<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
<head>
        <meta charset="UTF-8">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="format-detection" content="telephone=yes">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimzied" content="width">
    <meta http-equiv="cleartype" content="on">
    <meta name="navigation" content="tabbed" >
    <meta property="og:site_name" content="RT International">
    <meta name="description" content="How would you spend your last day at the World Cup? Cheering on your team? Mixing with locals one last time? Colombia fan Milton Rivera chose to stand in the street with a sign declaring his love for Russia and its people." />
    
    <link rel="canonical" href="https://www.rt.com/sport/431153-colombia-fan-i-love-you-russia/" />

    
            <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.rt.com/sport/431153-colombia-fan-i-love-you-russia/">
        <meta property="og:title" content="‘Thank you, I love you!’ Colombian fan with parting World Cup message to Russia (VIDEO)">
        <meta property="og:description" content="How would you spend your last day at the World Cup? Cheering on your team? Mixing with locals one last time? Colombia fan Milton Rivera chose to stand in the street with a sign declaring his love for Russia and its people.">
        
        <meta property="og:image" content="https://cdni.rt.com/files/2018.06/article/5b34e4c0dda4c8262a8b458f.jpg"/>
    <meta name="twitter:image" content="https://cdni.rt.com/files/2018.06/article/5b34e4c0dda4c8262a8b458f.jpg">
    
    <meta name="twitter:creator" content="@RT_com"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@RT_com">

        <meta name="twitter:title" content="‘Thank you, I love you!’ Colombian fan with parting World Cup message to Russia (VIDEO)">
    <meta name="twitter:description" content="How would you spend your last day at the World Cup? Cheering on your team? Mixing with locals one last time? Colombia fan Milton Rivera chose to stand in the street with a sign declaring his love for Russia and its people.">
    

    <meta name="apple-itunes-app" content="app-id=649316948, app-argument=rtnews://articles/431153" />

    <title>‘Thank you, I love you!’ Colombian fan with parting World Cup message to Russia (VIDEO) - RT</title>
    <!-- Favicon -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">

    <link rel="stylesheet" href="//worldcuprussia.com/pub/css/main.css?_=74"/>
    <link rel="stylesheet" href="/static/block/fifa2018/fifa2018.css?_=27"/>

        <link rel="amphtml" href="https://www.rt.com/sport/431153-colombia-fan-i-love-you-russia/amp/">
    </head>
<body class="page ">
<div class="wrapper">
    <div class="inner">
        <header class="header js-header">

            <nav class="nav nav_rt js-nav-rt ">
                <a target="_blank" class="nav__toggle nav__toggle_rt" href="https://www.rt.com/"></a>
                <ul class="nav__list nav__list_rt">
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/">QUESTION MORE</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/news/">News</a></li>
                    <li class="nav__item nav__item_rt"><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/usa/">America</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/uk/">UK</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/politics/">Russian politics</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/business/">Business</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/sport/">Sport</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/op-ed/">Op-ed</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/360/">RT360</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/shows/">Shows</a></li>
                    <li class="nav__item nav__item_rt"><a target="_blank" class=" nav__link nav__link_rt" href="https://www.rt.com/onair-talent/">On-Air Talent</a></li>
                    <li class="nav__item nav__item_rt "><a target="_blank" class="nav__link nav__link_rt" href="https://www.rt.com/more/">More</a></li>
                </ul>
                <div class="nav__dots nav__dots_rt"></div>
            </nav>

            <!-- Logo -->
            <div class="logo">
                <a class="logo__link" href="/fifa2018">
                    <div class="logo__text-1">World Cup Russia</div>
                    <div class="logo__text-2">2018 FIFA World Cup Russia</div>
                    <div class="logo__tm">TM</div>
                </a>
            </div>
            <!-- /Logo -->

            <!-- Top menu -->
            <nav class="nav nav_header js-nav">
                <ul class="nav__list nav__list_header">
                    <li class="nav__item nav__item_header nav__item_header-active">
                        <a class="nav__link nav__link_header" href="/fifa2018/materials">News</a>
                    </li>
                    <li class="nav__item nav__item_header">
                        <a class="nav__link nav__link_header" href="/fifa2018/teams">Teams</a>
                    </li>
                    <li class="nav__item nav__item_header">
                        <a class="nav__link nav__link_header" href="/fifa2018/statistics">Stats</a>
                    </li>
                    <li class="nav__item nav__item_header">
                        <a class="nav__link nav__link_header" href="/fifa2018/calendar">Fixtures</a>
                    </li>
                    <li class="nav__item nav__item_header">
                        <a class="nav__link nav__link_header" href="/fifa2018/guide">Host Cities</a>
                    </li>
                    <li class="nav__item nav__item_header">
                        <a class="nav__link nav__link_header" href="/fifa2018/stadiums">Stadiums</a>
                    </li>
                    <li class="nav__item nav__item_header">
                        <a class="nav__link nav__link_header" href="/fifa2018/standings">Standings</a>
                    </li>
                </ul>
            </nav>
            <!-- /Top menu -->
        </header>


        <!-- Content -->
        <section class="content article__text_article-page">
                        <script>
                var RT = RT || {};
                RT.addthis = RT.addthis || {};
                var articleID = "5b34de96dda4c8712a8b457e";
            </script>
            <div class="news news_main-2">
                <div class="news__top news__top_main-2">
                    <h3 class="h3 h3_news-main-2"><a class="link h3__link h3__link_news-main-2" href="/fifa2018/materials">News</a></h3>

                    <h1 class="h1 h1_news-main-2">‘Thank you, I love you!’ Colombian fan with parting World Cup message to Russia (VIDEO)


</h1>

                    <div class="news___date news__date_main-2">
                        28 Jun, 2018 13:47
                        <div class="news__author news__author_main-2"></div>
                    </div>

                    <div class="news__social news__social_main-2">
                        <div class="article__share">

                            <div class="social-container"
     data-buttons="facebook, twitter, reddit, google, telegram, fbmessenger, whatsapp"
     data-counters>

</div>
                        </div>
                    </div>

                    <div class="news__media news__media_main-2">
                                                                                                <div class="news__media-in news__media-in_main-2">
                            <img class="news__media-img news__media-img_main-2" src="https://cdni.rt.com/files/2018.06/article/5b34e4c0dda4c8262a8b458f.jpg" alt="‘Thank you, I love you!’ Colombian fan with parting World Cup message to Russia (VIDEO)">
                            <div id="get-short-url">
                                <a href="/sport/431153-colombia-fan-i-love-you-russia/">Get short URL</a>
                                <span class="short-url">https://on.rt.com/98oh</span>
                            </div>
                                                        <div class="news__media-legend news__media-legend_media-2">
                                
                                                                    / RT
                                                            </div>
                                                    </div>
                                                                    </div>
                </div>
                <div class="news__summary news__summary_main-2">
                    <div class="text text_3 arcticle arcticle-content-wrapper">


                        <div class="arcticle-content">
                            <p><strong>How would you spend your last day at the World Cup? Cheering on your team? Mixing with locals one last time? Colombia fan Milton Rivera chose to stand in the street with a sign declaring his love for Russia and its people.</strong></p>
                            <p>Standing on Nikolskaya Street near Red Square and donning his Colombia jersey, Milton could be seen proudly holding a handmade banner that read: "<em>Thank you Russia - I love you!",</em> on his final day at the 2018 World Cup before boarding a flight back to his homeland.</p>
    <div class="article__cover">
        <div class="media"> 
            <img class="media__item" src="https://cdni.rt.com/files/2018.06/original/5b34e5c1dda4c8262a8b4597.jpg" >
            </div>
    </div>
    


<p>Nikolskaya, the walkway that connects Moscow&rsquo;s iconic center to Lubyanka, has become the unofficial fan center during the tournament, with many foreigners dubbing it the &lsquo;Street of Lights&rsquo; for it&rsquo;s coruscating decorations hanging from above.</p>
<p>Milton&rsquo;s was the lastest fan story to come alive on the avenue of so many fairy tales, as he happily posed for pictures with passing locals young and old.</p>
    <div class="article__cover">
        <div class="media"> 
            <img class="media__item" src="https://cdni.rt.com/files/2018.06/original/5b34e5d2dda4c8ea2a8b4588.jpg" >
            </div>
    </div>
    


<p><em>&ldquo;I&rsquo;m here with the sign because I&rsquo;ve been here a couple of times and I love the people in Russia. They are the best, the best, they are so lovely, so I feel just fantastic being here&rdquo;</em> the 27-year-old from Cali, southwest of the capital Bogota, told RT.</p>
            <div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="en" dir="ltr">Milton Rivera, 27yo Colombia fan from Cali, with a message of &#39;Thank you I love you&#39; to Russians on the last day before leaving the <a href="https://twitter.com/hashtag/WorldCup?src=hash&amp;ref_src=twsrc%5Etfw">#WorldCup</a> <a href="https://twitter.com/hashtag/Rus?src=hash&amp;ref_src=twsrc%5Etfw">#Rus</a> <a href="https://twitter.com/hashtag/Col?src=hash&amp;ref_src=twsrc%5Etfw">#Col</a> <a href="https://t.co/aSWMZE1rRd">pic.twitter.com/aSWMZE1rRd</a></p>&mdash; Danny Armstrong (@DannyWArmstrong) <a href="https://twitter.com/DannyWArmstrong/status/1011602629561081856?ref_src=twsrc%5Etfw">June 26, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
    

<p>Colombian fans have been one of the most vibrant groups of supporters and Milton was among their ranks in Kazan to watch his team eliminate Poland with a 3-0 win at Kazan Arena in Group H.</p>
            <div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="en" dir="ltr">Colombians charm the local women with a bit of jazz and slow dancing. Got to admire that <a href="https://twitter.com/hashtag/Col?src=hash&amp;ref_src=twsrc%5Etfw">#Col</a> <a href="https://twitter.com/hashtag/WorldCup?src=hash&amp;ref_src=twsrc%5Etfw">#WorldCup</a> <a href="https://t.co/aPrzM8P0LX">pic.twitter.com/aPrzM8P0LX</a></p>&mdash; Danny Armstrong (@DannyWArmstrong) <a href="https://twitter.com/DannyWArmstrong/status/1007370368770805761?ref_src=twsrc%5Etfw">June 14, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
    

<p><em>&ldquo;Today is unfortunately my last day here, in Moscow, but I want to tell the people here thank you for everything. So I will take my time to be here to tell them: 'Thank you Russia!&rsquo;&rdquo;</em> Milton said.</p>
<p><em>&ldquo;Of course, I feel very sad. I don&rsquo;t want to go. But I have to because I am running out of money and I have to go back to Colombia so you know it&rsquo;s like a dream and every beautiful thing, every beautiful story has a happy end. And I think it&rsquo;s my happy end to be here in Russia to be with the people in Kazan,"</em> he added.</p>
            <div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="en" dir="ltr">Nobody quite boards a plane like the Colombians. The scene at Moscow Domodedovo Airport this morning <a href="https://twitter.com/hashtag/Col?src=hash&amp;ref_src=twsrc%5Etfw">#Col</a> <a href="https://t.co/M948cPLRH4">pic.twitter.com/M948cPLRH4</a></p>&mdash; Danny Armstrong (@DannyWArmstrong) <a href="https://twitter.com/DannyWArmstrong/status/1012214046945415168?ref_src=twsrc%5Etfw">June 28, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
    

<p>Milton did have a more football-oriented parting message before going home - and bellowed a <em>&ldquo;Colombia! Colombia! The winner!&rdquo;&nbsp;</em>as an additional message to his countrymen.</p>
<p>Colombia manager Jose Pekerman will hope Milton&rsquo;s words ring true on Thursday when his team go into their crunch match against Senegal at Cosmos Arena, Samara, knowing a win will secure qualification to the last 16. &nbsp;</p>

                                                    </div>
                    </div>

                    <div class="news__social-foot news__social-foot_main-2">
                        <div class="social-container"
     data-buttons="facebook, twitter, reddit, google, telegram, fbmessenger, whatsapp"
     data-counters>

</div>                    </div>

                    
                    
                    
                    
                    
                                                        </div>

            </div>
            <div class="news-list news-list_materials js-carousel" data-loop="true">
                <div class="news-list__caption news-list__caption_materials ">Read More</div>
<a class="prev news-list__prev news-list__prev_materials "></a>
<a class="next news-list__next news-list__next_materials "></a>
<div class="in news-list__in news-list__in_materials">
    <div class="list news-list__list news-list__list_materials" style="touch-action: pan-y; user-select: none; -webkit-user-drag: none; -webkit-tap-highlight-color: rgba(0, 0, 0, 0);">
        <a class="item news-list__item news-list__item_materials" data-id="5b34db54fc7e93a0238b457e" href="/sport/431158-germany-world-cup-what-went-wrong/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b34e61adda4c8712a8b458c.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Die Mannschaft disaster: Where did it all go wrong for Germany?</div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 14:20</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b34e287dda4c8262a8b4585" href="/sport/431155-world-cup-group-h-permutations/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b34e7f4dda4c8712a8b4590.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Group H Shootout: Senegal, Colombia and Japan to battle for final day qualification</div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 13:51</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b34de96dda4c8712a8b457e" href="/sport/431153-colombia-fan-i-love-you-russia/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b34e4c0dda4c8262a8b4590.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘Thank you, I love you!’ Colombian fan with parting World Cup message to Russia (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 13:47</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b34bda7fc7e9310128b4595" href="/sport/431147-mexico-south-korea-ambassador-germany/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b34c4eadda4c838198b45ba.jpeg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Grateful Mexicans party with South Korean ambassador after Germany World Cup exit (VIDEO) </div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 12:30</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b34ba78dda4c838198b459b" href="/sport/431137-putin-plays-football-moscow/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b34c948dda4c8f0198b45ae.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Putin shows off football skills in Red Square (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 11:48</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b34afdafc7e9351128b4577" href="/sport/431130-russian-pensioner-knitted-gifts-fans/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b34c042dda4c844198b4588.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">World Cup fans moved by handmade gifts from this Russian pensioner (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 11:09</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33f960dda4c893498b45fc" href="/sport/431096-belgium-england-preview-jose-mourinho/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33fbf6fc7e9394338b45f4.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘This is a match I don’t want to miss’: Mourinho anticipating England’s showdown with Belgium</div>
                    <div class="news-list__date news-list__date_materials">28 Jun, 2018 07:30</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33f0bdfc7e93c8338b45d4" href="/sport/431090-world-cup-2018-social/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33fe3cdda4c879498b4600.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Cursed! 'Sorry...' World Cup Russia Day #14</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 21:42</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33f8e5dda4c8fe4b8b45e4" href="/sport/431089-neymar-brazil-peter-schmeichel/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33f90dfc7e9394338b45ec.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘Neymar is their problem child’: Schmeichel singles out Brazil ace despite win</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 21:25</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33eb3ddda4c8074c8b45fc" href="/sport/431086-switzerland-costa-rica-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33eb53fc7e93e7338b45d9.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Costa Rica draw enough to send Swiss through to knockout stages</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 19:57</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33e85cfc7e93c8338b45c3" href="/sport/431084-brazil-serbia-world-cup-moscow/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33e99bfc7e93c8338b45c5.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Brazil breeze into last 16 with 2-0 win as Serbia knocked out  </div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 19:51</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33c270dda4c879498b45c1" href="/sport/431077-germany-deserve-nothing-peter-schmeichel/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33d9bbfc7e9382338b45c8.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘Germany deserve nothing’: Schmeichel admonishes holders after World Cup dismal exit (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 18:06</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33c3a7fc7e9382338b45aa" href="/sport/431076-germany-south-korea-world-cup-reaction/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33c47ffc7e9301348b45b4.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘Speechless’: Germany in disbelief as holders suffer World Cup humiliation</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 17:27</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33b7aadda4c889498b45bd" href="/sport/431071-lineker-quote-germans-tweet/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33bd7bfc7e9332368b45aa.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">'The Germans no longer always win': Lineker in latest rework of quote after shock exit</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 16:40</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33a081dda4c893498b458a" href="/sport/431065-mexico-germany-match-report/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33b310dda4c879498b45b3.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Sweden 3-0 Mexico: Swedes stun sloppy Mexicans to win Group F</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 15:58</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33b1e6fc7e93e7338b458c" href="/sport/431064-germany-out-world-cup-korea/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33b3d9fc7e9332368b4594.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Holders Germany crash out of World Cup after South Korea claim late victory in Kazan</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 15:58</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33a7ccfc7e93e1338b4580" href="/sport/431062-serbia-fans-moscow-nikolskaya-street/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33ac09fc7e9301348b4587.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Serbian fans fill Moscow center ahead of crucial Brazil clash</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 15:36</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b3393e7dda4c886498b457b" href="/sport/431052-maradona-reaction-memes-argentina-titanic-undertaker/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33a584fc7e9301348b457a.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">From Titanic to The Undertaker - Maradona memes circulate after crazy celebrations</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 14:34</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b338d96dda4c891498b4569" href="/sport/431051-world-cup-2018-social/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33a148fc7e93e1338b456c.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">WORLD CUP 2018 LIVE #FansEyeView </div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 14:31</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b338f0cfc7e934f6e8b4606" href="/sport/431043-world-cup-group-f-germany/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b3393d2fc7e931b048b4618.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Germany sweating as Group F qualification hangs in the balance</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 13:47</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b336fe4fc7e93cb6b8b45d7" href="/sport/431042-argentina-fans-antarctica-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b3373cfdda4c803788b4625.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Watch Argentina fans defy extreme temperatures to celebrate World Cup win in Antarctica (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 13:46</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33896cfc7e93bd708b4604" href="/sport/431040-putin-russia-spain-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b338af9fc7e93bd708b460b.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘I’ll be watching Russia v Spain’ – Putin might attend hosts' next World Cup match</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 13:24</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b338006fc7e93766e8b45f5" href="/sport/431033-sweden-mexico-food-svensson-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b3386dbfc7e93cb6b8b460d.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">I’ll give up tacos if Mexico knock us out of World Cup, says ex-Sweden star </div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 12:47</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b336d7ffc7e93aa6b8b45cd" href="/sport/431032-moscow-metro-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b33715efc7e93bd708b45db.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Messi on the Metro: Over 14mn passengers watch World Cup games on Moscow underground</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 12:38</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b33631fdda4c875788b4611" href="/sport/431023-messi-ronaldo-mural-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b336dcefc7e93586e8b45e0.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Messi to be faced with winking Ronaldo mural ahead of France clash</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 11:41</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b336863fc7e93586e8b45d6" href="/sport/431020-england-rose-family-russia-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b337209dda4c83f788b462f.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">England defender Rose ‘open’ to family heading to Russia after positive World Cup welcome</div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 11:12</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b335527fc7e934f6e8b459f" href="/sport/431007-maradona-argentina-health-scare-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b336294dda4c8107f8b45fa.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘I’m fine’ – Maradona reassures fans after health scare in St. Petersburg </div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 10:17</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b326debdda4c84a4b8b4670" href="/sport/430983-world-cup-brazil-fans-fernandes/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b326e2dfc7e93592e8b45f2.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">'We are in love with Russia' – Sons of Brazil’s most famous football fan on World Cup experience </div>
                    <div class="news-list__date news-list__date_materials">27 Jun, 2018 07:30</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b329fe7dda4c875788b458d" href="/sport/430973-maradona-walked-from-stadium/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32ac91dda4c8107f8b45a0.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Maradona assisted from stadium seat after pulsating Argentina game & celebrations (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 21:18</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b32a5cddda4c837788b4588" href="/sport/430972-messi-goat-argentina-nigeria-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32ab8bdda4c8497f8b458c.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘There is only one GOAT, his name is Lionel Messi’: Argentina ace hailed for ending barren spell</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 21:10</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b3297d3dda4c8107f8b4572" href="/sport/430969-maradona-flip-off-crowd-argentina-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32a229fc7e93802e8b4630.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Maradona flips off crowd after Rojo winner sees Argentina through to last 16</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 20:50</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b32991adda4c875788b4583" href="/sport/430967-agrentina-messi-nigeria-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32993cfc7e93802e8b4625.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Messi & Rojo exorcise World Cup demons as Argentina progress to last 16</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 19:53</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b328787dda4c868788b4573" href="/sport/430962-maradona-reaction-messi-goal-possessed/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32898adda4c814518b465b.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">'He's completely possessed!': World reacts to Maradona's Messi goal reaction</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 19:02</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b328276dda4c837788b456c" href="/sport/430961-messi-first-world-cup-goal/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32835adda4c814518b4655.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">The goat breaks his duck! Messi scores first World Cup 2018 goal </div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 18:22</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b3277a1fc7e93802e8b4608" href="/sport/430959-mourinho-preview-sweden-mexico/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b327ad6fc7e93232e8b461b.jpg')"></div>
                    <div class="news-list__icon news-list__icon_materials-play"></div>
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">'Confrontation of ideas': Jose Mourinho on Mexico v Sweden match (VIDEO)</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 17:47</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b325b17dda4c8624b8b4627" href="/sport/430956-world-cup-records-tumble/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b325f7afc7e9316318b45ce.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Russia 2018 bursting with drama as World Cup records tumble</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 17:11</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b326610fc7e93232e8b45ee" href="/sport/430955-france-denmark-draw-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b326cc3fc7e93652e8b45de.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">‘If you watched it, I feel sorry for you’ – scorn for Denmark & France after dire World Cup draw  </div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 16:54</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b326039fc7e93232e8b45d8" href="/sport/430946-peru-first-world-cup-win/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b32605adda4c85d4b8b4636.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Peru 2-0 Australia: Guerrero among goals as Peru record 1st World Cup win for 36 years</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 15:53</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b325d0edda4c84a4b8b464a" href="/sport/430945-world-cup-goalless-france-denmark/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b325fefdda4c814518b4617.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">World Cup sees first goalless draw as Denmark and France play out dour 0-0 in Moscow</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 15:51</div>
                </div>
            </a><a class="item news-list__item news-list__item_materials" data-id="5b3257f3fc7e937f2e8b45b9" href="/sport/430944-maradona-support-mexico-world-cup/">
                <div class="news-list__media news-list__media_materials">
                    <div class="news-list__media-img news-list__media-img_materials" style="background-image: url('https://cdni.rt.com/files/2018.06/thumbnail/5b3259c9fc7e93802e8b45cf.jpg')"></div>
                    
                </div>
                <div class="news-list__context news-list__context_materials">
                    <div class="news-list__heading news-list__heading_materials">Mexicano Maradona?: Argentina icon declares his support for ‘El Tri’</div>
                    <div class="news-list__date news-list__date_materials">26 Jun, 2018 15:40</div>
                </div>
            </a>    </div>
</div>

            </div>
            <div class="comments ">
                <div class="comments__in">
                    <script 
                        src="https://launcher.spot.im/deferred/bundle.js" 
                        data-spotim-module="deferred-launcher" 
                        data-spot-id="sp_6phY2k0C" 
                        data-post-id="football_431153">
                    </script>
                </div>
            </div>
                    </section>
        <!-- /Content -->

        <footer class="footer">
            <div class="social social_footer">
                <a class="social__link social__link_footer social__link_f-footer" target="_blank" href="https://www.facebook.com/RTnews/"></a>
                <a class="social__link social__link_footer social__link_t-footer" target="_blank" href="https://twitter.com/RT_com"></a>
                <a class="social__link social__link_footer social__link_y-footer" target="_blank" href="https://www.youtube.com/user/RussiaToday"></a>
                <a class="social__link social__link_footer social__link_g-footer" target="_blank" href="https://plus.google.com/102728491539958529040"></a>
            </div>

            <!-- Bottom menu -->
            <nav class="nav nav_footer">
                <ul class="nav__list nav__list_footer">
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/materials">News</a>
                    </li>
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/teams">Teams</a>
                    </li>
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/statistics">Stats</a>
                    </li>
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/calendar">Fixtures</a>
                    </li>
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/guide">Host Cities</a>
                    </li>
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/stadiums">Stadiums</a>
                    </li>
                    <li class="nav__item nav__item_footer">
                        <a class="nav__link nav__link_footer" href="/fifa2018/standings">Standings</a>
                    </li>
                </ul>
            </nav>
            <!-- /Bottom menu -->

            <!-- Editions -->
            <nav class="nav nav_lang">
                <ul class="nav__list nav__list_lang">
                    <li class="nav__item nav__item_lang">
                        <a class="nav__link nav__link_lang" href="https://russian.rt.com/fifa2018">Русская</a>
                    </li>
                    <li class="nav__item nav__item_lang">
                        <a class="nav__link nav__link_lang" href="https://actualidad.rt.com/mundial">Español</a>
                    </li>
                    <li class="nav__item nav__item_lang">
                        <a class="nav__link nav__link_lang" href="https://arabic.rt.com/fifa2018">العربية</a>
                    </li>
                    <li class="nav__item nav__item_lang">
                        <a class="nav__link nav__link_lang nav__link_lang-active" href="https://www.rt.com/fifa2018">English</a>
                    </li>
                    <li class="nav__item nav__item_lang">
                        <a class="nav__link nav__link_lang  " href="https://deutsch.rt.com/fifa2018">Deutsch</a>
                    </li>

                    <li class="nav__item nav__item_lang">
                        <a class="nav__link nav__link_lang " href="https://francais.rt.com/coupedumonde2018">Francais</a>
                    </li>
                </ul>
            </nav>
            <!-- /Editions -->

            <div class="copyright">
                © Autonomous non-profit organization TV-Novosti,<br/>
                2005—2018. All rights reserved            </div>
            <div class="rt"><a class="rt__link" target="_blank" href="https://www.rt.com"></a></div>
        </footer>
    </div>
</div>


<script  src="//worldcuprussia.com/pub/js/main.js?_=74"></script>
<script  src="/static/block/fifa2018/fifa2018.js?_=74"></script>
<script async src="/static/js/social.js"></script>
<script  src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer="defer" async="async" src="/static/js/common.min.js?_=4"></script>
<script>
    window.CounterEye = {};

    
    </script>

<!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START /
     _sf_async_config.uid = 55718;
     _sf_async_config.domain = 'rt.com';
     _sf_async_config.useCanonical = true;
     / CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!--  google analytics --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');

            ga('set', 'dimension1', '28 Jun, 2018');
            ga('set', 'dimension2', '59841077fc7e9363698b4567');
        ga('send', 'pageview');

</script><!--  google analytics --><!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random();</script><!--/LiveInternet--><!-- tns-counter.ru --><script>
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script><!-- begin of Top100 code --><!-- end of Top100 code --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika({id:32550500,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body>
</html>
