<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="yandex-verification" content="003a3c9d6bff23fb" />
        <meta name="pocket-site-verification" content="23a18549cf0481f5cbfd0579b6f2bb" />
        <meta property="fb:pages" content="326683984410" />
        <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
        <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
        <meta name="apple-mobile-web-app-capable" content="no" />
        <meta name="format-detection" content="telephone=yes" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="MobileOptimzied" content="width" />
        <meta http-equiv="cleartype" content="on" />
        <meta name="navigation" content="tabbed" />
        <title>Child abuse leaves molecular ‘scars' in DNA of victims’ sperm – study — RT World News</title>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
        <meta name="description" content="Child abuse may have an even more profound effect than just psychological damage, according to a new study. Abuse may actually ‘scar’ our DNA on the molecular level, leading to intergenerational damage. " />
        <meta property="og:site_name" content="RT International" />
        <meta property="og:locale" content="en_US" />
        
        <meta property="og:title" content="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/news/440197-dna-child-abuse-sperm/" />
        <meta property="og:description" content="Child abuse may have an even more profound effect than just psychological damage, according to a new study. Abuse may actually ‘scar’ our DNA on the molecular level, leading to intergenerational damage. " />
        <link rel="amphtml" href="https://www.rt.com/news/440197-dna-child-abuse-sperm/amp/">
        <meta name="published_time_telegram" content="2018-10-03T10:42:27+00:00" />

                        <meta property="og:image" content="https://cdni.rt.com/files/2018.10/article/5bb49757dda4c8402d8b457a.jpg"/>
                                            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RT_com">
            <meta name="twitter:creator" content="@RT_com">
            <meta name="twitter:title" content="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study — RT World News">
            <meta name="twitter:description" content="Child abuse may have an even more profound effect than just psychological damage, according to a new study. Abuse may actually ‘scar’ our DNA on the molecular level, leading to intergenerational damage. ">
            <meta property="twitter:image" content="https://cdni.rt.com/files/2018.10/article/5bb49757dda4c8402d8b457a.jpg"/>
                                        <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=749c834fg8jf83og8s014578fl7m4n4sdfsdt43h8p3a"/>
<!-- end -->
        
        
                <script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/static/libs/jquery-1.11.2.js"><\/script>')</script>
                            <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script>
                
                       

                        <script type="text/javascript" src="//ruptly-d.openx.net/w/1.0/jstag?nc=144751494-RT"></script>
                <script>
                    function getRoxotGroupId() {
                        try {
                            var storageKey = 'roxot-gid';
                            var groupId = localStorage.getItem(storageKey);
                            if (groupId === null) {
                                groupId = 1 + Math.floor(Math.random() * 10000);
                                localStorage.setItem(storageKey, groupId);
                            }
                            return '' + groupId;
                        }
                        catch (e) {
                            return '10001';
                        }
                    }
                    function getRoxotSectorId() {
                        try {
                            var storageKey = 'roxot-sid';
                            var groupId = localStorage.getItem(storageKey);
                            if (groupId === null) {
                                groupId = 1 + Math.floor(Math.random() * 100);
                                localStorage.setItem(storageKey, groupId);
                            }
                            return '' + groupId;
                        }
                        catch (e) {
                            return '101';
                        }
                    }
                    function getRoxotDeep() {
                        try {
                            var storageKey = 'roxot-deep';
                            var groupId = localStorage.getItem(storageKey);
                            if (groupId === null) {
                                groupId = 1 + Math.floor(Math.random() * 100);
                                localStorage.setItem(storageKey, groupId);
                            }
                            return '' + groupId;
                        }
                        catch (e) {
                            return '101';
                        }
                    }
                    function getRoxotEvent() {
                        return '' + (1 + Math.floor(Math.random() * 100));
                    }
                </script>
                <script async type='text/javascript'>
                   var googletag = googletag || {};
                   googletag.cmd = googletag.cmd || [];
                   (function() {
                     var gads = document.createElement('script');
                     gads.async = true;
                     gads.type = 'text/javascript';
                     var useSSL = 'https:' == document.location.protocol;
                     gads.src = (useSSL ? 'https:' : 'http:') +
                       '//www.googletagservices.com/tag/js/gpt.js';
                     var node = document.getElementsByTagName('script')[0];
                     node.parentNode.insertBefore(gads, node);
                   })();
                 </script>
            

                    <!-- EN_RT_News --><script type='text/javascript'>

            googletag.cmd.push(function() {
            var mappingLeaderboard = googletag.sizeMapping().
                addSize([1000,0], [[728, 90], [970, 90], [970, 250], [1228, 90]]).
                addSize([768, 0], [[468, 60], [728, 90]]).
                addSize([0, 0], [[300, 50], [320, 50]]).
                build();
            var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]]).
                addSize([768, 0], [[250, 250], [300, 250], [300, 600], [376, 252]]).
                addSize([0, 0], [300, 250]).
                build();    
            var mappingSkyscraper = googletag.sizeMapping().
                addSize([1000, 0], [[160, 600], [300, 250], [300, 600], [375, 600]]).
                addSize([768, 0], [[160, 600], [300, 250], [300, 600]]).
                addSize([0, 0], [300, 250]).
                build();
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1406118774894-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1406118774894-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1406118774894-2').defineSizeMapping(mappingSkyscraper).addService(googletag.pubads());
                            googletag.defineSlot('/144751494/EN_RT_News', [1, 1],  'div-gpt-ad-1406118774894-3').addService(googletag.pubads());
            			googletag.defineSlot('/144751494/EN_375x180', [375, 180], 'div-gpt-ad-1426577342865-0').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
    			googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                    	googletag.enableServices();
                });
            </script>
        
                </head>

    <body>
                <div class="layout">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
	<div class="header__section header__section_gray">
		<div class="header__content">
			<div class="header__social">
				
<ul class="socials  ">
    <li class="socials__item  ">
            <a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a>
        </li><li class="socials__item  ">
            <a href="//twitter.com/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a>
        </li><li class="socials__item  ">
            <a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a>
        </li><li class="socials__item  ">
            <a href="//plus.google.com/102728491539958529040/posts" class="socials__link socials__link_google-plus" target="_blank">google-plus</a>
        </li><li class="socials__item  ">
            <a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a>
        </li><li class="socials__item  ">
            <a href="//vk.com/rt_international" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a>
        </li><li class="socials__item  ">
            <a href="https://t.me/rtintl" class="socials__link socials__link_telegram" target="_blank">telegram</a>
        </li><li class="socials__item  ">
            <a href="https://www.snapchat.com/add/rtintl" class="socials__link socials__link_snapchat" target="_blank">snapchat</a>
        </li></ul>			</div>
			<div class="header__alternative-links">
				<ul class="alternative-links ">
    <li class="alternative-links__item ">
        <a href="/applications/" class="alternative-links__link " onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li>
    <li class="alternative-links__item  ">
        <a href="/rss/news/" class="alternative-links__link alternative-links__link_rss " target="_blank">RSS</a>
    </li>
</ul>			</div>
			<div class="header__langs">
				<ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//deutsch.rt.com/" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" class="langs__link" title="RT " target="_blank">FR</a></li></ul>			</div>
			<div class="header__media-projects">
				<ul class="media-projects">
  <li class="media-projects__item"><a href="//russian.rt.com/inotv" class="media-projects__link" title="RT " target="_blank">ИНОТВ</a></li><li class="media-projects__item"><a href="//rtd.rt.com/" class="media-projects__link" title="RT " target="_blank">RTД</a></li><li class="media-projects__item"><a href="//ruptly.tv/" class="media-projects__link" title="RT " target="_blank">RUPTLY</a></li></ul>			</div>
			<div class="clears-mh"></div>
		</div>
	</div>
	<div class="header__section header__section_border-bottom_gray">
		<div class="header__content">
			<div class="header__logo">
                <a class="logo " href="/">
    <span class="logo__image">RT</span><span class="logo__text">Question more</span>
</a>			</div>
			<div class="header__live">
				<a href="/on-air/" class="live-button">live</a>
			</div>
			<div class="header__seach-form">
				    <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="js-search-input seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
				<div class="header__date">
					<time class="date">
	                  
	                  11:24 GMT, Oct 03, 2018
	            	</time>
				</div>
			</div>
			<ul class="mobile-nav">
				<li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">search</a>
				</li><li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="header__section" id="header-nav">
		<div class="header__content">
                    
<ul class="nav">
  <li class="nav__item "><a class="nav__link nav__link_active " href="/news/">News</a></li><li class="nav__item "><a class="nav__link  " href="/usa/">USA</a></li><li class="nav__item "><a class="nav__link  " href="/uk/">UK</a></li><li class="nav__item "><a class="nav__link  " href="/sport/">Sport</a></li><li class="nav__item "><a class="nav__link  " href="/politics/">Russian politics</a></li><li class="nav__item "><a class="nav__link  " href="/business/">Business</a></li><li class="nav__item "><a class="nav__link  " href="/op-ed/">Op-ed</a></li><li class="nav__item "><a class="nav__link  nav__link_herbal" href="/360/">RT360</a></li><li class="nav__item "><a class="nav__link  " href="/shows/">Shows</a></li><li class="nav__item "><a class="nav__link  " href="/projects/">Projects</a></li></ul>
		</div>
	</div>
</div>            </div>
            <div class="layout__wrapper ">
                <div class="layout__social">
                    
<div class="socials__container">
	<ul class="social__list">
<li class="social__list-item footer__fb-class">
		<a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a>
	</li><li class="social__list-item footer__tw-class">
		<a class="social__item-link" href="//twitter.com/RT_com" target="_blank">twitter</a>
	</li><li class="social__list-item footer__yt-class">
		<a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a>
	</li><li class="social__list-item footer__gp-class">
		<a class="social__item-link" href="//plus.google.com/102728491539958529040/posts" target="_blank">google-plus</a>
	</li><li class="social__list-item footer__insta-class">
		<a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a>
	</li><li class="social__list-item footer__vk-class">
		<a class="social__item-link" href="//vk.com/rt_international" target="_blank">vkontakte</a>
	</li><li class="social__list-item footer__tgr-class">
		<a class="social__item-link" href="https://t.me/rtintl" target="_blank">telegram</a>
	</li><li class="social__list-item footer__rss-class">
		<a class="social__item-link" href="/rss/" target="_blank">rss</a>
	</li><li class="social__list-item footer__snapchat-class">
		<a class="social__item-link" href="https://www.snapchat.com/add/rtintl" target="_blank">snapchat</a>
	</li>	</ul>
</div>
                </div>
            <div class="layout__control-width ">
                
        <div class="banners banners_padding_top">   
            <div class="banners__border">
                <!-- EN_RT_News-0 --><div id='div-gpt-ad-1406118774894-0'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-0'); });

			</script></div>            </div>
        </div>

                    

            </div>
            <div class="layout__breaking ">
                <div class="breaking-news"><div class="breaking-news__content"><a class="breaking-news__text" href="https://www.rt.com/uk/440195-may-no-confidence-tory/">
	                Theresa May rocked by 'no confidence' letter ahead of crucial conference speech
	            </a></div></div>

            </div>
                <div class="layout__content ">
                 
                    <div class="layout__grid">
                        <div class="columns">
                            <div class="columns__column static-66_high-100">
                                
    <div class="columns__content">
        <div class="article "><div class="article__breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/news/">World News</a></div></div><div class="article__tag"></div><h1 class="article__heading">

        Child abuse leaves molecular ‘scars' in DNA of victims’ sperm – study

    </h1><div class="article__date"><time class="date date_article-header">Published time: 3 Oct, 2018 10:42 </time></div><div class="article__short-url"><div class="short-url"><a class="short-url__link" href="https://on.rt.com/9fnp">Get short URL</a></div></div><div class="article__cover"><div class="media  "><img class="media__item " src="https://cdni.rt.com/files/2018.10/article/5bb49757dda4c8402d8b457a.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle">

                © Joe Klamar / AFP  
                        

                
            </div></div></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, google, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary summary ">

        Child abuse may have an even more profound effect than just psychological damage, according to a new study. Abuse may actually ‘scar’ our DNA on the molecular level, leading to intergenerational damage. 

    </div><div class="article__text text "><p>&ldquo;<em>We already know there are a lot of behavioral mechanisms by which trauma has negative effects on the next generation</em>,&rdquo; Harvard scientist Dr Andrea Roberts <a href="https://www.independent.co.uk/news/health/child-abuse-dna-trauma-genetics-molecular-scars-sperm-harvard-university-a8563906.html" target="_blank" rel="noopener noreferrer">told</a> The Independent.</p><p>&ldquo;<em>Trauma obviously really affects the behavior of people traumatized. It often makes them depressed, it gives them post-traumatic stress disorder, and those mental health conditions affect their parenting and affect the kids. This is another possible pathway</em>.&rdquo;</p><div class="rtcode"><CENTER><iframe src="https://giphy.com/embed/11HS4P70SLM1Z6" width="480" height="360" frameBorder="0" class="giphy-embed" allowFullScreen></iframe><p><a href="https://giphy.com/gifs/footage-sperm-11HS4P70SLM1Z6"></a></p></CENTER></div><p>Using sperm samples from a small set of 34 men, of which 22 had suffered some form of abuse as children, the new <a href="https://www.nature.com/articles/s41398-018-0252-1" target="_blank" rel="noopener noreferrer">research</a> from the University of British Columbia and Harvard University found 12 areas in the survivors&rsquo; DNA that were affected by some &lsquo;molecular scarring.&rsquo;</p><p><strong><a href="https://www.rt.com/usa/428292-crazy-us-lawsuits-list/" target="_blank" rel="noopener noreferrer">READ MORE: Stolen sperm &amp; cheese injustice: The most bizarre lawsuits in US history</a></strong></p><p>This &lsquo;molecular scarring&rsquo; in DNA is caused by a chemical process known as methylation, the process by which a methyl group is added to DNA, which can have a &lsquo;dampening effect&rsquo; on certain gene expressions. The full impact of this process on the men&rsquo;s health has yet to be determined, however, as longer-term research is needed. The study of <a href="https://www.whatisepigenetics.com/fundamentals/" target="_blank" rel="noopener noreferrer">epigenetics</a> is still in its infancy, relatively speaking.</p><p>&ldquo;<em>Some very good findings from mice have shown that early life stressors affect the marks on the sperm, and then in turn those affect the health of the offspring in particular creating a kind of anxious behavior</em>,&rdquo; Dr Roberts added.</p><p>The researchers found eight DNA regions that showed a difference of over 10 percent, while one region in particular had been dampened by up to 29 percent.</p><div class="rtcode"><CENTER><iframe src="https://giphy.com/embed/3o7TKz2eMXx7dn95FS" width="480" height="270" frameBorder="0" class="giphy-embed" allowFullScreen></iframe><p><a href="https://giphy.com/gifs/nasa-space-dna-3o7TKz2eMXx7dn95FS"></a></p></CENTER></div><p>If such research expands and holds up under peer review and eventual meta analysis, it may pave the way for more accuracy in criminal investigations, zeroing in on perpetrators who leave DNA at the scene of a crime and helping to narrow the age of a suspect.</p></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, google, telegram, fbmessenger, whatsapp"
     data-counters></div></div></div>
    </div>
    <div class="columns__content">
                                 	<div class="news-block">
         	<div class="follows-channel follows-channel_youtube"><div class="follows-channel__content">Watch the latest vids: Subscribe to RT <a href="//www.youtube.com/user/RTUKnews" target="_blank">UK YouTube channel</a></div></div>
     	</div>
                    </div>
    <div class="columns__content">
        <div id="unit_92026"><a href="http://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//mixi.media/data/js/92026.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());

    $(document).on('click', '#unit_92026 .list-container-item', function(e){
        e.preventDefault();
        var Mixi_Down_Href = $(this).find('.imgFrame').attr('href');

        if (ga) { ga('send', 'event', 'Mixi_Down', 'Click', Mixi_Down_Href) }
        setTimeout(function() {window.open(Mixi_Down_Href, '_blank')}, 0);
    });
</script>
    </div>
<div class="columns__content"><div class="news-block js-news-block"><ul class="card-rows "><li class="card-rows__item static-two_low-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/news/403357-sakhalin-giant-ocean-sunfish/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2017.09/thumbnail/59ba9012fc7e935e558b4568.png" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/news/403357-sakhalin-giant-ocean-sunfish/" class="link link_hover-underline" >
                Monstrous 1-ton ocean sunfish caught in Russia's far east, thrown to the bears (PHOTO)            </a></div></div></div></div></li><li class="card-rows__item static-two_low-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/news/407949-woman-upskirting-protest-video/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2017.10/thumbnail/59f31f98fc7e93c9188b4567.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/news/407949-woman-upskirting-protest-video/" class="link link_hover-underline" >
                Woman pulls up skirt in crowded station calling to criminalize ‘upskirting’ (VIDEO)            </a></div></div></div></div></li></ul></div></div>    <div class="columns__content">
        <div class="news-block">
            <style>
    @media(max-width: 460px) {
        #ENGAGEYA_WIDGET_115164 .eng_asw .eng_rows_seperator:nth-child(6) {
            height: 35px!important;
        }
        #ENGAGEYA_WIDGET_115164 .eng_asw .eng_rows_seperator:nth-child(6):after {
            margin-top: 10px!important;
            text-align: left!important;
            content: 'SPONSORED CONTENT';
            font-size: 1.6em!important;
            line-height: 1.19em!important;
            text-transform: uppercase!important;
            font-weight: bold!important;
            display: block!important;
        }
    }
</style>
<div id="ENGAGEYA_WIDGET_115164"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_115164',pubid:170734,webid:170709,wid:115164});

    $(document).on('click', '#ENGAGEYA_WIDGET_115164 .eng_widget_sw', function(e){

        e.preventDefault();
        var href = $(this).children('.eng_widget_href').attr('href');

        if ($(this).index() < 3 && ga) { ga('send', 'event', 'Engageya_RT_Link', 'Click', href) }
        if ($(this).index() > 3 && ga) { ga('send', 'event', 'Engageya_Sponsored_Link', 'Click', href) }

        setTimeout(function() {window.open(href, '_blank')}, 0);

    });
</script>            <script 
        src="https://launcher.spot.im/spot/sp_6phY2k0C"
        data-spotim-module="spotim-launcher"
        data-post-url="https://on.rt.com/9fnp"
        data-post-id="440197"></script>        </div>
    </div>

                                </div><div class="columns__column static-33_high-100">
                                

























<div class="columns__content">
    <div class="news-block news-block_high-hidden">
            <ul class="buttons">        
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/where-to-watch/">Where to watch</a>
        </div>
    </li><li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/schedule/">Schedule</a>
        </div>
    </li></ul></div>

</div>
<div class="columns__content">
        <div class="subscribe-layout subscribe-layout_sidebar">
        <div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post" action=""><div class="subscribe__heading"><div class="subscribe__heading-text1">Subscribe to RT newsletter to get stories the mainstream media won’t tell you</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="E-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Subscribe</button></div></form></div>    </div>

</div>
<div class="columns__content">
        <div id="unit_92027"><a href="http://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//mixi.media/data/js/92027.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());

    $(document).on('click', '#unit_92027 .list-container-item', function(e){
        e.preventDefault();
        var Mixi_Right_Href = $(this).find('.imgFrame').attr('href');

        if (ga) { ga('send', 'event', 'Mixi_Right', 'Click', Mixi_Right_Href) }
        setTimeout(function() {window.open(Mixi_Right_Href, '_blank')}, 0);
    });
</script>

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-1 --><div id='div-gpt-ad-1406118774894-1'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-1'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
        <div class="news-block js-news-block-in-side"><ul class="card-rows"><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/news/415805-mice-atm-money-kazakhstan/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.01/thumbnail/5a59e574fc7e936f498b4567.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/news/415805-mice-atm-money-kazakhstan/" class="link link_hover-underline" >
                Mice chew through cash in Kazakh ATM (VIDEO)            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/uk/426139-livingstone-antisemitism-labour-barnet/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.05/thumbnail/5af19e22dda4c8252e8b45cb.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/uk/426139-livingstone-antisemitism-labour-barnet/" class="link link_hover-underline" >
                'If I'd said Hitler was a Zionist I'd be off to check for dementia' - Ken Livingstone on RT (VIDEO)            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/433166-croatia-president-putin-flowers-jersey/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.07/thumbnail/5b4b4304dda4c869348b45c3.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/433166-croatia-president-putin-flowers-jersey/" class="link link_hover-underline" >
                Putin presents Croatian president with flowers, gets football jersey in return (VIDEO, PHOTOS)            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/usa/440065-kellyanne-conway-assault-kavanaugh/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.10/thumbnail/5bb258d8dda4c8cd6e8b45d5.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/usa/440065-kellyanne-conway-assault-kavanaugh/" class="link link_hover-underline" >
                #NotHer: Kellyanne Conway’s sex assault story doesn’t matter, because she’s on the wrong side            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/news/440072-kosovo-police-bloodshed-russia/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.10/thumbnail/5bb293d6fc7e93f61e8b460e.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/news/440072-kosovo-police-bloodshed-russia/" class="link link_hover-underline" >
                One step from bloodshed: Moscow slams Kosovo invasion of Serb-majority area            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/op-ed/440121-climate-change-crisis-extinction/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.10/thumbnail/5bb37314fc7e933a238b457b.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/op-ed/440121-climate-change-crisis-extinction/" class="link link_hover-underline" >
                Climate change threatens extinction but politicians only care about next election – Ken Livingstone            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/op-ed/440135-eu-soviet-union-hunt/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.10/thumbnail/5bb383e6fc7e9394238b45a6.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/op-ed/440135-eu-soviet-union-hunt/" class="link link_hover-underline" >
                Hunt’s EU-Soviet Union comparison & the dumbing down of contemporary political discourse            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/news/440152-russia-delivers-s300-syria/" class="link link_disabled" ><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.10/thumbnail/5bb3b5c3fc7e9394238b45e4.jpg" alt="Child abuse leaves molecular ‘scars&#039; in DNA of victims’ sperm – study"></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/news/440152-russia-delivers-s300-syria/" class="link link_hover-underline" >
                ‘49 pieces of hardware’: Syria gets S-300 missile system & more from Russia in wake of Il-20 downing            </a></div></div></div></div></li></ul></div>
</div>
<div class="columns__content">
        


</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-2 --><div id='div-gpt-ad-1406118774894-2'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-2'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- 260x180  --><div id='div-gpt-ad-1426577342865-0'><script type='text/javascript'>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426577342865-0'); });

            </script></div>                </div>
            </div>
        </div>
    

</div>

                                                </div>
                            <div class="columns__separator"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer"><div class="footer-top"><div class="lang_nav_social_BlockWrapper"><div class="footer-top-lang"><a href="//arabic.rt.com/">العربية</a><a href="//actualidad.rt.com/">esp</a><a href="//russian.rt.com/">рус</a><a href="//deutsch.rt.com/">de</a><a href="//francais.rt.com/">fr</a></div><div class="footer-top-buttons"><a href="//russian.rt.com/inotv">инотв</a><a href="//rtd.rt.com/">rтд</a><a href="//ruptly.tv/">ruptly</a></div><div class="footer__social"><div class="socials__container"><ul class="social__list"><li class="social__list-item footer__fb-class"><a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a></li><li class="social__list-item footer__tw-class"><a class="social__item-link" href="//twitter.com/RT_com" target="_blank">twitter</a></li><li class="social__list-item footer__yt-class"><a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a></li><li class="social__list-item footer__gp-class"><a class="social__item-link" href="//plus.google.com/102728491539958529040/posts" target="_blank">google-plus</a></li><li class="social__list-item footer__insta-class"><a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a></li><li class="social__list-item footer__vk-class"><a class="social__item-link" href="//vk.com/rt_international" target="_blank">vkontakte</a></li><li class="social__list-item footer__tgr-class"><a class="social__item-link" href="https://t.me/rtintl" target="_blank">telegram</a></li><li class="social__list-item footer__rss-class"><a class="social__item-link" href="/rss/" target="_blank">rss</a></li><li class="social__list-item footer__snapchat-class"><a class="social__item-link" href="https://www.snapchat.com/add/rtintl" target="_blank">snapchat</a></li></ul></div></div></div></div><div class="footer__control-width"><div class="footer__appContainer"><div class="footer__appContainer__appBox"><div class="footer__appContainer__appBox__appHeaderBox"><p class="footer__appContainer__appBox__appHeaderBox_text">RT News App</p></div><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english" target="_blank" class="footer__appContainer__appBox__android"></a><a href="https://itunes.apple.com/app/rt-news-russia-today/id649316948?mt=8" target="_blank" class="footer__appContainer__appBox__apple"></a><a href="https://www.microsoft.com/ru-ru/store/p/rt-news-english/9wzdncrdn5ns?rtc=1" target="_blank" class="footer__appContainer__appBox__windows"></a></div></div><div class="footer-top-2"><div class="footer__seach-form"><form name="footer__search" class="footer__search-form" action="/search" ><input class="visually-hidden footer__search-form__checkbox" id="footer__search-form__checkbox" type="checkbox"/><input class="footer__search-form__field" type="search" name="q" placeholder="Search" autocomplete="off"><label for="footer__search-form__checkbox" class="footer__search-form__label" onClick="document.getElementById('footer__search-form__checkbox').click();return false; "></label><input class="visually-hidden" type="submit" name=""></form></div></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/news/" class="footer__nav-link  footer__nav-link_color_fff" >News</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/usa/" class="footer__nav-link  footer__nav-link_color_fff" >USA</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/uk/" class="footer__nav-link  footer__nav-link_color_fff" >UK</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/politics/" class="footer__nav-link  footer__nav-link_color_fff" >Russian politics</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/business/" class="footer__nav-link  footer__nav-link_color_fff" >Business</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/sport/" class="footer__nav-link  footer__nav-link_color_fff" >Sport</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/op-ed/" class="footer__nav-link  footer__nav-link_color_fff" >Op-ed</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/360/" class="footer__nav-link  footer__nav-link_herbal" >RT360</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/shows/" class="footer__nav-link  footer__nav-link_color_fff" >Shows</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/projects/" class="footer__nav-link  footer__nav-link_color_fff" >Projects</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="//www.facebook.com/RTvids/" class="footer__nav-link  footer__nav-link_herbal"  target="_blank">RT Play</a></li></ul><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link " >Live</a></li><li class="footer__nav-item"><a href="/applications/" class="footer__nav-link " >Applications</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link " >Where to watch</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link " >Schedule</a></li><li class="footer__nav-item"><a href="/sponsored-content/" class="footer__nav-link " >Sponsored content</a></li><li class="footer__nav-item"><a href="/onair-talent/" class="footer__nav-link " >On-Air Talent</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/legal-disclaimer/" class="footer__nav-link " >Legal disclaimer</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link " >Privacy policy</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link " >About us</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link " >Contact info</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link " >Feedback</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link " >Vacancies</a></li></ul></div></div><div class="footer__copiright__BlockWrapper "><div class="footer__copyright_block"><div class="copyright__logo"><a href="/" class=""><img class="footer_copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text"><p>&copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2018. All rights reserved.</p></div></div></div></div>
                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Read RT <a href="https://www.rt.com/privacy-policy/" target="_blank">Privacy policy</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div>                
                
        <!-- 1x1 --><div id='div-gpt-ad-1406118774894-3' style='height:1px; width:1px; overflow: hidden;'><script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-3'); });

			</script></div>
                </div>
        </div>
        <div class="widget"></div>
        <script defer="defer" async src="/static/js/common.min.js?v=35e24gf7ska1g7kxnf0jm6529612fgjk5jm7k83l6"></script>
<script async src="/static/js/services.sharing.js?v=1"></script>
                

        
                    <!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START /
     _sf_async_config.uid = 55718;
     _sf_async_config.domain = 'rt.com';
     _sf_async_config.useCanonical = true;
     / CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!--  google analytics --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');

            ga('set', 'dimension1', '3 Oct, 2018');
            ga('send', 'pageview');

</script><!--  google analytics --><!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random();</script><!--/LiveInternet--><!-- tns-counter.ru --><script>
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script><!-- begin of Top100 code --><!-- end of Top100 code --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika({id:32550500,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->        
                <script src="/static/js/pushes/firebase.js"></script>
        <script src="/static/js/pushes/notification.js?v=2"></script>
    </body>
</html>
