<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta property="fb:pages" content="326683984410" />
        <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
        <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
        <meta name="apple-mobile-web-app-capable" content="no" />
        <meta name="format-detection" content="telephone=yes" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="MobileOptimzied" content="width" />
        <meta http-equiv="cleartype" content="on" />
        <meta name="navigation" content="tabbed" />
        <title>Hillary Clinton’s #MeToo apology misses the mark — RT US News</title>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />    
        <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
        <meta name="description" content="Hillary Clinton has explained her failure to fire a sexual harasser during her 2008 presidential campaign. In classic Clinton fashion, her apology read more like an extension of What Happened rather than an exercise in regret. " />
        <meta property="og:site_name" content="RT International" />
        <meta property="og:locale" content="en_US" />
        
        <meta property="og:title" content="Hillary Clinton’s #MeToo apology misses the mark" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/usa/417534-clinton-strider-statement-fail/" />
        <meta property="og:description" content="Hillary Clinton has explained her failure to fire a sexual harasser during her 2008 presidential campaign. In classic Clinton fashion, her apology read more like an extension of What Happened rather than an exercise in regret. " />
        <link rel="amphtml" href="https://www.rt.com/usa/417534-clinton-strider-statement-fail/amp/">
        <meta name="published_time_telegram" content="2018-01-31T20:59:08+00:00" />

                        <meta property="og:image" content="https://cdni.rt.com/files/2018.01/article/5a7220e3fc7e934f208b4567.jpg"/>
                                            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RT_com">
            <meta name="twitter:creator" content="@RT_com">
            <meta name="twitter:title" content="Hillary Clinton’s #MeToo apology misses the mark — RT US News">
            <meta name="twitter:description" content="Hillary Clinton has explained her failure to fire a sexual harasser during her 2008 presidential campaign. In classic Clinton fashion, her apology read more like an extension of What Happened rather than an exercise in regret. ">
            <meta property="twitter:image" content="https://cdni.rt.com/files/2018.01/article/5a7220e3fc7e934f208b4567.jpg"/>
                                        <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=4fdb4f4f3fgj4ff0f01708e5e7s1df171e28111"/>
<!-- end -->
        
        
                <script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/static/libs/jquery-1.11.2.js"><\/script>')</script>
                            <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script>
                
                       

                        <script type="text/javascript" src="//ruptly-d.openx.net/w/1.0/jstag?nc=144751494-RT"></script>
                <script async type='text/javascript'>
                   var googletag = googletag || {};
                   googletag.cmd = googletag.cmd || [];
                   (function() {
                     var gads = document.createElement('script');
                     gads.async = true;
                     gads.type = 'text/javascript';
                     var useSSL = 'https:' == document.location.protocol;
                     gads.src = (useSSL ? 'https:' : 'http:') +
                       '//www.googletagservices.com/tag/js/gpt.js';
                     var node = document.getElementsByTagName('script')[0];
                     node.parentNode.insertBefore(gads, node);
                   })();
                 </script>
            

                    <!-- EN_RT_USA --><script type='text/javascript'>

            googletag.cmd.push(function() {
            var mappingLeaderboard = googletag.sizeMapping().
                addSize([1000,0], [[728, 90], [970, 90], [970, 250], [1228, 90]]).
                addSize([768, 0], [[468, 60], [728, 90]]).
                addSize([0, 0], [[300, 50], [320, 50]]).
                build();
            var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]]).
                addSize([768, 0], [[250, 250], [300, 250], [300, 600], [376, 252]]).
                addSize([0, 0], [300, 250]).
                build();    
            var mappingSkyscraper = googletag.sizeMapping().
                addSize([1000, 0], [[160, 600], [300, 250], [300, 600], [375, 600]]).
                addSize([768, 0], [[160, 600], [300, 250], [300, 600]]).
                addSize([0, 0], [300, 250]).
                build();
                                                                    googletag.defineSlot('/144751494/EN_RT_USA', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1406118821418-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_USA', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1406118821418-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_USA', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1406118821418-2').defineSizeMapping(mappingSkyscraper).addService(googletag.pubads());
                            googletag.defineSlot('/144751494/EN_RT_USA', [1, 1],  'div-gpt-ad-1406118821418-3').addService(googletag.pubads());
            			googletag.defineSlot('/144751494/EN_375x180', [375, 180], 'div-gpt-ad-1426577342865-0').addService(googletag.pubads());
    			googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                    	googletag.enableServices();
                });
            </script>
        
                
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtcom/loader.js');
        </script><script>

            (function () {
                var initGaEvent = function () {
                    var href = this.href;

                    if (href.indexOf('www.rt.com') > -1) {
                        ga('send', 'event', 'Taboola_RT_Link', 'Click', href);
                    } else {
                        ga('send', 'event', 'Taboola_External_Link', 'Click', href);
                    }
                };

                var  live = function(eventType, elementQuerySelector, cb) {
                    document.addEventListener(eventType, function (event) {

                        var qs = document.querySelectorAll(elementQuerySelector);

                        if (qs) {
                            var el = event.target, index = -1;
                            while (el && ((index = Array.prototype.indexOf.call(qs, el)) === -1)) {
                                el = el.parentElement;
                            }

                            if (index > -1) {
                                cb.call(el, event);
                            }
                        }
                    });
                };

                live('click', '.item-thumbnail-href', initGaEvent);

            })();

        </script>
                        
                <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
        <script src="/static/js/inpage/rt.ad.wrapper.min.js"></script>
            </head>

    <body>
                <div class="layout">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
	<div class="header__section header__section_gray">
		<div class="header__content">
			<div class="header__social">
				
<ul class="socials  ">
    <li class="socials__item  ">
            <a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a>
        </li><li class="socials__item  ">
            <a href="//twitter.com/#!/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a>
        </li><li class="socials__item  ">
            <a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a>
        </li><li class="socials__item  ">
            <a href="//plus.google.com/102728491539958529040/posts" class="socials__link socials__link_google-plus" target="_blank">google-plus</a>
        </li><li class="socials__item  ">
            <a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a>
        </li><li class="socials__item  ">
            <a href="//soundcloud.com/rttv" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a>
        </li><li class="socials__item  ">
            <a href="//coub.com/russiatoday" class="socials__link socials__link_coub" target="_blank">coub</a>
        </li><li class="socials__item  ">
            <a href="//vk.com/rt_international" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a>
        </li><li class="socials__item  ">
            <a href="https://t.me/rtintl" class="socials__link socials__link_telegram" target="_blank">telegram</a>
        </li><li class="socials__item  ">
            <a href="https://www.snapchat.com/add/rtintl" class="socials__link socials__link_snapchat" target="_blank">snapchat</a>
        </li></ul>			</div>
			<div class="header__alternative-links">
				<ul class="alternative-links ">
  <li class="alternative-links__item ">
    <a href="/applications/" class="alternative-links__link " onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li>
  <li class="alternative-links__item  ">
    <a href="/rss/usa/" class="alternative-links__link alternative-links__link_rss " target="_blank">RSS</a>
  </li>
</ul>			</div>
			<div class="header__langs">
				<ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//deutsch.rt.com/" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" class="langs__link" title="RT " target="_blank">FR</a></li></ul>			</div>
			<div class="header__media-projects">
				<ul class="media-projects">
  <li class="media-projects__item"><a href="//russian.rt.com/inotv" class="media-projects__link" title="RT " target="_blank">ИНОТВ</a></li><li class="media-projects__item"><a href="//rtd.rt.com/" class="media-projects__link" title="RT " target="_blank">RTД</a></li><li class="media-projects__item"><a href="//ruptly.tv/" class="media-projects__link" title="RT " target="_blank">RUPTLY</a></li></ul>			</div>
			<div class="clears-mh"></div>
		</div>
	</div>
	<div class="header__section header__section_border-bottom_gray">
		<div class="header__content">
			<div class="header__logo">
                <a class="logo " href="/">
    <span class="logo__image">RT</span><span class="logo__text">Question more</span>
</a>			</div>
			<div class="header__live">
				<a href="/on-air/" class="live-button">live</a>
			</div>
			<div class="header__seach-form">
				    <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="js-search-input seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
				<div class="header__date">
					<time class="date">
	                  
	                  21:54 GMT, Jan 31, 2018
	            	</time>
				</div>
			</div>
			<ul class="mobile-nav">
				<li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">search</a>
				</li><li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="header__section" id="header-nav">
		<div class="header__content">
                    <ul class="nav">
  <li class="nav__item "><a class="nav__link  " href="/news/">News</a></li><li class="nav__item "><a class="nav__link nav__link_active " href="/usa/">America</a></li><li class="nav__item "><a class="nav__link  " href="/uk/">UK</a></li><li class="nav__item "><a class="nav__link  " href="/politics/">Russian politics</a></li><li class="nav__item "><a class="nav__link  " href="/business/">Business</a></li><li class="nav__item "><a class="nav__link  " href="/sport/">Sport</a></li><li class="nav__item "><a class="nav__link  " href="/op-edge/">Op-Edge</a></li><li class="nav__item "><a class="nav__link  " href="/in-motion/">In motion</a></li><li class="nav__item "><a class="nav__link  nav__link_herbal" href="/360/">RT360</a></li><li class="nav__item "><a class="nav__link  " href="/shows/">Shows</a></li><li class="nav__item nav__item_static_hide"><a class="nav__link  " href="/onair-talent/">On-Air Talent</a></li><li class="nav__item "><a class="nav__link  " href="/more/">More</a></li></ul>
		</div>
	</div>
</div>            </div>
            <div class="layout__wrapper ">
                <div class="layout__social">
                    
<div class="socials__container">
	<ul class="social__list">
<li class="social__list-item footer__fb-class">
		<a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a>
	</li><li class="social__list-item footer__tw-class">
		<a class="social__item-link" href="//twitter.com/#!/RT_com" target="_blank">twitter</a>
	</li><li class="social__list-item footer__yt-class">
		<a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a>
	</li><li class="social__list-item footer__gp-class">
		<a class="social__item-link" href="//plus.google.com/102728491539958529040/posts" target="_blank">google-plus</a>
	</li><li class="social__list-item footer__insta-class">
		<a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a>
	</li><li class="social__list-item footer__sc-class">
		<a class="social__item-link" href="//soundcloud.com/rttv" target="_blank">soundcloud</a>
	</li><li class="social__list-item footer__coub-class">
		<a class="social__item-link" href="//coub.com/russiatoday" target="_blank">coub</a>
	</li><li class="social__list-item footer__vk-class">
		<a class="social__item-link" href="//vk.com/rt_international" target="_blank">vkontakte</a>
	</li><li class="social__list-item footer__tgr-class">
		<a class="social__item-link" href="https://t.me/rtintl" target="_blank">telegram</a>
	</li><li class="social__list-item footer__rss-class">
		<a class="social__item-link" href="/rss/" target="_blank">rss</a>
	</li><li class="social__list-item footer__snapchat-class">
		<a class="social__item-link" href="https://www.snapchat.com/add/rtintl" target="_blank">snapchat</a>
	</li>	</ul>
</div>
                </div>
            <div class="layout__control-width ">
                
        <div class="banners banners_padding_top">   
            <div class="banners__border">
                <!-- EN_RT_USA-0 --><div id='div-gpt-ad-1406118821418-0'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118821418-0'); });

			</script></div>            </div>
        </div>

      
            </div>
            <div class="layout__breaking ">
                

            </div>      
                <div class="layout__content ">
                 
                    <div class="layout__grid">
                        <div class="columns">
                            <div class="columns__column static-66_high-100">
                                
    <div class="columns__content">
        <div class="article "><div class="article__breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/usa/">US News</a></div></div><div class="article__tag"></div><h1 class="article__heading">

        Hillary Clinton’s #MeToo apology misses the mark

    </h1><div class="article__date"><time class="date date_article-header">Published time: 31 Jan, 2018 20:59 </time></div><div class="article__short-url"><div class="short-url"><a class="short-url__link" href="https://on.rt.com/8y66">Get short URL</a></div></div><div class="article__cover"><div class="media  "><img class="media__item " src="https://cdni.rt.com/files/2018.01/article/5a7220e3fc7e934f208b4567.jpg" alt="Hillary Clinton’s #MeToo apology misses the mark"></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle">

                © Mario Anzuoni / Reuters   

                         

                 

            </div></div></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, google, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary summary ">

        Hillary Clinton has explained her failure to fire a sexual harasser during her 2008 presidential campaign. In classic Clinton fashion, her apology read more like an extension of What Happened rather than an exercise in regret. 

    </div><div class="article__text text "><p>Clinton posted her apology <a href="https://www.facebook.com/hillaryclinton/posts/1811310308925490" target="_blank" rel="noopener noreferrer">statement</a> in classic Clinton style on Facebook just before President Donald Trump&rsquo;s State of the Union address Tuesday. Starting out by saying how she works to <em>&ldquo;support and empower women,&rdquo;</em> Clinton went on to lay out an explanation for actions when an employee in her 2008 campaign complained of being sexually harassed.</p><p><em>&ldquo;The short answer is this: If I had it to do again, I wouldn&rsquo;t,&rdquo;</em> she said of her decision to go against advice and allow the man to remain working for her campaign after he was found to have acted inappropriately.</p><p>The complaints were made against Burns Strider, Clinton&rsquo;s senior adviser and director of faith outreach, whose role included helping the campaign to target religious voters. The harassment claims was first <a href="https://www.nytimes.com/2018/01/26/us/politics/hillary-clinton-chose-to-shield-a-top-adviser-accused-of-harassment-in-2008.html" target="_blank" rel="noopener noreferrer">reported</a> by the New York Times last Friday.&nbsp;&nbsp;</p><p>Clinton said the woman&rsquo;s complaints, which included suggestive touching and inappropriate emails were taken seriously, with senior staff and legal counsel speaking with the woman and the offender.</p><p><strong></strong></p><div class="rtcode"><blockquote class="twitter-tweet tw-align-center" data-lang="en"><p lang="en" dir="ltr">A story appeared today about something that happened in 2008. I was dismayed when it occurred, but was heartened the young woman came forward, was heard, and had her concerns taken seriously and addressed.</p>&mdash; Hillary Clinton (@HillaryClinton) <a href="https://twitter.com/HillaryClinton/status/957091151122747392?ref_src=twsrc%5Etfw">January 27, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Though campaign manager Patti Solis Doyle advised Clinton to fire Strider, Clinton asked her to come up with an alternative to termination. She said she did this because she <em>&ldquo;didn&rsquo;t think firing him was the best solution to the problem.&rdquo;</em></p><p><em>&ldquo;He needed to be punished, change his behavior, and understand why his actions were wrong. The young woman needed to be able to thrive and feel safe,&rdquo;</em> Clinton said. This, despite the fact that termination would have been a clear punishment and made the woman who had been harassed at her workplace feel safe. The woman was moved to a different office.</p><p>Clinton said she believed her preferred punishment was <em>&ldquo;severe and the message to him unambiguous.&rdquo;</em> However, it could be argued that allowing someone to remain working after they&rsquo;d been caught sexually harassing staff a little ambiguous.</p><div class="rtcode"><blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="en"><p lang="en" dir="ltr">Clinton takes veiled and direct shots in this statement. Direct at NYT, veiled at her 2008 campaign manager who urged her to fire Strider, where she says she’s hired many ppl for “wrong jobs” <a href="https://t.co/ETGVPwmQWH">https://t.co/ETGVPwmQWH</a></p>&mdash; Maggie Haberman (@maggieNYT) <a href="https://twitter.com/maggieNYT/status/958529327347458052?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Strider remained with the campaign and went on to join a pro-Clinton super PAC, Correct the Record in 2013. He was fired in 2015, after sexually harassing a number of employees.</p><p><em>&ldquo;That reoccurrence troubles me greatly, and it alone makes clear that the lesson I hoped he had learned while working for me went unheeded.&rdquo;</em> Clinton said, before going on to question if it would have been any better if she had fired him.<em> &ldquo;There&rsquo;s no way I could go back 10 years and know the answers,&rdquo;</em> the 2008 presidential candidate &nbsp;said.</p><p><em>&ldquo;When faced with a situation like this, if I think it&rsquo;s possible to avoid termination while still doing right by everyone involved, I am inclined in that direction.&ldquo;</em> she said further.</p><p>She framed learning of the New York Times report as a moment in which her <em>&ldquo;first thought was for the young woman involved.&rdquo;</em></p><div class="rtcode"><blockquote class="twitter-tweet tw-align-center" data-cards="hidden" data-lang="en"><p lang="en" dir="ltr">When the story came out that was the first time you heard about it? Oh for sure you def weren’t asked for comment before publishing by the nation’s biggest newspaper. For sure. <a href="https://t.co/zkFZ64dP5j">https://t.co/zkFZ64dP5j</a><a href="https://t.co/GGwmbF4X9T">pic.twitter.com/GGwmbF4X9T</a></p>&mdash; The FBI is bad, actually (@EoinHiggins_) <a href="https://twitter.com/EoinHiggins_/status/958521106218078211?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Clinton said she called the woman who told her how she appreciated working on a campaign where she was comfortable in coming forward, and that she did indeed <em>&ldquo;flourish.&rdquo;</em> This was reassuring, Clinton wrote. She added she&rsquo;s glad her campaign had a process for dealing with complaints.</p><p>She went on to turn on the New York Times in a dazzling display of whataboutism, pointing to the fact that the news organization recently suspended and reinstated a journalist who behaved inappropriately. &ldquo;A decade from now, that decision may not look as tough as it feels today,&rdquo; she said.</p><p><em>&ldquo;Even those of us who have spent much of our life thinking about gender issues and who have firsthand experiences of navigating a male-dominated industry or career may not always get it right,&rdquo;</em> Clinton said.</p><div class="rtcode"><blockquote class="twitter-tweet tw-align-center" data-lang="en"><p lang="en" dir="ltr">I wrote a Facebook post about a decision I made 10 years ago, what’s changed, &amp; on an issue you didn’t hear a single word about tonight. Take a look. <a href="https://t.co/itPfGtIMOM">https://t.co/itPfGtIMOM</a></p>&mdash; Hillary Clinton (@HillaryClinton) <a href="https://twitter.com/HillaryClinton/status/958559392378564608?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Clinton then tweeted a barb against Trump, saying she wrote about <em>&ldquo;an issue you didn&rsquo;t hear a single word about tonight.&rdquo;</em></p><div class="rtcode"><center><blockquote class="twitter-tweet" data-conversation="none" data-lang="en"><p lang="en" dir="ltr">&quot;I regret people found out. I regret you people thought I actually cared about women. I regret you now know the truth.&quot;</p>&mdash; Say Hey Brian (@sayheybrian) <a href="https://twitter.com/sayheybrian/status/958720673911799810?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><div class="rtcode"><center><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Hillary Clinton deviously released this newfound &quot;regret&quot; when she knew all the attn. would be on President Trump&#39;s <a href="https://twitter.com/hashtag/SOTU?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU</a> address. Waited until nobody was home to deliver an &quot;apology&quot;.<br><br>This woman is pathetic. She&#39;s not sorry... she&#39;s just sorry she got caught.<a href="https://twitter.com/hashtag/MeToo?src=hash&amp;ref_src=twsrc%5Etfw">#MeToo</a><a href="https://t.co/x1zbsSyInJ">https://t.co/x1zbsSyInJ</a></p>&mdash; VoiceOfReason (@Voix_Of_Reason) <a href="https://twitter.com/Voix_Of_Reason/status/958727474015363072?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><div class="rtcode"><center><blockquote class="twitter-tweet" data-conversation="none" data-lang="en"><p lang="en" dir="ltr">She has no credibility on this issue, and her &quot;regret&quot; should be seen as nothing more than a cynical play to remain relevant. She has a long history of defending predators (her husband is the chief example) and attacking victims of abuse whose stories endangered her ambitions.</p>&mdash; Steven Hunter (@_StevenHunter_) <a href="https://twitter.com/_StevenHunter_/status/958719938247692293?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><div class="rtcode"><center><blockquote class="twitter-tweet" data-conversation="none" data-lang="en"><p lang="en" dir="ltr">I sprained my eyeballs rolling them back into my head reading it...🙄</p>&mdash; Terrance Calkins (@terrancecalkins) <a href="https://twitter.com/terrancecalkins/status/958527848813334528?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><div class="rtcode"><center><blockquote class="twitter-tweet" data-conversation="none" data-lang="en"><p lang="en" dir="ltr">Is it the second coming of &#39;What Happened&#39;, or another &#39;I don&#39;t recall&#39; moment. She should take her popular vote and move to France.</p>&mdash; Fitz Duffy (@FitzDuffy) <a href="https://twitter.com/FitzDuffy/status/958539592143122432?ref_src=twsrc%5Etfw">January 31, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><p><strong><em>Like this story? Share it with a friend!</em></strong></p></div><div class="social-container"
     data-buttons="facebook, twitter, reddit, google, telegram, fbmessenger, whatsapp"
     data-counters></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypyg'},'article');</script>
    </div>
    <div class="columns__content">
                	
        <div class="follows-channel follows-channel_fb"><div class="follows-channel__content">Follow news the mainstream media ignores: <a href="//www.facebook.com/RTnews/" target="_blank">Like RT’s Facebook</a></div></div>
                             </div>
<div class="columns__content"><div class="news-block"><ul class="card-rows"><li class="card-rows__item static-two_low-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/op-edge/362819-clinton-emails-syria-wikileaks/" class="link link_disabled"><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2016.10/thumbnail/58010ed2c4618887728b46a3.jpg" alt="Hillary Clinton’s #MeToo apology misses the mark"></a></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer "><a href="/op-edge/362819-clinton-emails-syria-wikileaks/" class="link link_hover-underline" >
                 WikiLeaks: The two faces of Hillary Clinton on Syria
            </a></div></div></div></div></li><li class="card-rows__item static-two_low-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/op-edge/416454-zippergate-lewinsky-clinton-history/" class="link link_disabled"><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.01/thumbnail/5a627c1efc7e93ba0f8b4568.jpg" alt="Hillary Clinton’s #MeToo apology misses the mark"></a></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer "><a href="/op-edge/416454-zippergate-lewinsky-clinton-history/" class="link link_hover-underline" >
                ‘Zippergate’ 20 years on: How Monica & Bill changed the course of world history
            </a></div></div></div></div></li></ul></div></div>    <div class="columns__content">
        <div class="news-block">
            <div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-a',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>            <div data-spotim-module="recirculation" data-spot-id="sp_6phY2k0C"></div><script src="https://recirculation.spot.im/spot/sp_6phY2k0C"></script><script 
        src="https://launcher.spot.im/spot/sp_6phY2k0C"
        data-spotim-module="spotim-launcher"
        data-post-url="https://on.rt.com/8y66"
        data-post-id="417534"></script><script>
    (function () {
        var initGaEvent = function () {
            var href = this.href;

            if (href.indexOf('www.rt.com') > -1) {
                ga('send', 'event', 'SpotIM_RT_Link', 'Click', href);
            }
        };

        var  live = function(eventType, elementQuerySelector, cb) {
            document.addEventListener(eventType, function (event) {

                var qs = document.querySelectorAll(elementQuerySelector);

                if (qs) {
                    var el = event.target, index = -1;
                    while (el && ((index = Array.prototype.indexOf.call(qs, el)) === -1)) {
                        el = el.parentElement;
                    }

                    if (index > -1) {
                        cb.call(el, event);
                    }
                }
            });
        };

        live('click', '.js-recirculation a', initGaEvent);

    })();
</script>        </div>
    </div>

                                </div><div class="columns__column static-33_high-100">
                                





















<div class="columns__content">
    <div class="news-block news-block_high-hidden">
            <ul class="buttons">        
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/where-to-watch/">Where to watch</a>
        </div>
    </li><li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/schedule/">Schedule</a>
        </div>
    </li></ul></div>

</div>
<div class="columns__content">
    
</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_USA-1 --><div id='div-gpt-ad-1406118821418-1'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118821418-1'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
        	<div class="news-block news-block_padding_size_small"><div class="banners"><div class="banners__border"><a href="https://www.rt.com/shows/news-with-ed-schultz/"  target="_blank"><img src="https://cdni.rt.com/files/2016.06/original/5768fac5c36188f2608b459b.jpg" alt=""></a></div></div></div>


</div>
<div class="columns__content">
        <div class="news-block"><ul class="card-rows"><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/usa/417120-sex-scandals-clinton-rnc/" class="link link_disabled"><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.01/thumbnail/5a6b9ddefc7e93251a8b4567.jpg" alt="Hillary Clinton’s #MeToo apology misses the mark"></a></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer "><a href="/usa/417120-sex-scandals-clinton-rnc/" class="link link_hover-underline" >
                Sex scandals hit Clinton, Republican finance chair
            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/usa/417391-fbi-wray-fisa-memo/" class="link link_disabled"><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.01/thumbnail/5a7082c3fc7e93aa388b4567.jpg" alt="Hillary Clinton’s #MeToo apology misses the mark"></a></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer "><a href="/usa/417391-fbi-wray-fisa-memo/" class="link link_hover-underline" >
                'Shocked to his core': FBI Director Wray blown away by contents of FISA memo, source says
            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/usa/417531-justice-department-mccabe-investigation/" class="link link_disabled"><img class="media__item media__item_ratio " src="https://cdni.rt.com/files/2018.01/thumbnail/5a720a35fc7e9332148b4569.jpg" alt="Hillary Clinton’s #MeToo apology misses the mark"></a></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer "><a href="/usa/417531-justice-department-mccabe-investigation/" class="link link_hover-underline" >
                DOJ probing why McCabe took 3 weeks to examine Clinton emails during election – report
            </a></div></div></div></div></li></ul></div>  

</div>
<div class="columns__content">
            <div class="news-block">
                    <div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>            </div>
    
</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_USA-2 --><div id='div-gpt-ad-1406118821418-2'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118821418-2'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- 260x180  --><div id='div-gpt-ad-1426577342865-0'><script type='text/javascript'>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426577342865-0'); });

            </script></div>                </div>
            </div>
        </div>
    

</div>

                                                </div>
                            <div class="columns__separator"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer"><div class="footer-top"><div class="lang_nav_social_BlockWrapper"><div class="footer-top-lang"><a href="//arabic.rt.com/">العربية</a><a href="//actualidad.rt.com/">esp</a><a href="//russian.rt.com/">рус</a><a href="//deutsch.rt.com/">de</a><a href="//francais.rt.com/">fr</a></div><div class="footer-top-buttons"><a href="//russian.rt.com/inotv">инотв</a><a href="//rtd.rt.com/">rтд</a><a href="//ruptly.tv/">ruptly</a></div><div class="footer__social"><div class="socials__container"><ul class="social__list"><li class="social__list-item footer__fb-class"><a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a></li><li class="social__list-item footer__tw-class"><a class="social__item-link" href="//twitter.com/#!/RT_com" target="_blank">twitter</a></li><li class="social__list-item footer__yt-class"><a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a></li><li class="social__list-item footer__gp-class"><a class="social__item-link" href="//plus.google.com/102728491539958529040/posts" target="_blank">google-plus</a></li><li class="social__list-item footer__insta-class"><a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a></li><li class="social__list-item footer__sc-class"><a class="social__item-link" href="//soundcloud.com/rttv" target="_blank">soundcloud</a></li><li class="social__list-item footer__coub-class"><a class="social__item-link" href="//coub.com/russiatoday" target="_blank">coub</a></li><li class="social__list-item footer__vk-class"><a class="social__item-link" href="//vk.com/rt_international" target="_blank">vkontakte</a></li><li class="social__list-item footer__tgr-class"><a class="social__item-link" href="https://t.me/rtintl" target="_blank">telegram</a></li><li class="social__list-item footer__rss-class"><a class="social__item-link" href="/rss/" target="_blank">rss</a></li><li class="social__list-item footer__snapchat-class"><a class="social__item-link" href="https://www.snapchat.com/add/rtintl" target="_blank">snapchat</a></li></ul></div></div></div></div><div class="footer__control-width"><div class="footer__appContainer"><div class="footer__appContainer__appBox"><div class="footer__appContainer__appBox__appHeaderBox"><p class="footer__appContainer__appBox__appHeaderBox_text">RT News App</p></div><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english" target="_blank" class="footer__appContainer__appBox__android"></a><a href="https://itunes.apple.com/app/rt-news-russia-today/id649316948?mt=8" target="_blank" class="footer__appContainer__appBox__apple"></a><a href="https://www.microsoft.com/ru-ru/store/p/rt-news-english/9wzdncrdn5ns?rtc=1" target="_blank" class="footer__appContainer__appBox__windows"></a></div></div><div class="footer-top-2"><div class="footer__seach-form"><form name="footer__search" class="footer__search-form" action="/search" ><input class="visually-hidden footer__search-form__checkbox" id="footer__search-form__checkbox" type="checkbox"/><input class="footer__search-form__field" type="search" name="q" placeholder="Search" autocomplete="off"><label for="footer__search-form__checkbox" class="footer__search-form__label" onClick="document.getElementById('footer__search-form__checkbox').click();return false; "></label><input class="visually-hidden" type="submit" name=""></form></div></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/news/" class="footer__nav-link  footer__nav-link_color_fff" >News</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/usa/" class="footer__nav-link  footer__nav-link_color_fff" >America</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/uk/" class="footer__nav-link  footer__nav-link_color_fff" >UK</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/politics/" class="footer__nav-link  footer__nav-link_color_fff" >Russian politics</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/business/" class="footer__nav-link  footer__nav-link_color_fff" >Business</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/sport/" class="footer__nav-link  footer__nav-link_color_fff" >Sport</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/op-edge/" class="footer__nav-link  footer__nav-link_color_fff" >Op-Edge</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/in-motion/" class="footer__nav-link  footer__nav-link_color_fff" >In motion</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/360/" class="footer__nav-link  footer__nav-link_herbal" >RT360</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/shows/" class="footer__nav-link  footer__nav-link_color_fff" >Shows</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/more/" class="footer__nav-link  footer__nav-link_color_fff" >More</a></li></ul><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link " >Live</a></li><li class="footer__nav-item"><a href="/applications/" class="footer__nav-link " >Applications</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link " >Where to watch</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link " >Schedule</a></li><li class="footer__nav-item"><a href="/business-projects/" class="footer__nav-link " >Business projects</a></li><li class="footer__nav-item"><a href="/onair-talent/" class="footer__nav-link " >On-Air Talent</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/legal-disclaimer/" class="footer__nav-link " >Legal disclaimer</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link " >Privacy policy</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link " >About us</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link " >Contact info</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link " >Feedback</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link " >Vacancies</a></li></ul></div></div><div class="footer__copiright__BlockWrapper "><div class="footer__copyright_block"><div class="copyright__logo"><a href="/" class=""><img class="footer_copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text"><p>&copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2018. All rights reserved.</p></div></div></div></div>                
        <!-- 1x1 --><div id='div-gpt-ad-1406118821418-3' style='height:1px; width:1px; overflow: hidden;'><script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118821418-3'); });

			</script></div>
                </div>
        </div>
        <div class="widget"></div>
        <script defer="defer" async src="/static/js/common.min.js?v=35e249a715ce565lac996123sdf854374f0526"></script>
<script async src="/static/js/social.js"></script>
        
                    <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script>            
        
            
            
                <script>
            window._newsroom = window._newsroom || [];
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-rtcom/newsroom.js');
        </script>
    
                    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START /
     _sf_async_config.uid = 55718;
     _sf_async_config.domain = 'rt.com';
     _sf_async_config.useCanonical = true;
     / CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<!--  google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');

            ga('set', 'dimension1', '31 Jan, 2018');
            ga('set', 'dimension2', '598410f7fc7e93cd698b4567');
        ga('send', 'pageview');

</script>
<!--  google analytics -->

<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random();</script>
<!--/LiveInternet-->
<!-- tns-counter.ru -->
<script>
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script>
<!-- begin of Top100 code -->

<!-- end of Top100 code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika({id:32550500,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        
        
    </body>
</html>
