<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="UTF-8" />
    <meta name="yandex-verification" content="003a3c9d6bff23fb" />
    <meta name="pocket-site-verification" content="23a18549cf0481f5cbfd0579b6f2bb" />
    <meta property="fb:pages" content="326683984410" />
    <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
    <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
    <meta name="google-site-verification" content="xnQaqR6eZ_nC7di5L7ZggJ2uaLy0E4Hk1tGefPljPqc" />
    <meta name="apple-mobile-web-app-capable" content="no" />
    <meta name="format-detection" content="telephone=yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimzied" content="width" />
    <meta http-equiv="cleartype" content="on" />
    <meta name="navigation" content="tabbed" />
    
    <title>Russia says Europe needs to ‘sober up’ — RT Russia & Former Soviet Union</title>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
    <meta name="description" content="Mending ties with Europe will be possible when the continent rids itself of excessive American influence, the Kremlin’s spokesman has said" />
    <meta property="og:site_name" content="RT International" />
    <meta property="og:locale" content="en_US" />
    <meta name="article:author" content="Russia Today" />
            <meta name="article:section" content="Russia & Former Soviet Union" />
    

    
    <link rel="preconnect" href="https://cds.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.tns-counter.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
<link rel="preconnect" href="https://adservice.google.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://adservice.google.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://eu-u.openx.net" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://pp.lp4.io" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://tru.am" crossorigin="anonymous" />
<link rel="preconnect" href="https://beacon.tru.am" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://static8.mixi.media" crossorigin="anonymous" />    <link rel="preload" href="https://cdnen.rt.com/static/css/template.min.css?v=1640706033" as="style"/>
<link rel="preload" href="https://cdnen.rt.com/static/js/common.min.js?v=1646412449447512" as="script" />
<link rel="preload" href="https://cdnen.rt.com/static/js/services.sharing.js?v=8" as="script" />

    
        <meta property="og:title" content="Russia says Europe needs to ‘sober up’" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/russia/553184-moscow-europe-mending-ties/" />
        <meta property="og:description" content="Mending ties with Europe will be possible when the continent rids itself of excessive American influence, the Kremlin’s spokesman has said" />
        <link rel="amphtml" href="https://www.rt.com/russia/553184-moscow-europe-mending-ties/amp/">
        <meta name="published_time_telegram" content="2022-04-02T18:26:32+00:00" />

    
    
                <meta property="og:image" content="https://cdni.rt.com/files/2022.04/article/62487d0985f5400abd175bb5.jpg"/>
        
        <link rel="manifest" href="/manifest.json">
    
    
                <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@RT_com">
        <meta name="twitter:creator" content="@RT_com">
        <meta name="twitter:title" content="Russia says Europe needs to ‘sober up’ — RT Russia &amp; Former Soviet Union">
        <meta name="twitter:description" content="Mending ties with Europe will be possible when the continent rids itself of excessive American influence, the Kremlin’s spokesman has said">
        <meta property="twitter:image" content="https://cdni.rt.com/files/2022.04/article/62487d0985f5400abd175bb5.jpg"/>
        
              <style type="text/css">
    .top-stories--mobile {
        display: none;
    }
    @media screen and (max-width: 768px) {
        .main-promobox .main-promobox__item {
            padding: 8.5px 0 14.5px;
        }
        .main-promobox .main-promobox__item:first-child .main-promobox__wrapper {
            padding-top: 13.5px;
        }

        .main-promobox .main-promobox__item:first-child {
            padding-bottom: 14.5px;
        }

        .top-stories--mobile {
            display: flex;
            flex-direction: column;
        }

        .top-stories--mobile .heading_margin_vertical {
            font-weight: 600;
            font-size: 18px;
            line-height: 23px;
            margin-bottom: 26px;
        }

        .top-stories--mobile .card-list__item {
            border-bottom: 1px solid #C7C7C7;
            margin-bottom: 0;
        }

        .top-stories--mobile .card-list__item .card__header {
            padding: 25px 0;
        }

        .top-stories--mobile .card-list__item:nth-child(1) .card__header {
            margin-top: 36px;
            padding: 0;
            margin-bottom: 18px;
        }

        .columns--mainpage .top-stories--mobile .article-widget__inner {
            padding: 0;
        }

        .tps-desktop {
            display: none;
        }

    }
</style>  <link rel="stylesheet" href="https://cdnen.rt.com/static/css/template.min.css?v=1640706033"/>

    
            <style media="screen">
            [data-d-id="553184"] {
                display: none;
            }

            [data-d-id="553184"] + .card-list__item .card__cover--hidden {
                display: block;
            }

            [data-d-id="553184"] + .card-list__item .card__cover--hidden + .card__header {
                margin-top: 20px;
                font-weight: 600;
            }
        </style>
    
    <script>
        function isJqueryInit(callback) {
            if (window.$) {
                callback();
            } else {
                setTimeout(function() {
                    isJqueryInit(callback)
                }, 500);
            }
        }

        function LoadProp(obj, prop, callback) {
            if (obj[prop] !== undefined) {
                callback();
            } else {
                setTimeout(function(){
                    LoadProp(obj, prop, callback);
                }, 500);
            }
        }
    </script>

    <!-- googletagservices -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.createAds = function() {
            setTimeout(function () {
                var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                p.async = 'async';
                p.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.parentNode.insertBefore(p, s);
            }, 3500);
        };
    </script>
    <!-- googletagservices -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-07ZGQT7GK0"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-07ZGQT7GK0');
    </script>

                
        <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        .media__image_ration-100 img[data-sizes="auto"] { display: block; width: auto; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .read-more-big__cover.lazyload,
        .read-more-big__cover.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .read-more-big__cover.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>    
    <!--  google analytics --><script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      a.onload = function(){
        ga('create', 'UA-5773642-2', 'auto');

                ga('set', 'dimension1', '2 Apr, 2022');
                        ga('set', 'dimension2', '59831d07dda4c8a5458b4567');
                        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
      };
      m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


  </script><!--  google analytics -->
            
                    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <script>
        var deviceKey = 'desktop';
        if (window.innerWidth <= 768) {
            deviceKey = 'mobile';
        }
    </script>
    
        <script async src="https://cdn.dmtgvn.com/wrapper/js/manager.js?pid=880ca144-da2d-42d5-918a-bc6aa4fbd9c3"></script>

                        <link rel="canonical" href="https://www.rt.com/russia/553184-moscow-europe-mending-ties/"/>
            </head>

<body>
<svg xmlns="http://www.w3.org/2000/svg" style="z-index:-99999;position:absolute;top:-99999px;left:-99999px;visibility:hidden;opacity:0;"><symbol id="icon-bookmark-b" viewBox="0 0 240 240"><title>icon bookmark-b</title><path d="M170.6,30H69.4c-9.3,0-16.9,7.6-16.9,16.9V210l67.5-39.4l67.5,39.4V46.9C187.5,37.6,179.9,30,170.6,30z M170.6,180.6L120,151.1l-50.6,29.5V49c0-1.2,0.9-2.1,2.1-2.1h97c1.2,0,2.1,0.9,2.1,2.1V180.6z"/></symbol><symbol id="icon-bookmark" viewBox="0 0 240 240"><title>icon bookmark</title><path d="M170.6,30H69.4c-9.3,0-16.9,7.6-16.9,16.9V210l67.5-39.4l67.5,39.4V46.9C187.5,37.6,179.9,30,170.6,30z M176.2,190.4L120,157.6l-56.2,32.8V46.9c0-3.1,2.5-5.6,5.6-5.6h101.2c3.1,0,5.6,2.5,5.6,5.6V190.4z"/></symbol><symbol id="icon-camera" viewBox="0 0 240 240"><title>icon camera</title><path d="M120,188.3c-29.7,0-53.9-24.2-53.9-53.9S90.3,80.5,120,80.5s53.9,24.2,53.9,53.9S149.7,188.3,120,188.3z M120,94.8c-21.8,0-39.5,17.7-39.5,39.5s17.7,39.5,39.5,39.5s39.5-17.7,39.5-39.5S141.8,94.8,120,94.8z M105.6,134.4c0-7.9,6.5-14.4,14.4-14.4c4,0,7.2-3.2,7.2-7.2s-3.2-7.2-7.2-7.2c-15.9,0-28.8,12.9-28.8,28.8c0,4,3.2,7.2,7.2,7.2S105.6,138.3,105.6,134.4z M150.7,33.8c1.5,0,2.8,0.9,3.4,2.3l9.9,26.4h49.5c4,0,7.2,3.2,7.2,7.2v129.4c0,4-3.2,7.2-7.2,7.2H26.6c-4,0-7.2-3.2-7.2-7.2V69.7c0-4,3.2-7.2,7.2-7.2h49.5l9-24.1c1-2.8,3.7-4.7,6.7-4.7H150.7 M150.7,19.4H91.8c-9,0-17,5.6-20.2,14l-5.6,14.8H26.6C14.7,48.1,5,57.8,5,69.7v129.4c0,11.9,9.7,21.6,21.6,21.6h186.9c11.9,0,21.6-9.7,21.6-21.6V69.7c0-11.9-9.7-21.6-21.6-21.6h-39.5l-6.4-17.1C164.9,24,158.2,19.4,150.7,19.4L150.7,19.4z"/></symbol><symbol id="icon-check" viewBox="0 0 240 240"><title>icon check</title><path d="M210.5,33.2L78.2,165.5l-48.6-48.6c-2.4-2.4-6.2-2.4-8.5,0L6.8,131.1c-2.4,2.4-2.4,6.2,0,8.5l67.1,67.1c2.4,2.4,6.2,2.4,8.5,0L233.2,56c2.4-2.4,2.4-6.2,0-8.5L219,33.2C216.6,30.9,212.8,30.9,210.5,33.2z"/></symbol><symbol id="icon-chevron-down" viewBox="0 0 240 240"><title>icon chevron down</title><path d="M233.2,66.3l-10.3-10.3c-2.4-2.4-6.4-2.4-8.8,0L120,149.9L25.9,56.1c-2.4-2.4-6.4-2.4-8.8,0L6.8,66.3c-2.4,2.4-2.4,6.4,0,8.8l108.8,108.8c2.4,2.4,6.4,2.4,8.8,0L233.2,75.2C235.6,72.7,235.6,68.8,233.2,66.3L233.2,66.3z"/></symbol><symbol id="icon-chevron-left" viewBox="0 0 240 240"><title>icon chevron left</title><path d="M173.7,233.2l10.3-10.3c2.4-2.4,2.4-6.4,0-8.8L90.1,120l93.8-94.1c2.4-2.4,2.4-6.4,0-8.8L173.7,6.8c-2.4-2.4-6.4-2.4-8.8,0L56.1,115.6c-2.4,2.4-2.4,6.4,0,8.8l108.7,108.8C167.3,235.6,171.2,235.6,173.7,233.2L173.7,233.2z"/></symbol><symbol id="icon-chevron-right" viewBox="0 0 240 240"><title>icon chevron right</title><path d="M66.3,6.8L56.1,17.1c-2.4,2.4-2.4,6.4,0,8.8l93.9,94.1l-93.8,94.1c-2.4,2.4-2.4,6.4,0,8.8l10.2,10.3c2.4,2.4,6.4,2.4,8.8,0L184,124.3c2.4-2.4,2.4-6.4,0-8.8L75.2,6.8C72.7,4.3,68.8,4.3,66.3,6.8L66.3,6.8z"/></symbol><symbol id="icon-chevron-up" viewBox="0 0 240 240"><title>icon chevron up</title><path d="M6.8,173.7l10.3,10.3c2.4,2.4,6.4,2.4,8.8,0L120,90.1l94.1,93.8c2.4,2.4,6.4,2.4,8.8,0l10.3-10.3c2.4-2.4,2.4-6.4,0-8.8L124.4,56.1c-2.4-2.4-6.4-2.4-8.8,0L6.8,164.8C4.4,167.3,4.4,171.2,6.8,173.7L6.8,173.7z"/></symbol><symbol id="icon-close" viewBox="0 0 240 240"><title>icon close</title><path d="M146.3,120l86.4-86.4c3.1-3.1,3.1-8.2,0-11.3l-15-15c-3.1-3.1-8.2-3.1-11.3,0L120,93.7L33.6,7.3c-3.1-3.1-8.2-3.1-11.3,0l-15,15c-3.1,3.1-3.1,8.2,0,11.3L93.7,120L7.3,206.4c-3.1,3.1-3.1,8.2,0,11.3l15,15c3.1,3.1,8.2,3.1,11.3,0l86.4-86.4l86.4,86.4c3.1,3.1,8.2,3.1,11.3,0l15-15c3.1-3.1,3.1-8.2,0-11.3L146.3,120z"/></symbol><symbol id="icon-compress" viewBox="0 0 240 240"><title>icon v-compress</title><path d="M205.2,94.3h-49.8c-5.3,0-9.6-4.3-9.6-9.6V34.8c0-2.7,2.2-4.8,4.8-4.8h3.2c2.7,0,4.8,2.2,4.8,4.8v46.6h46.6c2.7,0,4.8,2.2,4.8,4.8v3.2C210,92.1,207.8,94.3,205.2,94.3z M94.3,84.6V34.8c0-2.7-2.2-4.8-4.8-4.8h-3.2c-2.7,0-4.8,2.2-4.8,4.8v46.6H34.8c-2.7,0-4.8,2.2-4.8,4.8v3.2c0,2.7,2.2,4.8,4.8,4.8h49.8C90,94.3,94.3,90,94.3,84.6z M94.3,205.2v-49.8c0-5.3-4.3-9.6-9.6-9.6H34.8c-2.7,0-4.8,2.2-4.8,4.8v3.2c0,2.7,2.2,4.8,4.8,4.8h46.6v46.6c0,2.7,2.2,4.8,4.8,4.8h3.2C92.1,210,94.3,207.8,94.3,205.2z M158.6,205.2v-46.6h46.6c2.7,0,4.8-2.2,4.8-4.8v-3.2c0-2.7-2.2-4.8-4.8-4.8h-49.8c-5.3,0-9.6,4.3-9.6,9.6v49.8c0,2.7,2.2,4.8,4.8,4.8h3.2C156.4,210,158.6,207.8,158.6,205.2z"/></symbol><symbol id="icon-download" viewBox="0 0 15 14"><title>icon download</title><path d="M12.9175144,9.33333333 L12.9175144,12.2745787 L2.0824856,12.2745787 L2.0824856,9.33333333 L0,9.33333333 L0,13.1391708 C0,13.6163501 0.465533294,14.0033334 1.04279458,14.0033334 L13.9572054,14.0033334 C14.5339494,14.0033334 15,13.6167796 15,13.1391708 L15,9.33333333 L12.9175144,9.33333333 Z"/><path d="M7.25059702,9.04051644 L4.66538511,5.62321496 C4.66538511,5.62321496 4.2720418,5.21696577 4.69857485,5.21696577 C5.12510791,5.21696577 6.15533549,5.21696577 6.15533549,5.21696577 C6.15533549,5.21696577 6.15533549,4.94367978 6.15533549,4.52222078 C6.15533549,3.32064557 6.15533549,1.13386701 6.15533549,0.242375726 C6.15533549,0.242375726 6.09747769,0 6.43116917,0 C6.7675517,0 8.2409072,0 8.4817571,0 C8.72215848,0 8.71677636,0.204105874 8.71677636,0.204105874 C8.71677636,1.068612 8.71677636,3.33094899 8.71677636,4.49327307 C8.71677636,4.87008391 8.71677636,5.11442219 8.71677636,5.11442219 C8.71677636,5.11442219 9.54293187,5.11442219 10.0614095,5.11442219 C10.5789901,5.11442219 10.1892348,5.53980631 10.1892348,5.53980631 C10.1892348,5.53980631 7.98974158,8.73386699 7.68296071,9.06897351 C7.46229376,9.31183987 7.25059702,9.04051644 7.25059702,9.04051644 Z"/></symbol><symbol id="icon-edit" viewBox="0 0 240 240"><title>icon edit</title><path d="M140.3,49.8l49.9,49.9c2.1,2.1,2.1,5.5,0,7.6L68.2,229.3L17,234.9c-6.9,0.8-12.7-5-11.9-11.9l5.7-51.3L132.7,49.8C134.8,47.7,138.2,47.7,140.3,49.8z M228.7,38.3l-27-27c-8.4-8.4-22.1-8.4-30.5,0L150.4,32c-2.1,2.1-2.1,5.5,0,7.6l49.9,49.9c2.1,2.1,5.5,2.1,7.6,0l20.7-20.7C237.1,60.4,237.1,46.7,228.7,38.3z"/></symbol><symbol id="icon-expand" viewBox="0 0 240 240"><title>icon v-expand</title><path d="M30,89.5V39.6c0-5.3,4.3-9.6,9.6-9.6h49.8c2.7,0,4.8,2.2,4.8,4.8V38c0,2.7-2.2,4.8-4.8,4.8H42.9v46.6c0,2.7-2.2,4.8-4.8,4.8h-3.2C32.2,94.3,30,92.1,30,89.5z M150.5,30h49.8c5.3,0,9.6,4.3,9.6,9.6v49.8c0,2.7-2.2,4.8-4.8,4.8H202c-2.7,0-4.8-2.2-4.8-4.8V42.9h-46.6c-2.7,0-4.8-2.2-4.8-4.8v-3.2C145.7,32.2,147.9,30,150.5,30z M210,150.5v49.8c0,5.3-4.3,9.6-9.6,9.6h-49.8c-2.7,0-4.8-2.2-4.8-4.8V202c0-2.7,2.2-4.8,4.8-4.8h46.6v-46.6c0-2.7,2.2-4.8,4.8-4.8h3.2C207.8,145.7,210,147.9,210,150.5z M89.5,210H39.6c-5.3,0-9.6-4.3-9.6-9.6v-49.8c0-2.7,2.2-4.8,4.8-4.8H38c2.7,0,4.8,2.2,4.8,4.8v46.6h46.6c2.7,0,4.8,2.2,4.8,4.8v3.2C94.3,207.8,92.1,210,89.5,210z"/></symbol><symbol id="icon-fb" viewBox="0 0 240 240"><title>icon fb</title><path d="M95.2,235V132.1H60.7V91.3h34.5V59c0-35,21.4-54,52.6-54c15,0,27.8,1.1,31.5,1.6v36.6h-21.7c-17,0-20.3,8.1-20.3,19.9v28.2h38.3l-5.3,40.9h-33.1V235"/></symbol><symbol id="icon-file" viewBox="0 0 240 240"><title>icon file</title><path d="M217.5,35.9l-1.1-1c-23.8-22.3-62-22.1-85.5,0.7L22,140.9c-8.2,8-17,22.4-17,35.3c0,12.1,4.9,23.6,13.8,32.1c8.9,8.6,20.7,13.3,33.3,13.3c12.6,0,24.4-4.7,33.3-13.3l94-91c6.5-6.2,10-14.9,9.7-23.8c-0.3-8.1-3.7-15.8-9.7-21.5c-6.3-6-14.6-9.4-23.4-9.4s-17.2,3.3-23.4,9.4l-72,69.7c-1.8,1.7-3,4.1-3,6.8c0,5.3,4.4,9.5,9.9,9.5c2.7,0,5.2-1.1,7-2.8l72.1-69.7c2.6-2.5,6.1-3.7,9.7-3.6c3.4,0.1,6.8,1.3,9.3,3.7c2.4,2.3,3.8,5.4,3.9,8.7c0.1,3.6-1.3,7.1-3.9,9.6l-94,91c-5.2,5-12,7.8-19.3,7.8s-14.2-2.8-19.3-7.8c-5.2-5-8-11.6-8-18.7c0-5.9,5.2-15.9,11.3-21.8L144.9,49c16-15.5,41.8-15.6,57.9-0.4l1,1c15.4,15.6,15.2,40.5-0.7,55.8L113,192.6c-1.8,1.7-2.9,4.1-2.9,6.8c0,5.3,4.4,9.5,9.9,9.5c2.7,0,5.2-1.1,7-2.8l90.2-87.3C240.8,96.1,240.9,58.9,217.5,35.9z"/></symbol><symbol id="icon-filter" viewBox="0 0 240 240"><title>icon filter</title><path d="M220.6,5H19.4C6.6,5,0.2,20.5,9.2,29.5l82,82v83.9c0,4.1,1.8,8.1,4.9,10.8l28.7,25.1c9.2,8,23.8,1.7,23.8-10.8v-109l82-82C239.8,20.5,233.4,5,220.6,5z M134.4,105.6v115l-28.8-25.2v-89.8L19.4,19.4h201.3L134.4,105.6z"/></symbol><symbol id="icon-flag-ru" viewBox="0 0 240 240"><title>icon flag ru</title><rect fill="#A6A6A6" x="5" y="49.2" width="230" height="141.5"/><rect fill="#D52B1E" x="8.7" y="142.6" width="221.2" height="44.2"/><rect fill="#0039A6" x="8.7" y="98.3" width="221.2" height="44.2"/><rect fill="#FFFFFF" x="8.7" y="54" width="221.2" height="44.2"/></symbol><symbol id="icon-full-chevron-down" viewBox="0 0 240 240"><title>icon full chevron down</title><path d="M124.5,175.9L234,68.3c1.2-1.1,1.3-2.6,0.3-3.8c-0.9-1.2-2.8-2-4.8-2H10.5c-2,0-3.9,0.8-4.9,2C5.2,65,5,65.6,5,66.2c0,0.7,0.3,1.5,1,2.1l109.5,107.6c1,1,2.7,1.6,4.5,1.6C121.8,177.5,123.5,176.9,124.5,175.9z"/></symbol><symbol id="icon-full-chevron-left" viewBox="0 0 240 240"><title>icon full chevron left</title><path d="M64.1,124.5L171.7,234c1.1,1.2,2.6,1.3,3.8,0.3c1.2-0.9,2-2.8,2-4.8V10.5c0-2-0.8-3.9-2-4.9C175,5.2,174.4,5,173.8,5c-0.7,0-1.5,0.3-2.1,1L64.1,115.5c-1,1-1.6,2.7-1.6,4.5C62.5,121.8,63.1,123.5,64.1,124.5z"/></symbol><symbol id="icon-full-chevron-right" viewBox="0 0 240 240"><title>icon full chevron right</title><path d="M175.9,115.5L68.3,6c-1.1-1.2-2.6-1.3-3.8-0.3c-1.2,0.9-2,2.8-2,4.8v219.1c0,2,0.8,3.9,2,4.9c0.5,0.4,1.1,0.6,1.7,0.6c0.7,0,1.5-0.3,2.1-1l107.6-109.5c1-1,1.6-2.7,1.6-4.5C177.5,118.2,176.9,116.5,175.9,115.5z"/></symbol><symbol id="icon-full-chevron-up" viewBox="0 0 240 240"><title>icon full chevron up</title><path d="M115.5,64.1L6,171.7c-1.2,1.1-1.3,2.6-0.3,3.8c0.9,1.2,2.8,2,4.8,2h219.1c2,0,3.9-0.8,4.9-2c0.4-0.5,0.6-1.1,0.6-1.7c0-0.7-0.3-1.5-1-2.1L124.5,64.1c-1-1-2.7-1.6-4.5-1.6C118.2,62.5,116.5,63.1,115.5,64.1z"/></symbol><symbol id="icon-gp" viewBox="0 0 640 512"><title>icon gp</title><path d="M386.061 228.496c1.834 9.692 3.143 19.384 3.143 31.956C389.204 370.205 315.599 448 204.8 448c-106.084 0-192-85.915-192-192s85.916-192 192-192c51.864 0 95.083 18.859 128.611 50.292l-52.126 50.03c-14.145-13.621-39.028-29.599-76.485-29.599-65.484 0-118.92 54.221-118.92 121.277 0 67.056 53.436 121.277 118.92 121.277 75.961 0 104.513-54.745 108.965-82.773H204.8v-66.009h181.261zm185.406 6.437V179.2h-56.001v55.733h-55.733v56.001h55.733v55.733h56.001v-55.733H627.2v-56.001h-55.733z"/></symbol><symbol id="icon-ins" viewBox="0 0 240 240"><title>icon ins</title><path d="M120,61c-32.6,0-59,26.3-59,59s26.3,59,59,59s59-26.3,59-59S152.7,61,120,61z M120,158.3c-21.1,0-38.3-17.2-38.3-38.3S98.9,81.7,120,81.7s38.3,17.2,38.3,38.3S141.1,158.3,120,158.3L120,158.3z M195.1,58.6c0,7.6-6.2,13.8-13.8,13.8c-7.6,0-13.8-6.2-13.8-13.8s6.2-13.8,13.8-13.8C189,44.9,195.1,51,195.1,58.6z M234.2,72.6c-0.9-18.4-5.1-34.7-18.6-48.2C202.2,11,185.9,6.8,167.4,5.8c-19-1.1-75.9-1.1-94.9,0c-18.4,0.9-34.7,5.1-48.2,18.5S6.7,54.1,5.8,72.5c-1.1,19-1.1,75.9,0,94.9c0.9,18.4,5.1,34.7,18.6,48.2s29.8,17.7,48.2,18.6c19,1.1,75.9,1.1,94.9,0c18.4-0.9,34.7-5.1,48.2-18.6c13.4-13.4,17.7-29.8,18.6-48.2C235.3,148.4,235.3,91.6,234.2,72.6L234.2,72.6z M209.7,187.8c-4,10.1-11.8,17.8-21.9,21.9c-15.1,6-51.1,4.6-67.8,4.6s-52.7,1.3-67.8-4.6c-10.1-4-17.8-11.8-21.9-21.9c-6-15.1-4.6-51.1-4.6-67.8s-1.3-52.7,4.6-67.8c4-10.1,11.8-17.8,21.9-21.9c15.1-6,51.1-4.6,67.8-4.6s52.7-1.3,67.8,4.6c10.1,4,17.8,11.8,21.9,21.9c6,15.1,4.6,51.1,4.6,67.8S215.7,172.7,209.7,187.8z"/></symbol><symbol id="icon-mail" viewBox="0 0 512 512"><title>icon mail</title><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol id="icon-move" viewBox="0 0 240 240"><title>icon move</title><path d="M156.7,200.3l-32.9,33.1c-2.1,2.1-5.5,2.1-7.6,0l-32.9-33.1c-2.1-2.1-2.1-5.5,0-7.6l3.2-3.2c2.1-2.1,5.5-2.1,7.6,0l18.3,18.5h0.4v-80.8H32v0.4l18.5,18.3c2.1,2.1,2.1,5.5,0,7.6l-3.2,3.2c-2.1,2.1-5.5,2.1-7.6,0L6.6,123.8c-2.1-2.1-2.1-5.5,0-7.6l33.1-32.9c2.1-2.1,5.5-2.1,7.6,0l3.2,3.2c2.1,2.1,2.1,5.5,0,7.6L32,112.4v0.4h80.8V32h-0.4L94.1,50.5c-2.1,2.1-5.5,2.1-7.6,0l-3.2-3.2c-2.1-2.1-2.1-5.5,0-7.6l32.9-33.1c2.1-2.1,5.5-2.1,7.6,0l32.9,33.1c2.1,2.1,2.1,5.5,0,7.6l-3.2,3.2c-2.1,2.1-5.5,2.1-7.6,0L127.6,32h-0.4v80.8H208v-0.4l-18.5-18.3c-2.1-2.1-2.1-5.5,0-7.6l3.2-3.2c2.1-2.1,5.5-2.1,7.6,0l33.1,32.9c2.1,2.1,2.1,5.5,0,7.6l-33.1,32.9c-2.1,2.1-5.5,2.1-7.6,0l-3.2-3.2c-2.1-2.1-2.1-5.5,0-7.6l18.5-18.3v-0.4h-80.8V208h0.4l18.3-18.5c2.1-2.1,5.5-2.1,7.6,0l3.2,3.2C158.8,194.8,158.8,198.2,156.7,200.3z"/></symbol><symbol id="icon-music" viewBox="0 0 512 512"><title>icon-music</title><path d="M512,32.01 C512,13.74 497.68,0 481.45,0 C478.41,0 475.3,0.48 472.2,1.51 L181.42,97.51 C168.71,101.71 160,114 160,128 L160,372.76 C142.99,359.99 120.7,352 96,352 C42.98,352 0,387.82 0,432 C0,476.18 42.98,512 96,512 C149.02,512 192,476.18 192,432 L192,263.207592 C192,258.903288 194.754301,255.0819 198.837722,253.720759 L466.837722,164.387426 C472.077156,162.640948 477.740355,165.472548 479.486833,170.711981 C479.826721,171.731646 480,172.799438 480,173.874259 L480,308.76 C462.99,295.99 440.7,288 416,288 C362.98,288 320,323.82 320,368 C320,412.18 362.98,448 416,448 C469.02,448 512,412.18 512,368 C512,367.98 512,255.983333 512,32.01 Z M96,480 C61.31,480 32,458.02 32,432 C32,405.98 61.31,384 96,384 C130.69,384 160,405.98 160,432 C160,458.02 130.69,480 96,480 Z M416,416 C381.31,416 352,394.02 352,368 C352,341.98 381.31,320 416,320 C450.69,320 480,341.98 480,368 C480,394.02 450.69,416 416,416 Z M473.162278,128.549241 L205.162278,217.882574 C199.922844,219.629052 194.259645,216.797452 192.513167,211.558019 C192.173279,210.538354 192,209.470562 192,208.395741 L192,135.22257 C192,130.911014 194.763438,127.084899 198.856418,125.729526 L466.856418,36.9824424 C472.099282,35.24629 477.756892,38.0890411 479.493044,43.3319047 C479.828846,44.3459629 480,45.4072751 480,46.4754868 L480,119.062408 C480,123.366712 477.245699,127.1881 473.162278,128.549241 Z"/></symbol><symbol id="icon-muted" viewBox="0 0 240 240"><title>icon muted</title><path d="M151.5,72.4c15.9,9.8,26.5,27.3,26.5,47.3c0,7.3-1.4,14.2-3.9,20.6l9.5,7.5c3.9-8.6,6.2-18.1,6.2-28c0-24.1-12.7-45.4-32.1-57.3c-2.7-1.7-6.4-0.8-8,1.9C147.9,67.2,148.8,70.7,151.5,72.4z M96.4,68v11.1l11.7,9.2V58.5c0-7.9-9.5-11.7-14.9-6.2L79.6,65.9l9.3,7.3l5.8-5.8c0.4-0.4,1-0.4,1.4,0C96.3,67.5,96.4,67.7,96.4,68z M169.8,42.6c26,15.9,43.3,44.6,43.3,77.1c0,15.4-3.9,30.1-10.8,42.8l9.3,7.4c8.4-14.8,13.1-32,13.1-50.1c0-36.6-19.4-69.1-48.9-87.1c-2.7-1.7-6.4-0.8-8,1.9C166.1,37.3,166.9,40.9,169.8,42.6z M133.3,102.3c4.8,3,8.2,7.8,9.4,13.2l11.7,9.3c0.3-1.6,0.4-3.3,0.4-5c0-11.3-5.7-21.5-15.3-27.3c-2.7-1.7-6.4-0.8-8,1.9C129.6,97,130.5,100.7,133.3,102.3z M180,189.5c-3.2,2.7-6.7,5.1-10.3,7.4c-2.7,1.7-3.6,5.2-1.9,8c1.7,2.7,5.2,3.6,8,1.9c4.7-2.9,9.3-6.3,13.6-9.9L180,189.5z M96.4,123.7v47.9c0,0.6-0.5,1-1,1c-0.3,0-0.5-0.1-0.7-0.3l-26.6-26.6c-1.6-1.6-3.8-2.5-6.2-2.5H31.5c-2.8,0-5-2.3-5-5v-36.6c0-2.8,2.3-5,5-5H62L47.1,84.7H23.5c-4.8,0-8.8,3.9-8.8,8.8v52.4c0,4.8,3.9,8.8,8.8,8.8h37.2l32.4,32.4c5.4,5.4,14.9,1.6,14.9-6.2v-48.1L96.4,123.7z M151.5,167l9.6,7.6c-1.1,0.8-2.3,1.6-3.5,2.3c-2.7,1.7-6.3,0.8-8-1.9C147.9,172.3,148.8,168.7,151.5,167z M233.8,209.7c-1.9,2.4-5.3,2.8-7.8,1l0,0L7.1,38.1c-2.4-1.9-2.8-5.4-0.9-7.8s5.3-2.8,7.8-1l0,0l218.9,172.5C235.3,203.8,235.7,207.3,233.8,209.7z"/></symbol><symbol id="icon-nomuted" viewBox="0 0 240 240"><title>icon nomuted</title><path d="M226,120.3c0,37-19.6,69.6-49.3,87.7c-2.7,1.6-6.4,0.8-8.1-1.9c-1.6-2.7-0.8-6.4,1.9-8.1c26.2-16,43.6-44.9,43.6-77.7s-17.4-61.7-43.6-77.7c-2.7-1.6-3.6-5.4-1.9-8.1c1.6-2.7,5.4-3.6,8.1-1.9C206.4,50.6,226,83.3,226,120.3z M190.8,120.3c0-24.3-12.9-45.7-32.4-57.6c-2.7-1.6-6.4-0.8-8.1,1.9c-1.6,2.7-0.8,6.4,1.9,8.1c16.1,9.8,26.7,27.6,26.7,47.6s-10.6,37.8-26.7,47.6c-2.7,1.6-3.6,5.4-1.9,8.1c1.6,2.7,5.4,3.6,8.1,1.9C177.9,166,190.8,144.6,190.8,120.3z M140,92.8c-2.7-1.6-6.4-0.8-8.1,1.9c-1.6,2.7-0.8,6.4,1.9,8.1c6.2,3.7,9.8,10.3,9.8,17.5s-3.6,13.8-9.8,17.5c-2.7,1.6-3.6,5.4-1.9,8.1c1.6,2.7,5.4,3.6,8.1,1.9c9.6-5.9,15.5-16.3,15.5-27.6S149.7,98.7,140,92.8z M108.5,58.6v123.5c0,7.9-9.5,11.8-15.1,6.3l-32.6-32.6H23.3c-4.9,0-8.8-4-8.8-8.8V93.9c0-4.9,4-8.8,8.8-8.8h37.6l32.6-32.6C99,46.9,108.5,50.7,108.5,58.6z M68.2,94.2c-1.6,1.6-3.8,2.5-6.3,2.5H31.3c-2.8,0-5.1,2.2-5.1,5.1v36.9c0,2.8,2.2,5.1,5.1,5.1H62c2.3,0,4.6,0.9,6.3,2.5l26.8,26.8c0.4,0.4,1,0.4,1.4,0c0.2-0.2,0.3-0.4,0.3-0.7L96.7,68.1c0-0.6-0.4-1-1-1c-0.3,0-0.5,0.1-0.7,0.3L68.2,94.2z"/></symbol><symbol id="icon-ok" viewBox="0 0 240 240"><title>icon ok</title><path d="M171.7,155c-12.3,7.8-29.2,10.9-40.4,12.1l9.4,9.3l34.3,34.3c12.5,12.8-7.9,32.9-20.5,20.5c-8.6-8.7-21.2-21.3-34.3-34.4l-34.3,34.4c-12.7,12.3-33.1-7.9-20.4-20.5c8.7-8.7,21.2-21.3,34.3-34.3l9.3-9.3c-11-1.2-28.2-4.1-40.7-12.1c-14.6-9.4-21.1-15-15.4-26.5c3.3-6.6,12.4-12.1,24.5-2.6c0,0,16.3,13,42.6,13s42.6-13,42.6-13c12.1-9.5,21.2-4,24.5,2.6C192.7,140,186.3,145.5,171.7,155L171.7,155z M61.7,63.2C61.7,31,87.9,5,120,5s58.2,26,58.2,58.2c0,32.1-26.2,58.1-58.2,58.1S61.7,95.3,61.7,63.2L61.7,63.2z M91.4,63.2c0,15.8,12.8,28.6,28.6,28.6s28.6-12.8,28.6-28.6c0-15.9-12.8-28.7-28.6-28.7S91.4,47.3,91.4,63.2z"/></symbol><symbol id="icon-pause" viewBox="0 0 14 16"><title>icon v-pause</title><rect x="1" y="0.5" width="3.75" height="15"/><rect x="9" y="0.5" width="3.75" height="15"/></symbol><symbol id="icon-play" viewBox="0 0 18 23"><title>icon v-play</title><g transform="translate(-21.000000, -17.000000)"><path d="M24.0753715,18.2123658 L37.9000859,27.0285825 C38.8313985,27.6224938 39.1049163,28.8589321 38.5110051,29.7902447 C38.3543075,30.0359622 38.1458035,30.2444663 37.9000859,30.4011638 L24.0753715,39.2173806 C23.1440589,39.8112919 21.9076206,39.5377741 21.3137094,38.6064614 C21.1088395,38.2852049 21,37.9121115 21,37.5310899 L21,19.8986564 C21,18.7940869 21.8954305,17.8986564 23,17.8986564 C23.3810216,17.8986564 23.7541149,18.0074959 24.0753715,18.2123658 Z"/></g></symbol><symbol id="icon-search" viewBox="0 0 240 240"><title>icon search</title><path d="M233.4,221.3l-57.9-57.9c-1-1-2.4-1.6-3.8-1.6H167c15.4-16.7,24.8-38.9,24.8-63.4C191.9,46.8,150,5,98.4,5S5,46.8,5,98.4s41.8,93.4,93.4,93.4c24.5,0,46.7-9.4,63.4-24.8v4.6c0,1.4,0.6,2.8,1.6,3.8l57.9,57.9c2.1,2.1,5.5,2.1,7.6,0l4.4-4.4C235.5,226.9,235.5,223.4,233.4,221.3z M98.4,177.5c-43.7,0-79.1-35.4-79.1-79.1s35.4-79.1,79.1-79.1s79.1,35.4,79.1,79.1S142.1,177.5,98.4,177.5z"/></symbol><symbol id="icon-share" viewBox="0 0 12 14"><title>icon share</title><g transform="translate(-1537.000000, -843.000000)"><g transform="translate(333.000000, 747.000000)"><g transform="translate(24.000000, 85.000000)"><g transform="translate(1106.000000, 11.000000)"><g transform="translate(74.000000, 0.000000)"><path d="M9.75,9.33333333 C9.2346,9.33333333 8.7612,9.51502222 8.38185,9.81742222 L4.46745,7.38188889 C4.4871,7.25728889 4.5,7.1302 4.5,7 C4.5,6.86948889 4.4871,6.74271111 4.46745,6.61795556 L8.38185,4.18242222 C8.7612,4.48513333 9.2346,4.66666667 9.75,4.66666667 C10.99245,4.66666667 12,3.6218 12,2.33333333 C12,1.04486667 10.99245,0 9.75,0 C8.50755,0 7.5,1.04486667 7.5,2.33333333 C7.5,2.46353333 7.5129,2.59062222 7.53285,2.71522222 L3.61845,5.15075556 C3.2391,4.84835556 2.7657,4.66666667 2.25,4.66666667 C1.00755,4.66666667 0,5.71153333 0,7 C0,8.28846667 1.00755,9.33333333 2.25,9.33333333 C2.7657,9.33333333 3.2391,9.1518 3.61845,8.84908889 L7.53285,11.2846222 C7.5129,11.4093778 7.5,11.5361556 7.5,11.6666667 C7.5,12.9551333 8.50755,14 9.75,14 C10.99245,14 12,12.9551333 12,11.6666667 C12,10.3782 10.99245,9.33333333 9.75,9.33333333 Z"/></g></g></g></g></g></symbol><symbol id="icon-sign-in" viewBox="0 0 240 240"><title>icon sign in</title><path d="M19.4,102.5c0-4,3.2-7.2,7.2-7.2h64.7V53.2c0-3.2,3.9-4.8,6.1-2.6l63.6,64.3c2.8,2.8,2.8,7.4,0,10.2l-63.6,64.3c-2.2,2.2-6.1,0.7-6.1-2.6v-42.2H26.6c-4,0-7.2-3.2-7.2-7.2V102.5 M5,102.5v34.9c0,11.9,9.7,21.6,21.6,21.6h50.3v27.8c0,15.9,19.3,24,30.6,12.7l63.7-64.2c8.4-8.4,8.4-22.1,0-30.5l-63.7-64.3c-11.3-11.3-30.6-3.3-30.6,12.7V81H26.6C14.7,81,5,90.7,5,102.5L5,102.5z M235,184.7V55.3c0-11.9-9.7-21.6-21.6-21.6h-59.3c-3,0-5.4,2.4-5.4,5.4v3.6c0,3,2.4,5.4,5.4,5.4h59.3c4,0,7.2,3.2,7.2,7.2v129.4c0,4-3.2,7.2-7.2,7.2h-59.3c-3,0-5.4,2.4-5.4,5.4v3.6c0,3,2.4,5.4,5.4,5.4h59.3C225.3,206.3,235,196.6,235,184.7z"/></symbol><symbol id="icon-sign-up" viewBox="0 0 240 240"><title>icon sign up</title><path d="M235,118.6v2.9c0,2.4-1.9,4.3-4.3,4.3h-24.4v24.4c0,2.4-1.9,4.3-4.3,4.3h-2.9c-2.4,0-4.3-1.9-4.3-4.3v-24.4h-24.4c-2.4,0-4.3-1.9-4.3-4.3v-2.9c0-2.4,1.9-4.3,4.3-4.3h24.4V89.8c0-2.4,1.9-4.3,4.3-4.3h2.9c2.4,0,4.3,1.9,4.3,4.3v24.4h24.4C233.1,114.2,235,116.2,235,118.6z M139.8,130.1l-15.6-4.5c8.5-9.5,13.1-21.6,13.1-34.4c0-28.6-23.1-51.8-51.8-51.8c-28.6,0-51.8,23.1-51.8,51.8c0,12.8,4.6,24.9,13.1,34.4l-15.6,4.5C11.3,135.8,5,153.9,5,164.9v14.3c0,11.8,9.6,21.4,21.4,21.4h118.3c11.8,0,21.4-9.6,21.4-21.4v-14.3C166,144.2,150.3,133.1,139.8,130.1L139.8,130.1z M85.5,51c22.2,0,40.2,18,40.2,40.2s-18,40.2-40.2,40.2s-40.2-18-40.2-40.2S63.3,51,85.5,51z M154.5,179.1c0,5.4-4.4,9.9-9.9,9.9H26.4c-5.4,0-9.9-4.4-9.9-9.9v-14.3c0-11,7.3-20.7,17.9-23.7l22.9-6.5c8.3,5.4,18.1,8.4,28.2,8.4s19.9-2.9,28.2-8.4l22.9,6.5c10.6,3,17.9,12.7,17.9,23.7V179.1L154.5,179.1z"/></symbol><symbol id="icon-stepback" viewBox="0 0 240 240"><title>icon stepback</title><path d="M204.8,26.3l-110.5,78c-8.6,6.1-10.7,18.1-4.6,26.7c1.3,1.8,2.8,3.3,4.6,4.6l110.5,78c8.6,6.1,20.6,4,26.7-4.6c2.3-3.2,3.5-7.1,3.5-11.1V42c0-10.6-8.6-19.2-19.2-19.2C211.9,22.8,208,24,204.8,26.3z M43.3,215.8V24.2C43.3,13.6,34.8,5,24.2,5l0,0C13.6,5,5,13.6,5,24.2v191.7c0,10.6,8.6,19.2,19.2,19.2l0,0C34.8,235,43.3,226.4,43.3,215.8z"/></symbol><symbol id="icon-stepfor" viewBox="0 0 240 240"><title>icon stepfor</title><path d="M35.2,213.7l110.5-78c8.6-6.1,10.7-18.1,4.6-26.7c-1.3-1.8-2.8-3.3-4.6-4.6l-110.5-78c-8.6-6.1-20.6-4-26.7,4.6C6.2,34.2,5,38,5,42v156c0,10.6,8.6,19.2,19.2,19.2C28.1,217.2,32,216,35.2,213.7z"/><path d="M196.7,24.2v191.7c0,10.6,8.6,19.2,19.2,19.2l0,0c10.6,0,19.2-8.6,19.2-19.2V24.2C235,13.6,226.4,5,215.8,5l0,0C205.2,5,196.7,13.6,196.7,24.2z"/></symbol><symbol id="icon-swipe-down" viewBox="0 0 22 9"><title>icon swipe down</title><g transform="translate(-149.000000, -66.000000)"><g transform="translate(160.000000, 70.750000) rotate(90.000000) translate(-160.000000, -70.750000) translate(156.000000, 60.000000)"><path d="M7.27083333,9.88061523 L2.64186001,0.343472817 C2.4269532,0.122007138 2.14007127,0 1.83417705,0 C1.52828283,0 1.2414009,0.122007138 1.02649409,0.343472817 L0.34222128,1.04789798 C-0.10303984,1.50691051 -0.10303984,2.25293697 0.34222128,2.71125032 L4.69010417,11.0766602 L0.333563897,18.7887497 C0.118657081,19.0102154 1.5063506e-12,19.3054447 1.5063506e-12,19.6202511 C1.5063506e-12,19.935407 0.118657081,20.2306363 0.333563897,20.4522768 L1.0178367,21.1565272 C1.23291327,21.3779929 1.51962545,21.5 1.82551967,21.5 C2.13141389,21.5 2.41829581,21.3779929 2.63320263,21.1565272 L7.27083333,12.1713867 C7.48624941,11.9492219 7.92468809,11.3973947 7.70546875,10.75 C7.48624941,10.1026053 7.48624941,10.1026053 7.27083333,9.88061523 Z"/></g></g></symbol><symbol id="icon-tag" viewBox="0 0 240 240"><title>icon tag</title><path d="M118.6,39.5H45.3c-3.2,0-5.8,2.6-5.8,5.8v73.4c0,1.5,0.6,3,1.7,4.1l76.1,76.1c2.2,2.2,5.9,2.2,8.1,0l73.4-73.4c2.2-2.2,2.2-5.9,0-8.1l-76.1-76.1C121.6,40.1,120.1,39.5,118.6,39.5 M118.6,28c4.6,0,9,1.8,12.2,5.1l76.1,76.1c6.7,6.7,6.7,17.7,0,24.4l-73.4,73.4c-6.7,6.7-17.7,6.7-24.4,0l-76.1-76.1c-3.2-3.2-5.1-7.6-5.1-12.2V45.2C28,35.7,35.7,28,45.3,28H118.6z M79.8,72.6c-4,0-7.2,3.2-7.2,7.2c0,4,3.2,7.2,7.2,7.2s7.2-3.2,7.2-7.2C86.9,75.8,83.7,72.6,79.8,72.6 M79.8,62.5c9.5,0,17.3,7.7,17.3,17.3S89.3,97,79.8,97s-17.3-7.7-17.3-17.3S70.2,62.5,79.8,62.5z"/></symbol><symbol id="icon-tags" viewBox="0 0 240 240"><title>icon tags</title><path d="M229.9,133.6l-73.4,73.4c-6.7,6.7-17.7,6.7-24.4,0l-0.6-0.6l8.1-8.1l0.6,0.6c2.2,2.2,5.9,2.2,8.1,0l73.4-73.4c2.2-2.2,2.2-5.9,0-8.1l-76.1-76.1c-1.1-1.1-2.5-1.7-4.1-1.7h-7L123.1,28h18.5c4.6,0,9,1.8,12.2,5.1l76.1,76.1C236.7,115.9,236.7,126.9,229.9,133.6z M95.6,39.5H22.3c-3.2,0-5.8,2.6-5.8,5.8v73.4c0,1.5,0.6,3,1.7,4.1l76.1,76.1c2.2,2.2,5.9,2.2,8.1,0l73.4-73.4c2.2-2.2,2.2-5.9,0-8.1L99.7,41.2C98.6,40.1,97.1,39.5,95.6,39.5 M95.6,28c4.6,0,9,1.8,12.2,5.1l76.1,76.1c6.7,6.7,6.7,17.7,0,24.4l-73.4,73.4c-6.7,6.7-17.7,6.7-24.4,0l-76.1-76.1c-3.2-3.2-5.1-7.6-5.1-12.2V45.2C5,35.7,12.7,28,22.3,28H95.6z M56.8,72.6c-4,0-7.2,3.2-7.2,7.2c0,4,3.2,7.2,7.2,7.2s7.2-3.2,7.2-7.2C63.9,75.8,60.7,72.6,56.8,72.6M56.8,62.5c9.5,0,17.3,7.7,17.3,17.3S66.3,97,56.8,97s-17.3-7.7-17.3-17.3S47.2,62.5,56.8,62.5z"/></symbol><symbol id="icon-tg" viewBox="0 0 240 240"><title>icon tg</title><path d="M234.3,41.1l-34.7,163.7c-2.6,11.6-9.4,14.4-19.2,9l-52.9-39l-25.5,24.5c-2.8,2.8-5.2,5.2-10.6,5.2l3.8-53.9l98-88.6c4.3-3.8-0.9-5.9-6.6-2.1L65.5,136.3L13.3,120c-11.3-3.5-11.6-11.3,2.4-16.8l204-78.6C229.2,21,237.4,26.7,234.3,41.1z"/></symbol><symbol id="icon-trash" viewBox="0 0 240 240"><title>icon trash</title><path d="M19.4,42.7V30.2c0-6,4.8-10.8,10.8-10.8h50.3l4.2-8.4c1.8-3.7,5.5-6,9.6-6h51.3c4.1,0,7.8,2.3,9.7,6l4.2,8.4h50.3c6,0,10.8,4.8,10.8,10.8v12.6c0,3-2.4,5.4-5.4,5.4H24.8C21.8,48.1,19.4,45.7,19.4,42.7z M205.9,68.2l-9.2,146.6c-0.7,11.4-10.2,20.2-21.5,20.2H64.8c-11.4,0-20.8-8.8-21.5-20.2L34.1,68.2c-0.2-3.1,2.3-5.7,5.4-5.7h161C203.6,62.5,206.1,65.1,205.9,68.2L205.9,68.2z"/></symbol><symbol id="icon-tw" viewBox="0 0 240 240"><title>icon tw</title><path d="M211.4,73.2c0.1,2,0.1,4.1,0.1,6.1c0,62.3-47.4,134.1-134.1,134.1c-26.7,0-51.5-7.7-72.4-21.2c3.8,0.4,7.4,0.6,11.4,0.6c22,0,42.3-7.4,58.5-20.1c-20.7-0.4-38.1-14-44.1-32.7c2.9,0.4,5.8,0.7,8.9,0.7c4.2,0,8.5-0.6,12.4-1.6c-21.6-4.4-37.8-23.4-37.8-46.3v-0.6c6.3,3.5,13.6,5.7,21.3,6c-12.7-8.5-21-22.9-21-39.3c0-8.8,2.3-16.8,6.4-23.8c23.2,28.6,58.1,47.3,97.2,49.3c-0.7-3.5-1.2-7.2-1.2-10.8c0-26,21-47.1,47.1-47.1c13.6,0,25.8,5.7,34.4,14.9c10.7-2,20.9-6,29.9-11.4c-3.5,10.9-10.9,20.1-20.7,26c9.5-1,18.7-3.6,27.1-7.3C228.6,58.1,220.6,66.4,211.4,73.2L211.4,73.2z"/></symbol><symbol id="icon-vk" viewBox="0 0 240 240"><title>icon vk</title><path d="M229.8,60.9c1.6-5.3,0-9.3-7.6-9.3H197c-6.4,0-9.4,3.4-10.9,7.1c0,0-12.8,31.2-30.9,51.5c-5.8,5.8-8.5,7.7-11.7,7.7c-1.6,0-4-1.9-4-7.2V60.9c0-6.4-1.8-9.3-7.1-9.3H92.8c-4,0-6.4,3-6.4,5.8c0,6.1,9.1,7.5,10,24.6v37.1c0,8.1-1.5,9.6-4.7,9.6c-8.5,0-29.3-31.3-41.6-67.2c-2.5-7-4.9-9.8-11.4-9.8H13.6c-7.2,0-8.6,3.4-8.6,7.1c0,6.7,8.5,39.8,39.8,83.5c20.8,29.8,50.1,46,76.7,46c16,0,18-3.6,18-9.8c0-28.5-1.5-31.2,6.6-31.2c3.7,0,10.1,1.9,25.1,16.3c17.1,17.1,19.9,24.7,29.5,24.7h25.1c7.2,0,10.8-3.6,8.7-10.7c-4.8-14.9-37.1-45.6-38.6-47.6c-3.7-4.8-2.6-6.9,0-11.2C195.9,118.8,226.6,75.6,229.8,60.9L229.8,60.9z"/></symbol><symbol id="icon-yt" viewBox="0 0 240 240"><title>icon yt</title><path d="M230.2,64.4c-2.6-10-10.4-17.8-20.3-20.5c-17.9-4.8-89.9-4.8-89.9-4.8s-71.9,0-89.9,4.8c-9.9,2.7-17.7,10.5-20.3,20.5C5,82.5,5,120.2,5,120.2s0,37.7,4.8,55.7c2.6,10,10.4,17.5,20.3,20.1c17.9,4.8,89.9,4.8,89.9,4.8s71.9,0,89.9-4.8c9.9-2.7,17.7-10.2,20.3-20.1c4.8-18.1,4.8-55.7,4.8-55.7S235,82.5,230.2,64.4z M96.5,154.4V86l60.1,34.2L96.5,154.4L96.5,154.4z"/></symbol><symbol id="icon-wt" viewBox="0 0 24 24"><title>icon wt</title><path d="M18.44,5.6A8.64,8.64,0,0,0,12.26,3,8.75,8.75,0,0,0,4.68,16.14L3.44,20.67l4.64-1.21a8.77,8.77,0,0,0,4.18,1.06h0A8.74,8.74,0,0,0,18.44,5.6ZM12.26,19.05h0a7.35,7.35,0,0,1-3.7-1l-.27-.15-2.75.72.74-2.68-.18-.28A7.27,7.27,0,0,1,12.26,4.51a7.27,7.27,0,0,1,0,14.54Zm4-5.45C16,13.49,15,13,14.75,12.89s-.34-.11-.49.11-.56.71-.69.86-.26.16-.47.05a6,6,0,0,1-1.76-1.08,6.7,6.7,0,0,1-1.22-1.51.33.33,0,0,1,.1-.45c.1-.1.22-.25.33-.38a1.72,1.72,0,0,0,.22-.37.42.42,0,0,0,0-.38c-.06-.11-.49-1.18-.68-1.62s-.35-.37-.49-.38H9.16A.79.79,0,0,0,8.58,8a2.46,2.46,0,0,0-.76,1.82,4.2,4.2,0,0,0,.89,2.26,9.74,9.74,0,0,0,3.73,3.3c.52.22.93.36,1.25.46a3,3,0,0,0,1.37.09,2.31,2.31,0,0,0,1.48-1,1.77,1.77,0,0,0,.12-1C16.61,13.77,16.46,13.71,16.24,13.6Z"/></symbol><symbol id="icon-fm" viewBox="0 0 240 240"><title>icon fm</title><path d="M120 34.0645C72.824 34.0645 34.5806 69.7424 34.5806 113.754C34.5806 138.832 47.0019 161.201 66.4139 175.809V206.193L95.4984 190.111C103.26 192.275 111.483 193.443 120 193.443C167.176 193.443 205.419 157.765 205.419 113.754C205.419 69.7424 167.176 34.0645 120 34.0645ZM128.489 141.379L106.736 118.004L64.2916 141.379L110.98 91.4408L133.264 114.816L175.178 91.4408L128.489 141.379Z"/></symbol></svg><script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "url": "https://www.rt.com",
                "logo": "https://www.rt.com/static/img/logo112x112.png",
                "name": "RT",
                "legalName": "Autonomous non-profit organization (ANO) \"TV-Novosti\"",
                "sameAs": [
                    "https://twitter.com/RT_com",
                    "https://www.youtube.com/user/RussiaToday",
                ],
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.rt.com/search?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }
            }
        </script><script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                                                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "RT",
                        "item": "https://www.rt.com"
                        }
                                                                    ,                        {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Russia news",
                        "item": "https://www.rt.com/russia/"
                        }
                                                                    ,                        {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Russia says Europe needs to ‘sober up’",
                        "item": "https://www.rt.com/russia/553184-moscow-europe-mending-ties/"
                        }
                                                            ]
            }
        </script><script type="application/ld+json">
          {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.rt.com/russia/553184-moscow-europe-mending-ties/"
              },
              "headline": "Russia says Europe needs to ‘sober up’",
              "image": [{
                  "@type": "ImageObject",
                  "url": "https://cdni.rt.com/files/2022.04/article/62487d0985f5400abd175bb5.jpg",
                  "height": 576,
                  "width": 1024
              }],
                                          "author": {
                                    "@type": "Organization",
                  "name": "RT"
                                },
              "datePublished": "2022-04-02T18:26:32+00:00",
              "dateModified": "2022-04-02T18:26:32+00:00",
              "publisher": {
                  "@type": "Organization",
                  "name": "RT",
                  "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.rt.com/static/img/logo112x112.png"
                  }
              },
              "description": "Mending ties with Europe will be possible when the continent rids itself of excessive American influence, the Kremlin’s spokesman has said"
          }
        </script>        <div class="layout" data-modifier="">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
    <div class="header__section header__section_upper">
        <div class="header__content">
            <div class="header__langs">
                <ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" hreflang="ar" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" hreflang="es" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" hreflang="ru" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//de.rt.com/" hreflang="de" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" hreflang="fr" class="langs__link" title="RT " target="_blank">FR</a></li></ul>
            </div>
            <div class="header__media-projects">
                
<div class="media-projects">
  <a href="//russian.rt.com/inotv" class="media-projects__link"
           title="RT "
           target="_blank">
           <svg class="Icon-root" width="48" height="15" viewBox="0 0 48 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M43.5326 0L39.2504 11.5543H36.4916L33.7321 4.24228H36.2844L37.871 9.20871L41.0229 0H29.6474L26.3892 3.25758V14.2857H41.8138L47.0808 0H43.5326ZM34.284 11.562C34.0173 11.5987 33.7366 11.6173 33.4427 11.6173C33.1944 11.6585 32.9138 11.6796 32.6012 11.6796C32.2882 11.6796 31.9756 11.6796 31.6631 11.6796C31.0374 11.6796 30.5365 11.4916 30.1595 11.1152C29.7821 10.7392 29.5936 10.2391 29.5936 9.61559V6.10603H28.7661V4.24347H29.5936L29.8697 2.59499H32.0082V4.24347H33.7325V6.10603H32.0082V9.27922C32.0082 9.41716 32.054 9.53226 32.146 9.624C32.2379 9.71601 32.3527 9.76195 32.4905 9.76195H34.284V11.562Z" fill="#6E6E6E"/><path d="M5.27622 4.25928H7.81726V11.5388H5.41363V7.55586L3.07864 11.5389H0.537598V4.25928H2.94123V8.24249L5.27622 4.25928Z" fill="#6E6E6E"/><path d="M13.9293 6.93772V4.25928H16.3329V11.5388H13.9293V8.79199H11.4569V11.5388H9.05322V4.25928H11.4569V6.93759H13.9293V6.93772Z" fill="#6E6E6E"/><path d="M24.7552 9.4792C24.7552 10.166 24.5603 10.704 24.1713 11.0931C23.7821 11.4822 23.2442 11.6768 22.5574 11.6768H19.3984C18.7116 11.6768 18.1736 11.4822 17.7845 11.0931C17.3951 10.704 17.2007 10.166 17.2007 9.4792V6.32003C17.2007 5.63326 17.3951 5.09551 17.7845 4.70613C18.1736 4.31701 18.7116 4.12231 19.3984 4.12231H22.5574C23.2442 4.12231 23.7821 4.31701 24.1713 4.70613C24.5603 5.09551 24.7552 5.63326 24.7552 6.32003V9.4792ZM22.3514 6.52607C22.3514 6.15992 22.168 5.97658 21.802 5.97658H20.1538C19.7874 5.97658 19.6043 6.15992 19.6043 6.52607V9.27316C19.6043 9.63931 19.7874 9.82238 20.1538 9.82238H21.802C22.1682 9.82238 22.3514 9.63931 22.3514 9.27316V6.52607Z" fill="#6E6E6E"/></svg>        </a><a href="//rtd.rt.com/" class="media-projects__link"
           title="RT "
           target="_blank">
           <svg class="Icon-root" width="21" height="17" viewBox="0 0 21 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.5577 0L0.82666 1.91005V14.8841L13.5577 16.7942V0Z" fill="#6E6E6E"/><path d="M6.29058 6.23779C6.56827 6.24068 6.82194 6.37148 7.00739 6.58306C7.20341 6.80619 7.32544 7.11876 7.32544 7.46692C7.32544 7.817 7.20437 8.13149 7.00739 8.35558C6.88728 8.49311 6.74123 8.59698 6.57596 8.65565L7.81645 10.5974L5.58241 10.4801L4.56581 8.68162L4.00274 8.672V10.3974L2.1665 10.3012V6.36571L6.29058 6.23779ZM4.69264 8.17766C4.83774 8.169 4.97034 8.09494 5.06931 7.97569C5.175 7.84777 5.24034 7.6737 5.24034 7.48134C5.24034 7.28899 5.175 7.11588 5.06931 6.98989C4.9713 6.87351 4.8387 6.80042 4.69264 6.79369L4.00274 6.80812V8.17285L4.69264 8.17766Z" fill="black"/><path d="M7.12451 6.20716V6.75055L9.01936 6.70439V10.6601L11.4648 10.7928V6.64572L13.596 6.59667V6.00134L7.12451 6.20716Z" fill="black"/><path d="M13.5547 16.7942L20.3265 14.2465V2.54673L13.5547 0V16.7942Z" fill="#6E6E6E"/><path d="M18.3492 11.4179V9.98778L16.2497 10.2003L16.2526 11.7997L14.7681 12.0709V9.60885L15.2341 9.58C15.6165 9.20491 15.9278 8.76443 15.9278 6.79764V4.72217L19.2717 5.32038L19.2698 9.33475L19.5157 9.31936L19.509 11.2063L18.3492 11.4179ZM18.0716 5.70412L17.2587 5.58583L17.2596 7.03615C17.2596 8.33452 17.1328 9.07315 16.9531 9.47613L18.0716 9.40785V5.70412Z" fill="#FCFCFC"/></svg>        </a><a href="//ruptly.tv/" class="media-projects__link"
           title="RT "
           target="_blank">
           <svg class="Icon-root" width="43" height="9" viewBox="0 0 43 9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.85726 2.75095C6.85726 1.23776 5.63695 0.0174561 4.12377 0.0174561H0.326172V8.53032H1.74173V1.228H3.91876C4.75833 1.228 5.4417 1.91137 5.4417 2.75095C5.4417 3.59052 4.75833 4.27389 3.91876 4.27389H2.67892L5.15859 8.53032H6.71082L4.87548 5.38681C6.01769 5.05489 6.85726 4.00054 6.85726 2.75095Z" fill="#6E6E6E"/><path d="M8.12305 0.0100098V5.53556C8.12305 7.21471 9.62647 8.57169 11.4911 8.57169C13.3557 8.57169 14.8591 7.21471 14.8591 5.53556V0.0100098H13.4436V5.53556C13.4436 6.51181 12.5747 7.2928 11.4911 7.2928C10.4172 7.2928 9.5386 6.50205 9.5386 5.53556V0.0100098H8.12305Z" fill="#6E6E6E"/><path d="M19.7411 4.56883H18.7551V5.77938H19.9461C21.5374 5.77938 22.8358 4.49073 22.8358 2.88969C22.8358 1.29841 21.5472 0 19.9461 0H16.4512V8.51286H17.8667V1.22031H19.7411C20.6686 1.22031 21.4105 1.97202 21.4105 2.88969C21.4105 3.81712 20.6686 4.56883 19.7411 4.56883Z" fill="#6E6E6E"/><path d="M27.3933 8.51311V1.22056H29.8729V0.0100098H23.4883V1.22056H25.9679V8.51311H27.3933Z" fill="#6E6E6E"/><path d="M31.2412 0.0100098V8.51311H36.9132V7.30257H32.6568V0.0100098H31.2412Z" fill="#6E6E6E"/><path d="M38.456 2.7435L36.8647 0.0100098H35.2637L37.6555 4.11024L38.456 2.7435Z" fill="#6E6E6E"/><path d="M38.2793 4.87172V8.51311H39.6949V5.17435L42.7115 0.0100098H41.1104L38.2793 4.87172Z" fill="#6E6E6E"/></svg>        </a></div>
            </div>
            <div>
                <div class="header-where-schedule">
    <a class="header-where-schedule-item" href="/where-to-watch/">
        <div class="header-where-schedule-text">Where to watch</div>
        <svg class="Icon-root" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8.35352" cy="8" r="6.75" stroke="#C7C7C7" stroke-width="1.5"/><path d="M11.8535 7.13397C12.5202 7.51887 12.5202 8.48113 11.8535 8.86603L7.35352 11.4641C6.68685 11.849 5.85352 11.3679 5.85352 10.5981L5.85352 5.40192C5.85352 4.63212 6.68685 4.151 7.35352 4.5359L11.8535 7.13397Z" fill="#C7C7C7"/></svg>    </a>
    <a class="header-where-schedule-item" href="/schedule/">
        <div class="header-where-schedule-text">Schedule</div>
        <svg class="Icon-root" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8.35352" cy="8" r="6.75" stroke="#C7C7C7" stroke-width="1.5"/><path d="M8.35352 4V8L11.4629 10.5163" stroke="#C7C7C7" stroke-width="1.5" stroke-linecap="round"/></svg>    </a>
</div>
            </div>
            <div class="header__rtshop">
                                                                                    <a href="https://en.shop-rt.com/" target="_blank" class="rtshop"
                   onclick="ga('send', 'event', 'RT_SHOP_EN', 'CLICK_EN_UP', '/russia/553184-moscow-europe-mending-ties/')">
                    <div class="rtshop__title">RT Shop</div>
                    <svg class="Icon-root" width="18" height="14" viewBox="0 0 18 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.882324 1.47369H3.98774C4.93767 4.02712 5.89393 6.57819 6.84975 9.12945C6.96739 9.44279 7.2822 9.63793 7.61646 9.60472L15.0588 8.86789C15.3331 8.84078 15.5696 8.66415 15.6724 8.40957L17.7698 3.2222C17.8615 2.99511 17.834 2.73751 17.6963 2.53474C17.5587 2.33197 17.3289 2.21049 17.0831 2.21051H5.84055L5.01799 0H0.882324V1.47369ZM6.38869 3.6842L8.03758 8.08241L14.4668 7.44579L15.9869 3.6842H6.38869Z" fill="#C7C7C7"/><path d="M6.06301 14C6.88053 14 7.54322 13.3402 7.54322 12.5263C7.54322 11.7124 6.88053 11.0526 6.06301 11.0526C5.2456 11.0526 4.58291 11.7124 4.58291 12.5263C4.58291 13.3402 5.2456 14 6.06301 14Z" fill="#C7C7C7"/><path d="M14.9442 12.5263C14.9442 13.3402 14.2815 14 13.464 14C12.6464 14 11.9837 13.3402 11.9837 12.5263C11.9837 11.7124 12.6464 11.0526 13.464 11.0526C14.2815 11.0526 14.9442 11.7124 14.9442 12.5263Z" fill="#C7C7C7"/></svg>                </a>
            </div>
            <div class="header__alternative-links">
                <div class="alternative-links">
    <a class="alternative-links__item" href="/applications/" onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">
        <svg class="Icon-root" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.120117" y="0.5" width="17.5471" height="17.5" rx="5" fill="#6E6E6E"/><path d="M8.81397 6.58207C9.2028 6.59599 9.55374 6.76303 9.80897 7.02354C10.0762 7.29599 10.2417 7.67184 10.2417 8.08746C10.2417 8.50508 10.0782 8.88093 9.80897 9.15138C9.64347 9.31843 9.44208 9.4457 9.21277 9.51928L10.8997 11.7903H7.80302L6.30155 9.59286H5.44214V11.7903H2.49902V6.58207C2.49902 6.58207 5.13507 6.58207 8.81397 6.58207ZM6.49098 8.9565C6.70832 8.94457 6.90573 8.8511 7.05129 8.70195C7.20682 8.54286 7.30253 8.3261 7.30253 8.08746C7.30253 7.84883 7.20682 7.63207 7.05129 7.47298C6.90573 7.32582 6.70832 7.23036 6.49098 7.21843H5.44214V8.9565H6.49098Z" fill="black"/><path d="M9.95254 6.58207V7.21843H12.4191V11.7903H15.3582V7.21843H17.6952L17.6972 6.58008L9.95254 6.58207Z" fill="black"/></svg>        <div class="alternative-links__link" >
           RT News App
        </div>
    </a>
</div>
            </div>
            <div class="header__social">
                <div class="main-socials ">
    <div class="main-socials__item">
            <a href="https://t.me/rtnews"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-telegram" width="14.98" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0068 7C14.0068 10.866 10.8728 14 7.00684 14C3.14083 14 0.00683594 10.866 0.00683594 7C0.00683594 3.13399 3.14083 0 7.00684 0C10.8728 0 14.0068 3.13399 14.0068 7ZM7.25863 5.16256C6.58073 5.44682 5.22437 6.03756 3.179 6.92338C2.84005 7.05469 2.67598 7.18599 2.66488 7.30619C2.63611 7.51839 2.90499 7.60299 3.269 7.71749L3.41968 7.76562C3.76973 7.88582 4.25081 8.02824 4.5026 8.02824C4.72135 8.02824 4.97286 7.94051 5.25712 7.74369C7.16036 6.46395 8.14473 5.8077 8.21025 5.79687C8.25411 5.78605 8.31962 5.77494 8.35238 5.8077C8.39624 5.84074 8.38542 5.90625 8.38542 5.92818C8.36804 6.00338 7.85791 6.49471 7.36658 6.95728C6.92908 7.36914 6.50667 7.75793 6.46025 7.80949C6.06661 8.21395 5.618 8.46574 6.30729 8.92489C6.90885 9.31881 7.25863 9.57031 7.8713 9.97506C7.95846 10.0309 8.04134 10.0893 8.12195 10.146C8.40535 10.3456 8.66085 10.5256 8.97587 10.5C9.16186 10.4781 9.35868 10.3032 9.45723 9.77824C9.69792 8.54207 10.1462 5.85156 10.2556 4.74699C10.2664 4.64844 10.2556 4.52824 10.2448 4.47355C10.2337 4.41886 10.2118 4.34224 10.1462 4.28756C10.0588 4.22176 9.92749 4.21094 9.8728 4.21094C9.61019 4.21094 9.20573 4.35307 7.25863 5.16256Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="https://www.rt.com/rss-feeds/"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-rss" width="14.98" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.2568 14C13.2231 14 14.0068 13.2163 14.0068 12.25V1.75C14.0068 0.783708 13.2231 0 12.2568 0H1.75684C0.790544 0 0.00683594 0.783708 0.00683594 1.75V12.25C0.00683594 13.2163 0.790544 14 1.75684 14H12.2568ZM11.5108 10.7938C10.8837 2.40754 2.92822 2.79925 2.92822 2.79925V4.13158C10.2178 4.6805 9.90401 10.7938 9.90401 10.7938H11.5108ZM2.92822 5.58202C2.92822 5.58202 7.59197 5.42481 8.49322 10.7938H6.88672C6.88672 10.7938 6.69101 7.6199 2.92822 6.91348V5.58202ZM4.82088 10.0972C4.82088 9.53371 4.36413 9.07812 3.8018 9.07812C3.23888 9.07812 2.78271 9.534 2.78271 10.0972C2.78271 10.6598 3.23888 11.116 3.8018 11.116C4.36413 11.116 4.82088 10.6595 4.82088 10.0972Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//twitter.com/RT_com"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-twitter" width="18.62" height="14" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.682 0C8.98337 0 7.60406 1.35707 7.60406 3.02827C7.60406 3.26702 7.62961 3.49948 7.68708 3.71937C5.12641 3.59372 2.85949 2.38743 1.3397 0.55288C1.07788 0.998953 0.924627 1.52042 0.924627 2.0733C0.924627 3.12251 1.46741 4.05236 2.29755 4.59267C1.79308 4.5801 1.32054 4.44189 0.905469 4.21571V4.2534C0.905469 5.72356 1.96549 6.94241 3.37673 7.22513C3.12131 7.29424 2.84672 7.33194 2.56575 7.33194C2.36779 7.33194 2.17622 7.31309 1.98465 7.27539C2.37418 8.48168 3.51083 9.35497 4.85821 9.3801C3.80457 10.1906 2.47635 10.6743 1.03318 10.6743C0.784141 10.6743 0.541484 10.6618 0.298828 10.6304C1.64621 11.4974 3.26818 12 5.00509 12C10.6692 12 13.7663 7.3822 13.7663 3.3801C13.7663 3.24817 13.7663 3.11623 13.7599 2.99058C14.3601 2.56335 14.8838 2.02932 15.2988 1.4199C14.7497 1.65864 14.1558 1.82199 13.53 1.89738C14.1686 1.52042 14.6539 0.929843 14.8838 0.219895C14.2899 0.565445 13.6322 0.816754 12.9297 0.954974C12.3678 0.364398 11.5696 0 10.682 0Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//www.youtube.com/channel/UCpwvZwUam-URkxB7g4USKpg?sub_confirmation=1"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-youtube" width="19.88" height="14" viewBox="0 0 17 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9585 1.97357C15.7712 1.25379 15.2191 0.686985 14.5181 0.49462C13.2477 0.14502 8.15292 0.14502 8.15292 0.14502C8.15292 0.14502 3.05819 0.14502 1.78768 0.49462C1.08666 0.686985 0.534573 1.25379 0.347213 1.97357C0.00683653 3.27811 0.00683594 6.00002 0.00683594 6.00002C0.00683594 6.00002 0.00683653 8.72184 0.347213 10.0265C0.534573 10.7463 1.08666 11.3131 1.78768 11.5055C3.05819 11.855 8.15292 11.855 8.15292 11.855C8.15292 11.855 13.2477 11.855 14.5181 11.5055C15.2191 11.3131 15.7712 10.7463 15.9585 10.0265C16.299 8.72184 16.299 6.00002 16.299 6.00002C16.299 6.00002 16.299 3.27811 15.9585 1.97357ZM6.6255 8.79946V3.70816L10.6985 6.25391L6.6255 8.79946Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//rumble.com/c/RTNews"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-rumble" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.0428 0.861438C10.6297 0.701227 10.1586 0.592035 9.46887 0.560452C7.6975 0.479849 5.89924 0.47985 4.1279 0.560452C3.43813 0.592035 2.9673 0.701227 2.55532 0.861438C2.12917 1.02691 1.76768 1.24827 1.40754 1.6085C1.04713 1.96861 0.825756 2.33006 0.659724 2.75603C0.499091 3.1681 0.389753 3.63901 0.358706 4.32845C0.279299 6.10367 0.278395 7.89542 0.358841 9.67062C0.390563 10.3603 0.499766 10.8311 0.659859 11.243C0.825486 11.6691 1.04686 12.0306 1.40714 12.3907C1.76714 12.7511 2.12863 12.973 2.55451 13.1384C2.96676 13.2986 3.43772 13.4078 4.12736 13.4394C5.90245 13.5202 7.69472 13.5202 9.46981 13.4394C10.1596 13.4078 10.631 13.2986 11.0432 13.1384C11.4692 12.973 11.8302 12.7511 12.1902 12.3907C12.5506 12.0306 12.772 11.6691 12.938 11.2432C13.0973 10.8311 13.2066 10.3602 13.239 9.67075C13.3188 7.89548 13.3188 6.10385 13.239 4.32858C13.2066 3.63888 13.0973 3.1681 12.938 2.75617C12.772 2.33006 12.5506 1.96861 12.1902 1.6085C11.8298 1.24813 11.4694 1.02678 11.0428 0.861438ZM8.79883 3.61182V5.61182H8.29883C7.4704 5.61182 6.79883 6.28339 6.79883 7.11182V10.3879H4.79883V7.11182C4.79883 5.17882 6.36583 3.61182 8.29883 3.61182H8.79883Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//odysee.com/@RT:fd"
               class="main-socials__link" target="_blank">
                                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.00068 0H6.99932C3.1337 0 0 3.1337 0 6.99932V7.00068C0 10.8663 3.1337 14 6.99932 14H7.00068C10.8663 14 14 10.8663 14 7.00068V6.99932C14 3.1337 10.8663 0 7.00068 0Z" fill="#6E6E6E"/><path d="M1.18138 5.06374C1.19541 5.05613 1.20767 5.04562 1.21737 5.03289C1.22707 5.02017 1.23399 5.00551 1.23765 4.9899C1.24132 4.97428 1.24166 4.95806 1.23865 4.9423C1.23565 4.92654 1.22935 4.91161 1.2202 4.89848C1.20237 4.87244 1.17549 4.8541 1.14487 4.84709C1.11426 4.84009 1.08215 4.84492 1.0549 4.86063C1.03822 4.881 1.0283 4.90612 1.02654 4.93247C1.02478 4.95882 1.03128 4.98506 1.04511 5.00749C1.05894 5.02992 1.07941 5.04741 1.10363 5.05751C1.12785 5.0676 1.15461 5.06978 1.18013 5.06374H1.18138ZM8.20893 1.88848C8.22336 1.8811 8.236 1.87061 8.24595 1.85776C8.2559 1.8449 8.26291 1.83 8.2665 1.8141C8.27008 1.7982 8.27015 1.78171 8.2667 1.76578C8.26324 1.74986 8.25634 1.7349 8.2465 1.72196C8.22871 1.69625 8.20206 1.67813 8.17173 1.67114C8.14141 1.66414 8.10958 1.66877 8.08246 1.68411C8.05694 1.70204 8.03895 1.72889 8.03201 1.75944C8.02506 1.78999 8.02966 1.82205 8.04489 1.84937C8.0625 1.87529 8.08906 1.89367 8.1194 1.9009C8.14974 1.90813 8.18166 1.9037 8.20893 1.88848ZM9.70285 6.48043C9.6967 6.50685 9.69845 6.53452 9.70788 6.55994C9.71731 6.58537 9.734 6.60741 9.75584 6.6233C9.77768 6.63919 9.8037 6.64821 9.83063 6.64923C9.85755 6.65024 9.88417 6.64321 9.90713 6.62902C9.93009 6.61482 9.94837 6.5941 9.95967 6.56946C9.97096 6.54482 9.97476 6.51736 9.97059 6.49054C9.96642 6.46373 9.95447 6.43876 9.93624 6.41877C9.91801 6.39879 9.89432 6.38469 9.86815 6.37824C9.83286 6.37087 9.79611 6.37733 9.76539 6.39632C9.73467 6.41531 9.71231 6.44539 9.70285 6.48043V6.48043ZM7.72807 11.1228C7.67673 11.0976 7.62664 11.1354 7.60285 11.1998C7.59797 11.2199 7.59912 11.2411 7.60617 11.2605C7.61323 11.28 7.62586 11.2969 7.64246 11.3092C7.65907 11.3214 7.67891 11.3284 7.69947 11.3293C7.72003 11.3301 7.74038 11.3248 7.75794 11.314C7.7755 11.3032 7.78949 11.2874 7.79814 11.2686C7.80678 11.2498 7.80968 11.2288 7.80649 11.2084C7.80329 11.1879 7.79413 11.1688 7.78017 11.1536C7.76621 11.1384 7.74808 11.1277 7.72807 11.1228V11.1228ZM1.98156 2.54447C1.98985 2.54632 1.99842 2.54647 2.00678 2.54494C2.01513 2.5434 2.0231 2.5402 2.03021 2.53552C2.03732 2.53085 2.04344 2.52479 2.0482 2.51771C2.05296 2.51062 2.05627 2.50265 2.05793 2.49426C2.0596 2.48587 2.05958 2.47723 2.0579 2.46885C2.05621 2.46047 2.05288 2.4525 2.0481 2.44543C2.04332 2.43836 2.03718 2.43232 2.03006 2.42767C2.02293 2.42301 2.01496 2.41983 2.0066 2.41832C1.96903 2.41832 1.93022 2.43094 1.93022 2.46878C1.9275 2.47713 1.92674 2.486 1.928 2.49469C1.92926 2.50339 1.9325 2.51167 1.93748 2.51888C1.94246 2.5261 1.94903 2.53205 1.95668 2.53627C1.96433 2.54049 1.97284 2.54287 1.98156 2.54321V2.54447ZM2.38478 8.86723C2.33344 8.87984 2.29587 8.91769 2.30839 8.96941C2.30974 8.98126 2.31349 8.9927 2.31941 9.00302C2.32533 9.01335 2.33329 9.02234 2.3428 9.02943C2.35231 9.03653 2.36317 9.04158 2.3747 9.04428C2.38623 9.04697 2.39818 9.04726 2.40982 9.0451C2.45991 9.0451 2.48621 8.99464 2.48621 8.94292C2.48502 8.93096 2.48138 8.91939 2.47553 8.90891C2.46968 8.89844 2.46174 8.8893 2.45221 8.88208C2.44269 8.87485 2.43178 8.86968 2.42017 8.86691C2.40856 8.86414 2.39651 8.86382 2.38478 8.86597V8.86723ZM10.8086 4.53768L10.7322 4.86946L10.4329 5.01327L10.761 5.09023L10.9012 5.3829L10.9764 5.05112L11.2732 4.91614L10.9438 4.83918L10.8086 4.53768ZM6.52467 2.36029C6.50718 2.36566 6.49106 2.37482 6.47746 2.38714C6.46385 2.39945 6.45309 2.41462 6.44593 2.43158C6.43877 2.44853 6.43538 2.46686 6.436 2.48527C6.43663 2.50369 6.44125 2.52174 6.44954 2.53817C6.50401 2.65646 6.51724 2.78981 6.48711 2.91662C6.48088 2.95371 6.48932 2.99178 6.51062 3.02267C6.53192 3.05357 6.56439 3.07482 6.60106 3.08188H6.62611C6.65745 3.08201 6.68771 3.07029 6.71089 3.04903C6.73408 3.02778 6.74851 2.99854 6.75133 2.96708C6.79851 2.78848 6.78075 2.59876 6.70124 2.4322C6.6955 2.4149 6.68611 2.39907 6.67371 2.38578C6.66131 2.3725 6.64619 2.36208 6.62941 2.35524C6.61263 2.34841 6.59457 2.34532 6.57649 2.34619C6.55841 2.34706 6.54073 2.35187 6.52467 2.36029V2.36029ZM6.46206 1.81153C6.43024 1.74157 6.38801 1.67691 6.33684 1.61978C6.31107 1.59538 6.27703 1.58181 6.24167 1.58181C6.20631 1.58181 6.17227 1.59538 6.1465 1.61978C6.12171 1.64545 6.10785 1.67984 6.10785 1.71565C6.10785 1.75146 6.12171 1.78586 6.1465 1.81153C6.17719 1.85013 6.20286 1.89252 6.22289 1.93768C6.24071 1.97028 6.27002 1.99496 6.30502 2.00687C6.34002 2.01878 6.37818 2.01705 6.41197 2.00202C6.4426 1.98245 6.46476 1.95197 6.47405 1.91666C6.48333 1.88134 6.47905 1.8438 6.46206 1.81153ZM11.2669 10.7368C11.0755 9.94123 10.8243 9.16146 10.5156 8.40425C10.2563 7.74573 9.41233 6.93457 8.86761 6.53089C8.82172 6.49637 8.78381 6.45223 8.75651 6.40152C8.72921 6.3508 8.71315 6.29472 8.70946 6.23715C8.70577 6.17957 8.71453 6.12188 8.73513 6.06805C8.75573 6.01422 8.78769 5.96553 8.82879 5.92536C9.36099 5.40813 10.3077 4.41153 10.6145 3.89052C10.8148 3.52215 11.2093 2.82327 11.2268 2.21774C11.2656 1.76737 11.2043 1.24637 10.612 1.00794C10.4668 0.9425 10.3065 0.91871 10.1487 0.939188C9.99095 0.959667 9.84187 1.02362 9.71788 1.124C9.34221 1.38387 9.21698 2.09537 8.95777 2.80435C8.65223 3.62181 8.17137 3.72526 7.91716 3.72526C7.66296 3.72526 7.82951 3.45529 7.24722 1.75854C6.66492 0.0617949 5.11841 0.370868 3.95508 1.07228C2.47369 1.96417 3.13111 3.86529 3.49927 5.09023C3.29515 5.29459 2.51125 5.44724 1.80249 5.82948C1.3617 6.06791 0.984776 6.22181 0.616618 6.51953C0.104453 6.93457 -0.117193 7.4026 0.0606249 8.04093C0.137637 8.26518 0.298481 8.4503 0.508926 8.55689C0.927173 8.74865 1.54327 8.46985 2.48621 7.75583C2.94875 7.45359 3.45182 7.21952 3.98013 7.06073C3.98013 7.06073 4.5499 7.94379 5.0821 8.98707C5.6143 10.0304 4.51108 10.3747 4.39712 10.3747C4.28317 10.3747 2.54381 10.2044 2.94202 11.6842C3.34023 13.164 5.43648 12.6278 6.51215 11.9138C7.58782 11.1998 7.32235 8.86597 7.32235 8.86597C8.37298 8.70071 8.70232 9.8222 8.805 10.3962C8.90768 10.9702 8.67978 11.9655 9.74167 11.9908C9.89164 11.9896 10.0408 11.9679 10.185 11.9264C10.7585 11.7927 11.0903 11.5026 11.2268 11.1935C11.2881 11.0494 11.3021 10.8895 11.2669 10.7368V10.7368ZM5.96743 3.79843C4.89176 4.20716 4.37208 3.67228 4.30947 2.68955C4.23308 1.57941 5.25866 1.30187 5.25866 1.30187C6.3982 0.923416 6.70249 1.46713 6.96797 2.28334C7.23344 3.09954 7.03183 3.39348 5.96743 3.80095V3.79843Z" fill="black"/></svg>                            </a>
        </div></div>
            </div>
                    </div>
    </div>
    <div class="header__section header__section_border-bottom_gray">
        <div class="header__content">
            <div class="header__logo">
                <a href="/" aria-label="Home">
                    <span class="header__logoImage">
                        <svg class="Icon-root" width="101" height="99.99" viewBox="0 0 101 100" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M100.467 0L0.468262 0V99.9997H100.467V0Z" fill="#77BC1F"/><path d="M49.8438 35.1251C52.0597 35.2047 54.0596 36.1592 55.5142 37.6479C57.0369 39.2047 57.98 41.3524 57.98 43.7274C57.98 46.1137 57.0482 48.2615 55.5142 49.8069C54.571 50.7615 53.4233 51.4887 52.1165 51.9092L61.73 64.8864H44.0825L35.5257 52.3296H30.628V64.8864H13.8555V35.1251C13.8555 35.1251 28.8781 35.1251 49.8438 35.1251ZM36.6053 48.6933C37.8439 48.6251 38.9689 48.091 39.7984 47.2387C40.6848 46.3297 41.2302 45.091 41.2302 43.7274C41.2302 42.3638 40.6848 41.1251 39.7984 40.216C38.9689 39.3751 37.8439 38.8297 36.6053 38.7615H30.628V48.6933H36.6053Z" fill="black"/><path d="M56.3323 35.1251V38.7615H70.389V64.8864H87.1389V38.7615H100.457L100.468 35.1138L56.3323 35.1251Z" fill="black"/></svg>                    </span>
                </a>
            </div>

            <div class="header__main-wrapper">
                <div class="header__line">
                    <a href="/" class="header__title">
                        Question more
                    </a>
                    <div class="header__live">
                        <a href="/on-air/" class="live-button">live</a>
                    </div>
                                        <div class="header__seach-form">
                            <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="js-search-input seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <svg class="Icon-root Icon-search" width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.1597 14.4964C11.8066 15.593 10.0826 16.25 8.20508 16.25C3.85584 16.25 0.330078 12.7242 0.330078 8.375C0.330078 4.02576 3.85584 0.5 8.20508 0.5C12.5543 0.5 16.0801 4.02576 16.0801 8.375C16.0801 10.2525 15.4231 11.9764 14.3264 13.3296L18.3301 17.3332L17.1634 18.5L13.1597 14.4964ZM14.5801 8.375C14.5801 11.8958 11.7259 14.75 8.20508 14.75C4.68426 14.75 1.83008 11.8958 1.83008 8.375C1.83008 4.85419 4.68426 2 8.20508 2C11.7259 2 14.5801 4.85419 14.5801 8.375Z" fill="#fcfcfc"/></svg>            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
                                            </div>

                    <ul class="mobile-nav">
                                                <li class="mobile-nav__item">
                            <a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">
                                <svg class="Icon-root Icon-search" width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.1597 14.4964C11.8066 15.593 10.0826 16.25 8.20508 16.25C3.85584 16.25 0.330078 12.7242 0.330078 8.375C0.330078 4.02576 3.85584 0.5 8.20508 0.5C12.5543 0.5 16.0801 4.02576 16.0801 8.375C16.0801 10.2525 15.4231 11.9764 14.3264 13.3296L18.3301 17.3332L17.1634 18.5L13.1597 14.4964ZM14.5801 8.375C14.5801 11.8958 11.7259 14.75 8.20508 14.75C4.68426 14.75 1.83008 11.8958 1.83008 8.375C1.83008 4.85419 4.68426 2 8.20508 2C11.7259 2 14.5801 4.85419 14.5801 8.375Z" fill="#FCFCFC"/></svg>                            </a>
                        </li>
                        <li class="mobile-nav__item">
                            <a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">
                                <svg width="23" height="19" viewBox="0 0 23 15" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.0167236" y="0.158691" width="22" height="2" rx="1" fill="#FCFCFC"/><rect x="0.0167236" y="12.9131" width="22" height="2" rx="1" fill="#FCFCFC"/><rect x="0.0167236" y="6.53589" width="22" height="2" rx="1" fill="#FCFCFC"/></svg>                            </a>
                        </li>
                    </ul>
                </div>

                <div class="header__nav" id="header-nav">
                    
<ul class="nav">
  <li class="nav__item  ">
        <a class="nav__link nav__link_active "  href="/russia/">
            Russia & Former Soviet Union

                    </a>
    </li><li class="nav__item  ">
        <a class="nav__link  "  href="/news/">
            World News

                    </a>
    </li><li class="nav__item  ">
        <a class="nav__link  "  href="/business/">
            Business

                    </a>
    </li><li class="nav__item  ">
        <a class="nav__link  "  href="/sport/">
            Sport

                    </a>
    </li><li class="nav__item  ">
        <a class="nav__link  "  href="/tags/op-ed/">
            Op-ed

                    </a>
    </li><li class="nav__item  ">
        <a class="nav__link  "  href="/shows/">
            Shows

                    </a>
    </li><li class="nav__item  ">
        <a class="nav__link  "  href="/projects/">
            Projects

                    </a>
    </li><li class="nav__item  nav__item_shop">
        <a class="nav__link  " target="_blank" href="https://en.shop-rt.com/">
            RT Shop

                            <span class="nav__link_icon nav__link_icon-shop"></span>
                    </a>
    </li></ul>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
            <div class="layout__wrapper ">
                <div class="layout__social">
                    <div class="main-socials  main-socials-mobile ">
    <div class="main-socials__item">
            <a href="https://t.me/rtnews"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-telegram" width="19.26" height="18" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0068 7C14.0068 10.866 10.8728 14 7.00684 14C3.14083 14 0.00683594 10.866 0.00683594 7C0.00683594 3.13399 3.14083 0 7.00684 0C10.8728 0 14.0068 3.13399 14.0068 7ZM7.25863 5.16256C6.58073 5.44682 5.22437 6.03756 3.179 6.92338C2.84005 7.05469 2.67598 7.18599 2.66488 7.30619C2.63611 7.51839 2.90499 7.60299 3.269 7.71749L3.41968 7.76562C3.76973 7.88582 4.25081 8.02824 4.5026 8.02824C4.72135 8.02824 4.97286 7.94051 5.25712 7.74369C7.16036 6.46395 8.14473 5.8077 8.21025 5.79687C8.25411 5.78605 8.31962 5.77494 8.35238 5.8077C8.39624 5.84074 8.38542 5.90625 8.38542 5.92818C8.36804 6.00338 7.85791 6.49471 7.36658 6.95728C6.92908 7.36914 6.50667 7.75793 6.46025 7.80949C6.06661 8.21395 5.618 8.46574 6.30729 8.92489C6.90885 9.31881 7.25863 9.57031 7.8713 9.97506C7.95846 10.0309 8.04134 10.0893 8.12195 10.146C8.40535 10.3456 8.66085 10.5256 8.97587 10.5C9.16186 10.4781 9.35868 10.3032 9.45723 9.77824C9.69792 8.54207 10.1462 5.85156 10.2556 4.74699C10.2664 4.64844 10.2556 4.52824 10.2448 4.47355C10.2337 4.41886 10.2118 4.34224 10.1462 4.28756C10.0588 4.22176 9.92749 4.21094 9.8728 4.21094C9.61019 4.21094 9.20573 4.35307 7.25863 5.16256Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="https://www.rt.com/rss-feeds/"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-rss" width="19.26" height="18" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.2568 14C13.2231 14 14.0068 13.2163 14.0068 12.25V1.75C14.0068 0.783708 13.2231 0 12.2568 0H1.75684C0.790544 0 0.00683594 0.783708 0.00683594 1.75V12.25C0.00683594 13.2163 0.790544 14 1.75684 14H12.2568ZM11.5108 10.7938C10.8837 2.40754 2.92822 2.79925 2.92822 2.79925V4.13158C10.2178 4.6805 9.90401 10.7938 9.90401 10.7938H11.5108ZM2.92822 5.58202C2.92822 5.58202 7.59197 5.42481 8.49322 10.7938H6.88672C6.88672 10.7938 6.69101 7.6199 2.92822 6.91348V5.58202ZM4.82088 10.0972C4.82088 9.53371 4.36413 9.07812 3.8018 9.07812C3.23888 9.07812 2.78271 9.534 2.78271 10.0972C2.78271 10.6598 3.23888 11.116 3.8018 11.116C4.36413 11.116 4.82088 10.6595 4.82088 10.0972Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//twitter.com/RT_com"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-twitter" width="23.94" height="18" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.682 0C8.98337 0 7.60406 1.35707 7.60406 3.02827C7.60406 3.26702 7.62961 3.49948 7.68708 3.71937C5.12641 3.59372 2.85949 2.38743 1.3397 0.55288C1.07788 0.998953 0.924627 1.52042 0.924627 2.0733C0.924627 3.12251 1.46741 4.05236 2.29755 4.59267C1.79308 4.5801 1.32054 4.44189 0.905469 4.21571V4.2534C0.905469 5.72356 1.96549 6.94241 3.37673 7.22513C3.12131 7.29424 2.84672 7.33194 2.56575 7.33194C2.36779 7.33194 2.17622 7.31309 1.98465 7.27539C2.37418 8.48168 3.51083 9.35497 4.85821 9.3801C3.80457 10.1906 2.47635 10.6743 1.03318 10.6743C0.784141 10.6743 0.541484 10.6618 0.298828 10.6304C1.64621 11.4974 3.26818 12 5.00509 12C10.6692 12 13.7663 7.3822 13.7663 3.3801C13.7663 3.24817 13.7663 3.11623 13.7599 2.99058C14.3601 2.56335 14.8838 2.02932 15.2988 1.4199C14.7497 1.65864 14.1558 1.82199 13.53 1.89738C14.1686 1.52042 14.6539 0.929843 14.8838 0.219895C14.2899 0.565445 13.6322 0.816754 12.9297 0.954974C12.3678 0.364398 11.5696 0 10.682 0Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//www.youtube.com/channel/UCpwvZwUam-URkxB7g4USKpg?sub_confirmation=1"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-youtube" width="25.56" height="18" viewBox="0 0 17 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9585 1.97357C15.7712 1.25379 15.2191 0.686985 14.5181 0.49462C13.2477 0.14502 8.15292 0.14502 8.15292 0.14502C8.15292 0.14502 3.05819 0.14502 1.78768 0.49462C1.08666 0.686985 0.534573 1.25379 0.347213 1.97357C0.00683653 3.27811 0.00683594 6.00002 0.00683594 6.00002C0.00683594 6.00002 0.00683653 8.72184 0.347213 10.0265C0.534573 10.7463 1.08666 11.3131 1.78768 11.5055C3.05819 11.855 8.15292 11.855 8.15292 11.855C8.15292 11.855 13.2477 11.855 14.5181 11.5055C15.2191 11.3131 15.7712 10.7463 15.9585 10.0265C16.299 8.72184 16.299 6.00002 16.299 6.00002C16.299 6.00002 16.299 3.27811 15.9585 1.97357ZM6.6255 8.79946V3.70816L10.6985 6.25391L6.6255 8.79946Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//rumble.com/c/RTNews"
               class="main-socials__link" target="_blank">
                                    <svg class="Icon-root Icon-rumble" width="18" height="18" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.0428 0.861438C10.6297 0.701227 10.1586 0.592035 9.46887 0.560452C7.6975 0.479849 5.89924 0.47985 4.1279 0.560452C3.43813 0.592035 2.9673 0.701227 2.55532 0.861438C2.12917 1.02691 1.76768 1.24827 1.40754 1.6085C1.04713 1.96861 0.825756 2.33006 0.659724 2.75603C0.499091 3.1681 0.389753 3.63901 0.358706 4.32845C0.279299 6.10367 0.278395 7.89542 0.358841 9.67062C0.390563 10.3603 0.499766 10.8311 0.659859 11.243C0.825486 11.6691 1.04686 12.0306 1.40714 12.3907C1.76714 12.7511 2.12863 12.973 2.55451 13.1384C2.96676 13.2986 3.43772 13.4078 4.12736 13.4394C5.90245 13.5202 7.69472 13.5202 9.46981 13.4394C10.1596 13.4078 10.631 13.2986 11.0432 13.1384C11.4692 12.973 11.8302 12.7511 12.1902 12.3907C12.5506 12.0306 12.772 11.6691 12.938 11.2432C13.0973 10.8311 13.2066 10.3602 13.239 9.67075C13.3188 7.89548 13.3188 6.10385 13.239 4.32858C13.2066 3.63888 13.0973 3.1681 12.938 2.75617C12.772 2.33006 12.5506 1.96861 12.1902 1.6085C11.8298 1.24813 11.4694 1.02678 11.0428 0.861438ZM8.79883 3.61182V5.61182H8.29883C7.4704 5.61182 6.79883 6.28339 6.79883 7.11182V10.3879H4.79883V7.11182C4.79883 5.17882 6.36583 3.61182 8.29883 3.61182H8.79883Z" fill="#6E6E6E"/></svg>                            </a>
        </div><div class="main-socials__item">
            <a href="//odysee.com/@RT:fd"
               class="main-socials__link" target="_blank">
                                    <svg width="18" height="18" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.00068 0H6.99932C3.1337 0 0 3.1337 0 6.99932V7.00068C0 10.8663 3.1337 14 6.99932 14H7.00068C10.8663 14 14 10.8663 14 7.00068V6.99932C14 3.1337 10.8663 0 7.00068 0Z" fill="#6E6E6E"/><path d="M1.18138 5.06374C1.19541 5.05613 1.20767 5.04562 1.21737 5.03289C1.22707 5.02017 1.23399 5.00551 1.23765 4.9899C1.24132 4.97428 1.24166 4.95806 1.23865 4.9423C1.23565 4.92654 1.22935 4.91161 1.2202 4.89848C1.20237 4.87244 1.17549 4.8541 1.14487 4.84709C1.11426 4.84009 1.08215 4.84492 1.0549 4.86063C1.03822 4.881 1.0283 4.90612 1.02654 4.93247C1.02478 4.95882 1.03128 4.98506 1.04511 5.00749C1.05894 5.02992 1.07941 5.04741 1.10363 5.05751C1.12785 5.0676 1.15461 5.06978 1.18013 5.06374H1.18138ZM8.20893 1.88848C8.22336 1.8811 8.236 1.87061 8.24595 1.85776C8.2559 1.8449 8.26291 1.83 8.2665 1.8141C8.27008 1.7982 8.27015 1.78171 8.2667 1.76578C8.26324 1.74986 8.25634 1.7349 8.2465 1.72196C8.22871 1.69625 8.20206 1.67813 8.17173 1.67114C8.14141 1.66414 8.10958 1.66877 8.08246 1.68411C8.05694 1.70204 8.03895 1.72889 8.03201 1.75944C8.02506 1.78999 8.02966 1.82205 8.04489 1.84937C8.0625 1.87529 8.08906 1.89367 8.1194 1.9009C8.14974 1.90813 8.18166 1.9037 8.20893 1.88848ZM9.70285 6.48043C9.6967 6.50685 9.69845 6.53452 9.70788 6.55994C9.71731 6.58537 9.734 6.60741 9.75584 6.6233C9.77768 6.63919 9.8037 6.64821 9.83063 6.64923C9.85755 6.65024 9.88417 6.64321 9.90713 6.62902C9.93009 6.61482 9.94837 6.5941 9.95967 6.56946C9.97096 6.54482 9.97476 6.51736 9.97059 6.49054C9.96642 6.46373 9.95447 6.43876 9.93624 6.41877C9.91801 6.39879 9.89432 6.38469 9.86815 6.37824C9.83286 6.37087 9.79611 6.37733 9.76539 6.39632C9.73467 6.41531 9.71231 6.44539 9.70285 6.48043V6.48043ZM7.72807 11.1228C7.67673 11.0976 7.62664 11.1354 7.60285 11.1998C7.59797 11.2199 7.59912 11.2411 7.60617 11.2605C7.61323 11.28 7.62586 11.2969 7.64246 11.3092C7.65907 11.3214 7.67891 11.3284 7.69947 11.3293C7.72003 11.3301 7.74038 11.3248 7.75794 11.314C7.7755 11.3032 7.78949 11.2874 7.79814 11.2686C7.80678 11.2498 7.80968 11.2288 7.80649 11.2084C7.80329 11.1879 7.79413 11.1688 7.78017 11.1536C7.76621 11.1384 7.74808 11.1277 7.72807 11.1228V11.1228ZM1.98156 2.54447C1.98985 2.54632 1.99842 2.54647 2.00678 2.54494C2.01513 2.5434 2.0231 2.5402 2.03021 2.53552C2.03732 2.53085 2.04344 2.52479 2.0482 2.51771C2.05296 2.51062 2.05627 2.50265 2.05793 2.49426C2.0596 2.48587 2.05958 2.47723 2.0579 2.46885C2.05621 2.46047 2.05288 2.4525 2.0481 2.44543C2.04332 2.43836 2.03718 2.43232 2.03006 2.42767C2.02293 2.42301 2.01496 2.41983 2.0066 2.41832C1.96903 2.41832 1.93022 2.43094 1.93022 2.46878C1.9275 2.47713 1.92674 2.486 1.928 2.49469C1.92926 2.50339 1.9325 2.51167 1.93748 2.51888C1.94246 2.5261 1.94903 2.53205 1.95668 2.53627C1.96433 2.54049 1.97284 2.54287 1.98156 2.54321V2.54447ZM2.38478 8.86723C2.33344 8.87984 2.29587 8.91769 2.30839 8.96941C2.30974 8.98126 2.31349 8.9927 2.31941 9.00302C2.32533 9.01335 2.33329 9.02234 2.3428 9.02943C2.35231 9.03653 2.36317 9.04158 2.3747 9.04428C2.38623 9.04697 2.39818 9.04726 2.40982 9.0451C2.45991 9.0451 2.48621 8.99464 2.48621 8.94292C2.48502 8.93096 2.48138 8.91939 2.47553 8.90891C2.46968 8.89844 2.46174 8.8893 2.45221 8.88208C2.44269 8.87485 2.43178 8.86968 2.42017 8.86691C2.40856 8.86414 2.39651 8.86382 2.38478 8.86597V8.86723ZM10.8086 4.53768L10.7322 4.86946L10.4329 5.01327L10.761 5.09023L10.9012 5.3829L10.9764 5.05112L11.2732 4.91614L10.9438 4.83918L10.8086 4.53768ZM6.52467 2.36029C6.50718 2.36566 6.49106 2.37482 6.47746 2.38714C6.46385 2.39945 6.45309 2.41462 6.44593 2.43158C6.43877 2.44853 6.43538 2.46686 6.436 2.48527C6.43663 2.50369 6.44125 2.52174 6.44954 2.53817C6.50401 2.65646 6.51724 2.78981 6.48711 2.91662C6.48088 2.95371 6.48932 2.99178 6.51062 3.02267C6.53192 3.05357 6.56439 3.07482 6.60106 3.08188H6.62611C6.65745 3.08201 6.68771 3.07029 6.71089 3.04903C6.73408 3.02778 6.74851 2.99854 6.75133 2.96708C6.79851 2.78848 6.78075 2.59876 6.70124 2.4322C6.6955 2.4149 6.68611 2.39907 6.67371 2.38578C6.66131 2.3725 6.64619 2.36208 6.62941 2.35524C6.61263 2.34841 6.59457 2.34532 6.57649 2.34619C6.55841 2.34706 6.54073 2.35187 6.52467 2.36029V2.36029ZM6.46206 1.81153C6.43024 1.74157 6.38801 1.67691 6.33684 1.61978C6.31107 1.59538 6.27703 1.58181 6.24167 1.58181C6.20631 1.58181 6.17227 1.59538 6.1465 1.61978C6.12171 1.64545 6.10785 1.67984 6.10785 1.71565C6.10785 1.75146 6.12171 1.78586 6.1465 1.81153C6.17719 1.85013 6.20286 1.89252 6.22289 1.93768C6.24071 1.97028 6.27002 1.99496 6.30502 2.00687C6.34002 2.01878 6.37818 2.01705 6.41197 2.00202C6.4426 1.98245 6.46476 1.95197 6.47405 1.91666C6.48333 1.88134 6.47905 1.8438 6.46206 1.81153ZM11.2669 10.7368C11.0755 9.94123 10.8243 9.16146 10.5156 8.40425C10.2563 7.74573 9.41233 6.93457 8.86761 6.53089C8.82172 6.49637 8.78381 6.45223 8.75651 6.40152C8.72921 6.3508 8.71315 6.29472 8.70946 6.23715C8.70577 6.17957 8.71453 6.12188 8.73513 6.06805C8.75573 6.01422 8.78769 5.96553 8.82879 5.92536C9.36099 5.40813 10.3077 4.41153 10.6145 3.89052C10.8148 3.52215 11.2093 2.82327 11.2268 2.21774C11.2656 1.76737 11.2043 1.24637 10.612 1.00794C10.4668 0.9425 10.3065 0.91871 10.1487 0.939188C9.99095 0.959667 9.84187 1.02362 9.71788 1.124C9.34221 1.38387 9.21698 2.09537 8.95777 2.80435C8.65223 3.62181 8.17137 3.72526 7.91716 3.72526C7.66296 3.72526 7.82951 3.45529 7.24722 1.75854C6.66492 0.0617949 5.11841 0.370868 3.95508 1.07228C2.47369 1.96417 3.13111 3.86529 3.49927 5.09023C3.29515 5.29459 2.51125 5.44724 1.80249 5.82948C1.3617 6.06791 0.984776 6.22181 0.616618 6.51953C0.104453 6.93457 -0.117193 7.4026 0.0606249 8.04093C0.137637 8.26518 0.298481 8.4503 0.508926 8.55689C0.927173 8.74865 1.54327 8.46985 2.48621 7.75583C2.94875 7.45359 3.45182 7.21952 3.98013 7.06073C3.98013 7.06073 4.5499 7.94379 5.0821 8.98707C5.6143 10.0304 4.51108 10.3747 4.39712 10.3747C4.28317 10.3747 2.54381 10.2044 2.94202 11.6842C3.34023 13.164 5.43648 12.6278 6.51215 11.9138C7.58782 11.1998 7.32235 8.86597 7.32235 8.86597C8.37298 8.70071 8.70232 9.8222 8.805 10.3962C8.90768 10.9702 8.67978 11.9655 9.74167 11.9908C9.89164 11.9896 10.0408 11.9679 10.185 11.9264C10.7585 11.7927 11.0903 11.5026 11.2268 11.1935C11.2881 11.0494 11.3021 10.8895 11.2669 10.7368V10.7368ZM5.96743 3.79843C4.89176 4.20716 4.37208 3.67228 4.30947 2.68955C4.23308 1.57941 5.25866 1.30187 5.25866 1.30187C6.3982 0.923416 6.70249 1.46713 6.96797 2.28334C7.23344 3.09954 7.03183 3.39348 5.96743 3.80095V3.79843Z" fill="black"/></svg>                            </a>
        </div></div>
                </div>
            <div class="layout__wide-content ">
                <div class="layout__control-width ">
                    
            <div class="banners banners_padding_top">
            <div class="banners__border">
                            </div>
        </div>
    
                        

                </div>
            </div>

            <div class="layout__breaking ">
                

            </div>


                <div class="layout__content ">
                    <div class="Grid-root">
                        <section class="Grid-container Grid-isWrap m-0x10 m-10">
                            <div class="Grid-block  Grid-is2to3-xs_is1to1 ">
                                
    <div class="p-0x10">
        <div class="article "><style>
        .breaking-news[data-href="Russia says Europe needs to ‘sober up’"] {
            display: none;
        }
    </style><div class="article__breadcrumbs"><script async src="https://unpkg.com/dayjs"></script><span class="date date_article-header">2 Apr, 2022 18:26  <span class="update_date_visible"></span></span><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/russia/">Russia & FSU</a></div></div><div class="article__tag"></div><h1 class="article__heading">

        Russia says Europe needs to ‘sober up’

    </h1><div class="article__summary summary ">
                    Moscow has revealed when Russia-Europe relations can be “reassessed”
            </div><div class="article__cover article__cover-left"><div class="media  "><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/62487d0985f5400abd175bb7.jpg 560w,
                                https://cdni.rt.com/files/2022.04/xs/62487d0a85f5400abd175bb8.jpg 640w,
                                https://cdni.rt.com/files/2022.04/thumbnail/62487d0985f5400abd175bb6.jpg 920w,
                                https://cdni.rt.com/files/2022.04/m/62487d0a85f5400abd175bb9.jpg 1080w,
                                https://cdni.rt.com/files/2022.04/l/62487d0a85f5400abd175bba.jpg 1536w,
                                https://cdni.rt.com/files/2022.04/article/62487d0985f5400abd175bb5.jpg 1960w,
                                https://cdni.rt.com/files/2022.04/xxl/62487d0a85f5400abd175bbb.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/62487d0985f5400abd175bb7.jpg 280w,
                                https://cdni.rt.com/files/2022.04/xs/62487d0a85f5400abd175bb8.jpg 320w,
                                https://cdni.rt.com/files/2022.04/thumbnail/62487d0985f5400abd175bb6.jpg 460w,
                                https://cdni.rt.com/files/2022.04/m/62487d0a85f5400abd175bb9.jpg 540w,
                                https://cdni.rt.com/files/2022.04/l/62487d0a85f5400abd175bba.jpg 768w,
                                https://cdni.rt.com/files/2022.04/article/62487d0985f5400abd175bb5.jpg 980w,
                                https://cdni.rt.com/files/2022.04/xxl/62487d0a85f5400abd175bbb.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Russia says Europe needs to ‘sober up’"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.04/xxs/62487d0985f5400abd175bb7.jpg"
                        class="media__item  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.04/xxs/62487d0985f5400abd175bb7.jpg" class="media__item " alt="Russia says Europe needs to ‘sober up’" /></noscript></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle"><span data-role="title">The Russian flag is removed outside the Council of Europe building in Strasbourg, France on March 16, 2022.  </span><span data-role="copyright-symbol">©&nbsp;</span><span data-role="source">AFP / </span><span data-role="copyright">                Jean-Francois Badias</span></div></div></div><div class="article__text text "><p>Mending relations between Russia and Europe is still possible, but it will only happen when the latter<em> &ldquo;sobers up from the American bourbon&rdquo;</em> and gets rid of US influence, Kremlin spokesman Dmitry Peskov said on Saturday.</p><p><em>&ldquo;There are always solutions. From any confrontation, from any difficult situation, there are always ways out,&rdquo;</em> Peskov told Russian media.</p><p>Russia-EU relations, however, are unlikely to improve in the near future, he admitted. Moscow expects that to happen only when Europe realizes that it, and not the US, is responsible for its own fate, he added.</p><p><em>&ldquo;When the Europeans sober up from the American bourbon a little bit, and when they finally realize that we should on our own take care of the fate of our continent, Europe, maybe even Eurasia, then it will happen &ndash; that&rsquo;s not a matter for the nearest future - but then the time will come for a reassessment of our relations,&rdquo;</em> Peskov stated.</p><div class="read-more">
    <a class="read-more__link" href="/russia/553170-russia-sanctions-space-station/" target="_blank">
                    
                            <picture>
                    <!--[if IE 9]>
                    <video style="display: none;"><![endif]-->
                    <source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                            https://cdni.rt.com/files/2022.04/xxs/62484b6785f5404fb62048a7.jpg 560w,
                            https://cdni.rt.com/files/2022.04/xs/62484b6785f5404fb62048a7.jpg 640w,
                            https://cdni.rt.com/files/2022.04/thumbnail/62484b6785f5404fb62048a7.jpg 920w,
                            https://cdni.rt.com/files/2022.04/m/62484b6785f5404fb62048a7.jpg 1080w,
                            https://cdni.rt.com/files/2022.04/l/62484b6785f5404fb62048a7.jpg 1536w,
                            https://cdni.rt.com/files/2022.04/article/62484b6785f5404fb62048a7.jpg 1960w,
                            https://cdni.rt.com/files/2022.04/xxl/62484b6785f5404fb62048a7.jpg 2480w
                        "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                    >

                    <source
                            data-srcset="
                            https://cdni.rt.com/files/2022.04/xxs/62484b6785f5404fb62048a7.jpg 280w,
                            https://cdni.rt.com/files/2022.04/xs/62484b6785f5404fb62048a7.jpg 320w,
                            https://cdni.rt.com/files/2022.04/thumbnail/62484b6785f5404fb62048a7.jpg 460w,
                            https://cdni.rt.com/files/2022.04/m/62484b6785f5404fb62048a7.jpg 540w,
                            https://cdni.rt.com/files/2022.04/l/62484b6785f5404fb62048a7.jpg 768w,
                            https://cdni.rt.com/files/2022.04/article/62484b6785f5404fb62048a7.jpg 980w,
                            https://cdni.rt.com/files/2022.04/xxl/62484b6785f5404fb62048a7.jpg 1240w
                        "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                    >
                    <!--[if IE 9]></video><![endif]-->
                    <img
                            alt="Russia set to end cooperation with West on space station"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                            data-sizes="auto"
                            data-src="https://cdni.rt.com/files/2022.04/xxs/62484b6785f5404fb62048a7.jpg"
                            class="read-more__cover lazyload"
                    />
                </picture>
                <!-- noscript pattern -->
                <noscript>
                    <img src="https://cdni.rt.com/files/2022.04/xxs/62484b6785f5404fb62048a7.jpg" alt="Russia set to end cooperation with West on space station"/>
                </noscript>
                            <span class="read-more__footer_small"><b>READ MORE: </b>Russia set to end cooperation with West on space station</span>
    </a>
</div>
<p>The already strained relationship between Moscow and the EU entered a downward spiral after Moscow launched a large-scale military offensive in Ukraine in late February. Europe responded with a massive wave of new anti-Russian sanctions, targeting Russia&rsquo;s financial and energy sectors, censoring media, and severing travel links.</p><p>Moscow launched the assault on its neighboring state following Ukraine&rsquo;s failure to implement the terms of the Minsk agreements signed in 2014, and Russia&rsquo;s eventual recognition of the Donbass republics in Donetsk and Lugansk. The German and French brokered protocols had been designed to regularize the status of those regions within the Ukrainian state.</p><p>Russia has now demanded that Ukraine officially declare itself a neutral country that will never join the NATO alliance. Kiev insists the Russian offensive was completely unprovoked and has denied claims it was planning to retake the two republics by force.</p></div><div class="article__share article__share_bottom"><div class="article__invitation">
                    You can share this story on social media:
                </div><div class="article__social-wrapper"><div class="social-container"
     data-buttons="twitter, reddit, telegram, whatsapp, mail, shorturl"
     data-shorturl="https://on.rt.com/buu8"
     data-counters></div><div class="article__google-news lower"><span>Follow RT on</span><a href="https://t.me/rtnews" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Telegram', 'Subscribe_Down', '/russia/553184-moscow-europe-mending-ties/')"><img src="/static/img/telegram_banners/telegram.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://t.me/rtnews" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Telegram', 'Subscribe_Down', '/russia/553184-moscow-europe-mending-ties/')"><img class="lazyload" data-src="/static/img/telegram_banners/telegram_gif.gif" alt="RT"></a></div></div><div class="article__tags-trends"><div class="tags-trends"><strong class="tags-trends__heading">Trends:</strong><a class="tags-trends__link" rel="tag" href="/trends/dmitry-peskov-kremlin-spokesman/">Dmitry Peskov</a><a class="tags-trends__link" rel="tag" href="/trends/europe-eu-continent-sea/">Europe</a><a class="tags-trends__link" rel="tag" href="/trends/russia-news-moscow-eurasia/">Russia</a></div></div></div></div>    </div>

    <div class="p-0x10">
        

<div class="social-banner js-social-banner">
        <a class="social-banner__link js-social-banner-link" target="_blank" rel="nofollow noopener" href="">
            <div class="social-banner__container">
                <div class="social-banner__inner">
                    <img class="social-banner__image js-social-banner-image" src="/" alt="social">
                    <div class="social-banner__text js-social-banner-text"></div>
                </div>
            </div>
        </a>
</div>
    </div>

    <div class="p-0x10">
        <div class="news-block">
                        <div class="tolstoycomments-feed lazy" data-lazy-function="lazy-comments"></div><script type="text/javascript">
            window['tolstoycomments'] = window['tolstoycomments'] || [];
            window['tolstoycomments'].push({
                action: 'init',
                values: {
                    visible: true,
                    lang: 'en',
                }
            });
        </script><script>
            !(function(w,d,s){
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
                j.async=!0;
                j.src='/static/js/lazyload.min.js?v=1';
                f.parentNode.insertBefore(j,f);
                j.onload = function() {
                    window.LazyLoad && new LazyLoad({
                        unobserve_entered: true,
                        callback_enter: function(element) {
                            if (element.getAttribute("data-lazy-function") !== 'lazy-comments') {
                                return;
                            };

                            !(function(w,d,s,l,x){
                                w[l]=w[l]||[];
                                w[l].t=w[l].t||new Date().getTime();
                                var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
                                j.id="tolstoycomments-script";
                                j.async=!0;
                                j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;
                                !document.getElementById('tolstoycomments-script') && f.parentNode.insertBefore(j,f);
                            })(window,document,'script','tolstoycomments','4194')
                        }
                    });
                }
            })(window,document,'script');
        </script>        </div>
    </div>

    <div class="showMobile p-10">
        <h2 class="heading  heading_margin_vertical"><a class="link link_disabled" href="/news/">Top stories</a></h2><ul class="card-list"><li data-d-id="553099" class="card-list__item" data-tb-region-item><div class="card"><div class="card__cover "><div class="media  "><div class="media__image "><a href="/business/553099-gold-backed-ruble-gamechanger-west/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg 560w,
                                https://cdni.rt.com/files/2022.04/xs/6246c9eb85f54008ac03b8fd.jpg 640w,
                                https://cdni.rt.com/files/2022.04/thumbnail/6246c9ea85f54008ac03b8fb.jpg 920w,
                                https://cdni.rt.com/files/2022.04/m/6246c9eb85f54008ac03b8fe.jpg 1080w,
                                https://cdni.rt.com/files/2022.04/l/6246c9eb85f54008ac03b8ff.jpg 1536w,
                                https://cdni.rt.com/files/2022.04/article/6246c9e985f54008ac03b8fa.jpg 1960w,
                                https://cdni.rt.com/files/2022.04/xxl/6246c9eb85f54008ac03b900.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg 280w,
                                https://cdni.rt.com/files/2022.04/xs/6246c9eb85f54008ac03b8fd.jpg 320w,
                                https://cdni.rt.com/files/2022.04/thumbnail/6246c9ea85f54008ac03b8fb.jpg 460w,
                                https://cdni.rt.com/files/2022.04/m/6246c9eb85f54008ac03b8fe.jpg 540w,
                                https://cdni.rt.com/files/2022.04/l/6246c9eb85f54008ac03b8ff.jpg 768w,
                                https://cdni.rt.com/files/2022.04/article/6246c9e985f54008ac03b8fa.jpg 980w,
                                https://cdni.rt.com/files/2022.04/xxl/6246c9eb85f54008ac03b900.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Gold-backed ruble could be a game-changer (INTERVIEW)"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg" class="media__item media__item_ratio " alt="Gold-backed ruble could be a game-changer (INTERVIEW)" /></noscript></a></div></div></div><strong class="card__header  card__header_main-in-list"><a class="link link_hover" href="/business/553099-gold-backed-ruble-gamechanger-west/" >
                                        Gold-backed ruble could be a game-changer (INTERVIEW)
                                            


                                    </a></strong></div></li><li data-d-id="553138" class="card-list__item" data-tb-region-item><div class="card"><div class="card__cover card__cover--hidden "><div class="media  "><div class="media__image "><a href="/news/553138-will-smith-chris-rock-slap/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg 560w,
                                https://cdni.rt.com/files/2022.04/xs/624732b8203027087b04cd4f.jpg 640w,
                                https://cdni.rt.com/files/2022.04/thumbnail/624732b7203027087b04cd4d.jpg 920w,
                                https://cdni.rt.com/files/2022.04/m/624732b8203027087b04cd50.jpg 1080w,
                                https://cdni.rt.com/files/2022.04/l/624732b8203027087b04cd51.jpg 1536w,
                                https://cdni.rt.com/files/2022.04/article/624732b7203027087b04cd4c.jpg 1960w,
                                https://cdni.rt.com/files/2022.04/xxl/624732b8203027087b04cd52.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg 280w,
                                https://cdni.rt.com/files/2022.04/xs/624732b8203027087b04cd4f.jpg 320w,
                                https://cdni.rt.com/files/2022.04/thumbnail/624732b7203027087b04cd4d.jpg 460w,
                                https://cdni.rt.com/files/2022.04/m/624732b8203027087b04cd50.jpg 540w,
                                https://cdni.rt.com/files/2022.04/l/624732b8203027087b04cd51.jpg 768w,
                                https://cdni.rt.com/files/2022.04/article/624732b7203027087b04cd4c.jpg 980w,
                                https://cdni.rt.com/files/2022.04/xxl/624732b8203027087b04cd52.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Will Smith’s ‘delivery’ at the Oscars is symptomatic of cancel culture gone mad"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg" class="media__item media__item_ratio " alt="Will Smith’s ‘delivery’ at the Oscars is symptomatic of cancel culture gone mad" /></noscript></a></div></div></div><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553138-will-smith-chris-rock-slap/" >
                                        Will Smith’s ‘delivery’ at the Oscars is symptomatic of cancel culture gone mad
                                            

										<span class="category-tag category-tag_op-ed">Op-ed</span></a></strong></div></li><li data-d-id="553167" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553167-us-ukraine-military-aid/" >
                                        US reveals more military aid for Ukraine
                                            


                                    </a></strong></div></li><li data-d-id="553166" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/business/553166-russian-foreign-assets-ukraine/" >
                                        Ukraine wants Russia’s sanctioned forex reserves
                                            


                                    </a></strong></div></li><li data-d-id="553164" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/business/553164-japan-russia-oil-gas-projects/" >
                                        Japan says it won't scrap Russia projects
                                            


                                    </a></strong></div></li><li data-d-id="553155" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/russia/553155-uk-wont-get-russian-gas/" >
                                        UK won’t get Russian gas – Moscow
                                            


                                    </a></strong></div></li><li data-d-id="553165" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553165-turkey-khashoggi-trial-transfer-saudi-arabia/" >
                                        Turkey reveals Khashoggi trial transfer decision
                                            


                                    </a></strong></div></li><li data-d-id="553160" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553160-australia-india-trade-deal-ukraine/" >
                                        Australia responds to claims it betrayed Ukraine
                                            


                                    </a></strong></div></li></ul>

    </div>

    <div id="taboola-below-article-thumbnails"></div>

        <div id="taboola-newsroom"></div><div class="lazyload" id="taboola-below-article-thumbnails"></div><script type="text/javascript">
		// скрипт
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        var s = document.getElementsByTagName('script')[0],
            p = document.createElement('script');
        p.async = 'async';
        p.src = '//cdn.taboola.com/libtrc/rt-rtcom/loader.js';
        p.id = 'tb_loader_script';
        s.parentNode.insertBefore(p, s);
        p.onload = function () {
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        };

        // счетчик
        window._taboola = window._taboola || [];
        _taboola.push({mode: 'rbox-tracking', container: 'taboola-newsroom', placement: 'Newsroom'});

		// виджет
        document.addEventListener('lazybeforeunveil', function (e) {
            if (e.target.getAttribute('id') === 'taboola-below-article-thumbnails') {
                window._taboola = window._taboola || [];
                _taboola.push({mode: 'thumbnails-anew', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
            }
        });

		// GA события
        isJqueryInit(function () {
            $(document).on('click', '#taboola-below-article-thumbnails', function (e) {
                if (ga) {
                    ga('send', 'event', 'Taboola', 'Click', window.location.href)
                }
            });
        });
    </script>
    <div class="p-0x10">
        <div id="unit_92026" class="lazyload"><a href="http://mixi.media/" rel="nofollow" style="display: none;">Mixi.Media News</a></div>
<script>
    document.addEventListener('lazybeforeunveil', function(e) {
        if (e.target.getAttribute('id') === 'unit_92026') {
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//mixi.media/data/js/92026.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());

            isJqueryInit(function() {
                $(document).on('click', '#unit_92026 .list-container-item', function(e){
                    e.preventDefault();
                    var Mixi_Down_Href = $(this).find('.imgFrame').attr('href');

                    if (ga) { ga('send', 'event', 'Mixi_Down', 'Click', Mixi_Down_Href) }
                    setTimeout(function() {window.open(Mixi_Down_Href, '_blank')}, 0);
                });
            });
        }
    });
</script>
    </div>

<div class="p-0x10"></div>
                                </div>
                            <div class="Grid-block  Grid-is1to3-xs_is1to1 ">
                                






































<div class="p-10">
        <div class="showDesktop">
        <h2 class="heading  heading_margin_vertical"><a class="link link_disabled" href="/news/">Top stories</a></h2><ul class="card-list"><li data-d-id="553099" class="card-list__item" data-tb-region-item><div class="card"><div class="card__cover "><div class="media  "><div class="media__image "><a href="/business/553099-gold-backed-ruble-gamechanger-west/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg 560w,
                                https://cdni.rt.com/files/2022.04/xs/6246c9eb85f54008ac03b8fd.jpg 640w,
                                https://cdni.rt.com/files/2022.04/thumbnail/6246c9ea85f54008ac03b8fb.jpg 920w,
                                https://cdni.rt.com/files/2022.04/m/6246c9eb85f54008ac03b8fe.jpg 1080w,
                                https://cdni.rt.com/files/2022.04/l/6246c9eb85f54008ac03b8ff.jpg 1536w,
                                https://cdni.rt.com/files/2022.04/article/6246c9e985f54008ac03b8fa.jpg 1960w,
                                https://cdni.rt.com/files/2022.04/xxl/6246c9eb85f54008ac03b900.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg 280w,
                                https://cdni.rt.com/files/2022.04/xs/6246c9eb85f54008ac03b8fd.jpg 320w,
                                https://cdni.rt.com/files/2022.04/thumbnail/6246c9ea85f54008ac03b8fb.jpg 460w,
                                https://cdni.rt.com/files/2022.04/m/6246c9eb85f54008ac03b8fe.jpg 540w,
                                https://cdni.rt.com/files/2022.04/l/6246c9eb85f54008ac03b8ff.jpg 768w,
                                https://cdni.rt.com/files/2022.04/article/6246c9e985f54008ac03b8fa.jpg 980w,
                                https://cdni.rt.com/files/2022.04/xxl/6246c9eb85f54008ac03b900.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Gold-backed ruble could be a game-changer (INTERVIEW)"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.04/xxs/6246c9ea85f54008ac03b8fc.jpg" class="media__item media__item_ratio " alt="Gold-backed ruble could be a game-changer (INTERVIEW)" /></noscript></a></div></div></div><strong class="card__header  card__header_main-in-list"><a class="link link_hover" href="/business/553099-gold-backed-ruble-gamechanger-west/" >
                                        Gold-backed ruble could be a game-changer (INTERVIEW)
                                            


                                    </a></strong></div></li><li data-d-id="553138" class="card-list__item" data-tb-region-item><div class="card"><div class="card__cover card__cover--hidden "><div class="media  "><div class="media__image "><a href="/news/553138-will-smith-chris-rock-slap/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg 560w,
                                https://cdni.rt.com/files/2022.04/xs/624732b8203027087b04cd4f.jpg 640w,
                                https://cdni.rt.com/files/2022.04/thumbnail/624732b7203027087b04cd4d.jpg 920w,
                                https://cdni.rt.com/files/2022.04/m/624732b8203027087b04cd50.jpg 1080w,
                                https://cdni.rt.com/files/2022.04/l/624732b8203027087b04cd51.jpg 1536w,
                                https://cdni.rt.com/files/2022.04/article/624732b7203027087b04cd4c.jpg 1960w,
                                https://cdni.rt.com/files/2022.04/xxl/624732b8203027087b04cd52.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg 280w,
                                https://cdni.rt.com/files/2022.04/xs/624732b8203027087b04cd4f.jpg 320w,
                                https://cdni.rt.com/files/2022.04/thumbnail/624732b7203027087b04cd4d.jpg 460w,
                                https://cdni.rt.com/files/2022.04/m/624732b8203027087b04cd50.jpg 540w,
                                https://cdni.rt.com/files/2022.04/l/624732b8203027087b04cd51.jpg 768w,
                                https://cdni.rt.com/files/2022.04/article/624732b7203027087b04cd4c.jpg 980w,
                                https://cdni.rt.com/files/2022.04/xxl/624732b8203027087b04cd52.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Will Smith’s ‘delivery’ at the Oscars is symptomatic of cancel culture gone mad"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.04/xxs/624732b7203027087b04cd4e.jpg" class="media__item media__item_ratio " alt="Will Smith’s ‘delivery’ at the Oscars is symptomatic of cancel culture gone mad" /></noscript></a></div></div></div><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553138-will-smith-chris-rock-slap/" >
                                        Will Smith’s ‘delivery’ at the Oscars is symptomatic of cancel culture gone mad
                                            

										<span class="category-tag category-tag_op-ed">Op-ed</span></a></strong></div></li><li data-d-id="553167" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553167-us-ukraine-military-aid/" >
                                        US reveals more military aid for Ukraine
                                            


                                    </a></strong></div></li><li data-d-id="553166" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/business/553166-russian-foreign-assets-ukraine/" >
                                        Ukraine wants Russia’s sanctioned forex reserves
                                            


                                    </a></strong></div></li><li data-d-id="553164" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/business/553164-japan-russia-oil-gas-projects/" >
                                        Japan says it won't scrap Russia projects
                                            


                                    </a></strong></div></li><li data-d-id="553155" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/russia/553155-uk-wont-get-russian-gas/" >
                                        UK won’t get Russian gas – Moscow
                                            


                                    </a></strong></div></li><li data-d-id="553165" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553165-turkey-khashoggi-trial-transfer-saudi-arabia/" >
                                        Turkey reveals Khashoggi trial transfer decision
                                            


                                    </a></strong></div></li><li data-d-id="553160" class="card-list__item" data-tb-region-item><div class="card"><strong class="card__header  card__header_secondary-in-list"><a class="link link_hover" href="/news/553160-australia-india-trade-deal-ukraine/" >
                                        Australia responds to claims it betrayed Ukraine
                                            


                                    </a></strong></div></li></ul>

    </div>

</div>
<div class="p-0x10">
    
</div>
<div class="p-0x10">
        


</div>
<div class="p-0x10">
        <div class="subscribe-layout subscribe-layout_sidebar">
        <div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Subscribe to RT newsletter to get news highlights of the day right in your mailbox</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="E-mail" required/></div><div class="subscribe__field"><label for="subscribe-checkbox" class="subscribe__label"><input id="subscribe-checkbox" class="subscribe__checkbox" type="checkbox" value="" required/><div class="subscribe__checkbox-replacer"></div><span class="subscribe__checkbox-caption">We offer you the possibility to receive RT's news highlights every Monday, Wednesday and Friday by email.</span></label></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Subscribe</button></div></form></div>    </div>

</div>
<div class="p-0x10">
        <div class="Section-root columns--mainpage mt-20" data-widgets="mainpage1">
        <h2 class="heading heading_margin-bottom_half">
            <a class="link link_disabled" href="/tags/feature/">RT Features</a>
        </h2>

        <div class="Section-container Section-isRow-isTop-isWrap">
            <div class="Section-block Section-is1to1 m-20" data-d-id="552836"><div class="article-card"><div class="article-card__cover"><div class="media  "><div class="media__image article-card__cover--14to16"><a href="/sport/552836-alexander-yudin-ice-hockey-enforcer/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.03/xxs/62444e3385f54018370e4137.jpg 560w,
                                https://cdni.rt.com/files/2022.03/xs/62444e3385f54018370e4137.jpg 640w,
                                https://cdni.rt.com/files/2022.03/thumbnail/62444e3385f54018370e4137.jpg 920w,
                                https://cdni.rt.com/files/2022.03/m/62444e3385f54018370e4137.jpg 1080w,
                                https://cdni.rt.com/files/2022.03/l/62444e3385f54018370e4137.jpg 1536w,
                                https://cdni.rt.com/files/2022.03/article/62444e3385f54018370e4137.jpg 1960w,
                                https://cdni.rt.com/files/2022.03/xxl/62444e3385f54018370e4137.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.03/xxs/62444e3385f54018370e4137.jpg 280w,
                                https://cdni.rt.com/files/2022.03/xs/62444e3385f54018370e4137.jpg 320w,
                                https://cdni.rt.com/files/2022.03/thumbnail/62444e3385f54018370e4137.jpg 460w,
                                https://cdni.rt.com/files/2022.03/m/62444e3385f54018370e4137.jpg 540w,
                                https://cdni.rt.com/files/2022.03/l/62444e3385f54018370e4137.jpg 768w,
                                https://cdni.rt.com/files/2022.03/article/62444e3385f54018370e4137.jpg 980w,
                                https://cdni.rt.com/files/2022.03/xxl/62444e3385f54018370e4137.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Ruling the ice with an iron fist: The story of Russia’s first hockey enforcer"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.03/xxs/62444e3385f54018370e4137.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.03/xxs/62444e3385f54018370e4137.jpg" class="media__item media__item_ratio " alt="Ruling the ice with an iron fist: The story of Russia’s first hockey enforcer" /></noscript></a></div></div></div><div class="article-card__title article-card__title--size-18" onclick="window.location.href='/sport/552836-alexander-yudin-ice-hockey-enforcer/'" style="cursor:pointer"><a href="/sport/552836-alexander-yudin-ice-hockey-enforcer/">
                Ruling the ice with an iron fist: The story of Russia’s first hockey enforcer
            </a><span class="category-tag category-tag_op-ed">FEATURE</span></div></div></div><div class="Section-block Section-is1to1 m-20" data-d-id="552883"><div class="article-card"><div class="article-card__cover"><div class="media  "><div class="media__image article-card__cover--14to16"><a href="/news/552883-vietnam-war-us-liberals/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.03/xxs/62433f49203027683e7206e3.jpg 560w,
                                https://cdni.rt.com/files/2022.03/xs/62433f49203027683e7206e3.jpg 640w,
                                https://cdni.rt.com/files/2022.03/thumbnail/62433f49203027683e7206e3.jpg 920w,
                                https://cdni.rt.com/files/2022.03/m/62433f49203027683e7206e3.jpg 1080w,
                                https://cdni.rt.com/files/2022.03/l/62433f49203027683e7206e3.jpg 1536w,
                                https://cdni.rt.com/files/2022.03/article/62433f49203027683e7206e3.jpg 1960w,
                                https://cdni.rt.com/files/2022.03/xxl/62433f49203027683e7206e3.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.03/xxs/62433f49203027683e7206e3.jpg 280w,
                                https://cdni.rt.com/files/2022.03/xs/62433f49203027683e7206e3.jpg 320w,
                                https://cdni.rt.com/files/2022.03/thumbnail/62433f49203027683e7206e3.jpg 460w,
                                https://cdni.rt.com/files/2022.03/m/62433f49203027683e7206e3.jpg 540w,
                                https://cdni.rt.com/files/2022.03/l/62433f49203027683e7206e3.jpg 768w,
                                https://cdni.rt.com/files/2022.03/article/62433f49203027683e7206e3.jpg 980w,
                                https://cdni.rt.com/files/2022.03/xxl/62433f49203027683e7206e3.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="&#039;I couldn&#039;t comprehend why we were there&#039;: Many Americans hated the Vietnam War but then forgot about it"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.03/xxs/62433f49203027683e7206e3.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.03/xxs/62433f49203027683e7206e3.jpg" class="media__item media__item_ratio " alt="&#039;I couldn&#039;t comprehend why we were there&#039;: Many Americans hated the Vietnam War but then forgot about it" /></noscript></a></div></div></div><div class="article-card__title article-card__title--size-18" onclick="window.location.href='/news/552883-vietnam-war-us-liberals/'" style="cursor:pointer"><a href="/news/552883-vietnam-war-us-liberals/">
                'I couldn't comprehend why we were there': Many Americans hated the Vietnam War but then forgot about it
            </a><span class="category-tag category-tag_op-ed">FEATURE</span></div></div></div><div class="Section-block Section-is1to1 m-20" data-d-id="552698"><div class="article-card"><div class="article-card__cover"><div class="media  "><div class="media__image article-card__cover--14to16"><a href="/news/552698-sex-assault-british-soldiers/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2022.03/xxs/623de877203027069f23dc0d.jpg 560w,
                                https://cdni.rt.com/files/2022.03/xs/623de877203027069f23dc0e.jpg 640w,
                                https://cdni.rt.com/files/2022.03/thumbnail/623de877203027069f23dc0c.jpg 920w,
                                https://cdni.rt.com/files/2022.03/m/623de877203027069f23dc0f.jpg 1080w,
                                https://cdni.rt.com/files/2022.03/l/623de878203027069f23dc10.jpg 1536w,
                                https://cdni.rt.com/files/2022.03/article/623de877203027069f23dc0b.jpg 1960w,
                                https://cdni.rt.com/files/2022.03/xxl/623de878203027069f23dc11.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2022.03/xxs/623de877203027069f23dc0d.jpg 280w,
                                https://cdni.rt.com/files/2022.03/xs/623de877203027069f23dc0e.jpg 320w,
                                https://cdni.rt.com/files/2022.03/thumbnail/623de877203027069f23dc0c.jpg 460w,
                                https://cdni.rt.com/files/2022.03/m/623de877203027069f23dc0f.jpg 540w,
                                https://cdni.rt.com/files/2022.03/l/623de878203027069f23dc10.jpg 768w,
                                https://cdni.rt.com/files/2022.03/article/623de877203027069f23dc0b.jpg 980w,
                                https://cdni.rt.com/files/2022.03/xxl/623de878203027069f23dc11.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Her Majesty&#039;s Harassment: How sexual assaults by UK soldiers around the world have gone unpunished for years"
                        
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2022.03/xxs/623de877203027069f23dc0d.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2022.03/xxs/623de877203027069f23dc0d.jpg" class="media__item media__item_ratio " alt="Her Majesty&#039;s Harassment: How sexual assaults by UK soldiers around the world have gone unpunished for years" /></noscript></a></div></div></div><div class="article-card__title article-card__title--size-18" onclick="window.location.href='/news/552698-sex-assault-british-soldiers/'" style="cursor:pointer"><a href="/news/552698-sex-assault-british-soldiers/">
                Her Majesty's Harassment: How sexual assaults by UK soldiers around the world have gone unpunished for years
            </a><span class="category-tag category-tag_op-ed">FEATURE</span></div></div></div>

        </div>
    </div>

</div>
<div class="p-0x10 Section-isStickyTop">
        <div class="main-page-podcasts-white"><div class="main-page-podcasts-white__heading"><div class="main-page-podcasts-white__title">Podcasts</div><div class="main-page-podcasts-white__link"><a href="/podcasts/">All podcasts</a></div></div><div class="main-page-podcasts-white__content"><div class="main-page-podcasts-white__item"><div class="podcast-xsmall-card is-first js-audio-controller" data-role="root" data-title="By sanctioning Russia, the EU has sanctioned itself – Alastair Crooke (E1122)" data-key="w_553102" data-src="https://cdnv.rt.com/files/2022.04/6247f06e20302746415f5fa3.mp3"><div class="podcast-xsmall-card__row podcast-xsmall-card__row_top"><div class="podcast-xsmall-card__part podcast-xsmall-card__part_play"><div class="podcast-xsmall-card__play" data-role="playing-button"><svg class="icon icon-play"><use xlink:href="#icon-play"></use></svg><svg class="icon icon-pause"><use xlink:href="#icon-pause"></use></svg></div></div><div class="podcast-xsmall-card__part podcast-xsmall-card__part_image"><div class="podcast-xsmall-card__image"  style="background-image: url('https://cdni.rt.com/files/2022.04/thumbnail/6246d4422030275df657c53d.jpg');" data-role="audio-image"></div></div><div class="podcast-xsmall-card__part podcast-xsmall-card__part_link"><div class="podcast-xsmall-card__link" data-role="audio-link"><span>By sanctioning Russia, the EU has sanctioned itself – Alastair Crooke (E1122)</span></div></div></div><div class="podcast-xsmall-card__row podcast-xsmall-card__row_bottom"><div class="podcast-xsmall-card__part podcast-xsmall-card__part_player-track"><div class="progress-track progress-track_type-2"><div class="progress-track__current-time" data-role="current-time">0:00</div><div class="progress-track__track" data-role="player-track"><div class="progress-track__track-progress" data-role="player-track-progress"></div><div class="progress-track__track-pointer" data-role="player-track-pointer"></div></div><div class="progress-track__duration" data-role="duration">26:34</div></div></div><div class="podcast-xsmall-card__part podcast-xsmall-card__part_volume-track"><div class="progress-track progress-track_type-2"><div class="progress-track__panel-button" data-role="muted-button"><svg class="icon icon-nomuted"><use xlink:href="#icon-nomuted"></use></svg><svg class="icon icon-muted"><use xlink:href="#icon-muted"></use></svg></div><div class="progress-track__track mr-1" data-role="volume-track"><div class="progress-track__track-progress" data-role="volume-track-progress"></div><div class="progress-track__track-pointer" data-role="volume-track-pointer"></div></div></div></div><div class="podcast-xsmall-card__part"><a class="podcast-xsmall-card__panel-button" data-download="download" download="MC Zali - Джована (DriveMusic.me).mp3" href="https://cdnv.rt.com/files/2022.04/6247f06e20302746415f5fa3.mp3" target="_blank"><svg class="icon icon-download"><use xlink:href="#icon-download"></use></svg></a><div class="podcast-xsmall-card__panel-button" data-role="audio-share"><svg class="icon icon-share"><use xlink:href="#icon-share"></use></svg></div></div></div><div class="podcast-xsmall-card__fill-wrapper" data-role="fill-wrapper"></div><div class="podcast-xsmall-card__share-area" data-role="audio-share-area" data-click="stop-propagation"><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_tg" href="https://telegram.me/share/url?url=https://www.rt.com/shows/going-underground/553125-russia-ukraine-sanctions-crooke/" target="_blank"><svg class="icon icon-tg"><use xlink:href="#icon-tg"></use></svg></a><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_wt" href="https://api.whatsapp.com/send?text=https://www.rt.com/shows/going-underground/553125-russia-ukraine-sanctions-crooke/" target="_blank"><svg class="icon icon-wt"><use xlink:href="#icon-wt"></use></svg></a><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_tw" href="http://www.twitter.com/share?url=https://www.rt.com/shows/going-underground/553125-russia-ukraine-sanctions-crooke/" target="_blank"><svg class="icon icon-tw"><use xlink:href="#icon-tw"></use></svg></a><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_close" href="#" data-role="audio-share"><svg class="icon icon-close"><use xlink:href="#icon-close"></use></svg></a></div></div></div><div class="main-page-podcasts-white__item"><div class="podcast-xsmall-card js-audio-controller" data-role="root" data-title="Ruble rebounds and US regime change denials (E429)" data-key="w_553103" data-src="https://cdnv.rt.com/files/2022.04/6247fb1685f5401baa6c88bf.mp3"><div class="podcast-xsmall-card__row podcast-xsmall-card__row_top"><div class="podcast-xsmall-card__part podcast-xsmall-card__part_play"><div class="podcast-xsmall-card__play" data-role="playing-button"><svg class="icon icon-play"><use xlink:href="#icon-play"></use></svg><svg class="icon icon-pause"><use xlink:href="#icon-pause"></use></svg></div></div><div class="podcast-xsmall-card__part podcast-xsmall-card__part_image"><div class="podcast-xsmall-card__image"  style="background-image: url('https://cdni.rt.com/files/2022.04/thumbnail/6246d46385f5400676228cd8.jpg');" data-role="audio-image"></div></div><div class="podcast-xsmall-card__part podcast-xsmall-card__part_link"><div class="podcast-xsmall-card__link" data-role="audio-link"><span>Ruble rebounds and US regime change denials (E429)</span></div></div></div><div class="podcast-xsmall-card__row podcast-xsmall-card__row_bottom"><div class="podcast-xsmall-card__part podcast-xsmall-card__part_player-track"><div class="progress-track progress-track_type-2"><div class="progress-track__current-time" data-role="current-time">0:00</div><div class="progress-track__track" data-role="player-track"><div class="progress-track__track-progress" data-role="player-track-progress"></div><div class="progress-track__track-pointer" data-role="player-track-pointer"></div></div><div class="progress-track__duration" data-role="duration">26:12</div></div></div><div class="podcast-xsmall-card__part podcast-xsmall-card__part_volume-track"><div class="progress-track progress-track_type-2"><div class="progress-track__panel-button" data-role="muted-button"><svg class="icon icon-nomuted"><use xlink:href="#icon-nomuted"></use></svg><svg class="icon icon-muted"><use xlink:href="#icon-muted"></use></svg></div><div class="progress-track__track mr-1" data-role="volume-track"><div class="progress-track__track-progress" data-role="volume-track-progress"></div><div class="progress-track__track-pointer" data-role="volume-track-pointer"></div></div></div></div><div class="podcast-xsmall-card__part"><a class="podcast-xsmall-card__panel-button" data-download="download" download="MC Zali - Джована (DriveMusic.me).mp3" href="https://cdnv.rt.com/files/2022.04/6247fb1685f5401baa6c88bf.mp3" target="_blank"><svg class="icon icon-download"><use xlink:href="#icon-download"></use></svg></a><div class="podcast-xsmall-card__panel-button" data-role="audio-share"><svg class="icon icon-share"><use xlink:href="#icon-share"></use></svg></div></div></div><div class="podcast-xsmall-card__fill-wrapper" data-role="fill-wrapper"></div><div class="podcast-xsmall-card__share-area" data-role="audio-share-area" data-click="stop-propagation"><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_tg" href="https://telegram.me/share/url?url=https://www.rt.com/shows/sputnik/553116-ruble-sanctions-us-middle-east/" target="_blank"><svg class="icon icon-tg"><use xlink:href="#icon-tg"></use></svg></a><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_wt" href="https://api.whatsapp.com/send?text=https://www.rt.com/shows/sputnik/553116-ruble-sanctions-us-middle-east/" target="_blank"><svg class="icon icon-wt"><use xlink:href="#icon-wt"></use></svg></a><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_tw" href="http://www.twitter.com/share?url=https://www.rt.com/shows/sputnik/553116-ruble-sanctions-us-middle-east/" target="_blank"><svg class="icon icon-tw"><use xlink:href="#icon-tw"></use></svg></a><a class="podcast-xsmall-card__share-button podcast-xsmall-card__share-button_close" href="#" data-role="audio-share"><svg class="icon icon-close"><use xlink:href="#icon-close"></use></svg></a></div></div></div></div></div>


</div>

                            </div>
                        </section>
                    </div>
                                    </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer"><div class="footer-top"><div class="lang_nav_social_BlockWrapper"><section class="lang_nav_social_BlockWrapper-flex"><div class="footer-top-lang"><a hreflang="ar" href="//arabic.rt.com/">العربية</a><a hreflang="es" href="//actualidad.rt.com/">esp</a><a hreflang="ru" href="//russian.rt.com/">рус</a><a hreflang="de" href="//de.rt.com/">de</a><a hreflang="fr" href="//francais.rt.com/">fr</a></div><div class="media-projects-footer"><div class="media-projects"><a href="//russian.rt.com/inotv" class="media-projects__link"
           title="RT "
           target="_blank"><svg class="Icon-root" width="48" height="15" viewBox="0 0 48 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M43.5326 0L39.2504 11.5543H36.4916L33.7321 4.24228H36.2844L37.871 9.20871L41.0229 0H29.6474L26.3892 3.25758V14.2857H41.8138L47.0808 0H43.5326ZM34.284 11.562C34.0173 11.5987 33.7366 11.6173 33.4427 11.6173C33.1944 11.6585 32.9138 11.6796 32.6012 11.6796C32.2882 11.6796 31.9756 11.6796 31.6631 11.6796C31.0374 11.6796 30.5365 11.4916 30.1595 11.1152C29.7821 10.7392 29.5936 10.2391 29.5936 9.61559V6.10603H28.7661V4.24347H29.5936L29.8697 2.59499H32.0082V4.24347H33.7325V6.10603H32.0082V9.27922C32.0082 9.41716 32.054 9.53226 32.146 9.624C32.2379 9.71601 32.3527 9.76195 32.4905 9.76195H34.284V11.562Z" fill="#6E6E6E"/><path d="M5.27622 4.25928H7.81726V11.5388H5.41363V7.55586L3.07864 11.5389H0.537598V4.25928H2.94123V8.24249L5.27622 4.25928Z" fill="#6E6E6E"/><path d="M13.9293 6.93772V4.25928H16.3329V11.5388H13.9293V8.79199H11.4569V11.5388H9.05322V4.25928H11.4569V6.93759H13.9293V6.93772Z" fill="#6E6E6E"/><path d="M24.7552 9.4792C24.7552 10.166 24.5603 10.704 24.1713 11.0931C23.7821 11.4822 23.2442 11.6768 22.5574 11.6768H19.3984C18.7116 11.6768 18.1736 11.4822 17.7845 11.0931C17.3951 10.704 17.2007 10.166 17.2007 9.4792V6.32003C17.2007 5.63326 17.3951 5.09551 17.7845 4.70613C18.1736 4.31701 18.7116 4.12231 19.3984 4.12231H22.5574C23.2442 4.12231 23.7821 4.31701 24.1713 4.70613C24.5603 5.09551 24.7552 5.63326 24.7552 6.32003V9.4792ZM22.3514 6.52607C22.3514 6.15992 22.168 5.97658 21.802 5.97658H20.1538C19.7874 5.97658 19.6043 6.15992 19.6043 6.52607V9.27316C19.6043 9.63931 19.7874 9.82238 20.1538 9.82238H21.802C22.1682 9.82238 22.3514 9.63931 22.3514 9.27316V6.52607Z" fill="#6E6E6E"/></svg></a><a href="//rtd.rt.com/" class="media-projects__link"
           title="RT "
           target="_blank"><svg class="Icon-root" width="21" height="17" viewBox="0 0 21 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.5577 0L0.82666 1.91005V14.8841L13.5577 16.7942V0Z" fill="#6E6E6E"/><path d="M6.29058 6.23779C6.56827 6.24068 6.82194 6.37148 7.00739 6.58306C7.20341 6.80619 7.32544 7.11876 7.32544 7.46692C7.32544 7.817 7.20437 8.13149 7.00739 8.35558C6.88728 8.49311 6.74123 8.59698 6.57596 8.65565L7.81645 10.5974L5.58241 10.4801L4.56581 8.68162L4.00274 8.672V10.3974L2.1665 10.3012V6.36571L6.29058 6.23779ZM4.69264 8.17766C4.83774 8.169 4.97034 8.09494 5.06931 7.97569C5.175 7.84777 5.24034 7.6737 5.24034 7.48134C5.24034 7.28899 5.175 7.11588 5.06931 6.98989C4.9713 6.87351 4.8387 6.80042 4.69264 6.79369L4.00274 6.80812V8.17285L4.69264 8.17766Z" fill="black"/><path d="M7.12451 6.20716V6.75055L9.01936 6.70439V10.6601L11.4648 10.7928V6.64572L13.596 6.59667V6.00134L7.12451 6.20716Z" fill="black"/><path d="M13.5547 16.7942L20.3265 14.2465V2.54673L13.5547 0V16.7942Z" fill="#6E6E6E"/><path d="M18.3492 11.4179V9.98778L16.2497 10.2003L16.2526 11.7997L14.7681 12.0709V9.60885L15.2341 9.58C15.6165 9.20491 15.9278 8.76443 15.9278 6.79764V4.72217L19.2717 5.32038L19.2698 9.33475L19.5157 9.31936L19.509 11.2063L18.3492 11.4179ZM18.0716 5.70412L17.2587 5.58583L17.2596 7.03615C17.2596 8.33452 17.1328 9.07315 16.9531 9.47613L18.0716 9.40785V5.70412Z" fill="#FCFCFC"/></svg></a><a href="//ruptly.tv/" class="media-projects__link"
           title="RT "
           target="_blank"><svg class="Icon-root" width="43" height="9" viewBox="0 0 43 9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.85726 2.75095C6.85726 1.23776 5.63695 0.0174561 4.12377 0.0174561H0.326172V8.53032H1.74173V1.228H3.91876C4.75833 1.228 5.4417 1.91137 5.4417 2.75095C5.4417 3.59052 4.75833 4.27389 3.91876 4.27389H2.67892L5.15859 8.53032H6.71082L4.87548 5.38681C6.01769 5.05489 6.85726 4.00054 6.85726 2.75095Z" fill="#6E6E6E"/><path d="M8.12305 0.0100098V5.53556C8.12305 7.21471 9.62647 8.57169 11.4911 8.57169C13.3557 8.57169 14.8591 7.21471 14.8591 5.53556V0.0100098H13.4436V5.53556C13.4436 6.51181 12.5747 7.2928 11.4911 7.2928C10.4172 7.2928 9.5386 6.50205 9.5386 5.53556V0.0100098H8.12305Z" fill="#6E6E6E"/><path d="M19.7411 4.56883H18.7551V5.77938H19.9461C21.5374 5.77938 22.8358 4.49073 22.8358 2.88969C22.8358 1.29841 21.5472 0 19.9461 0H16.4512V8.51286H17.8667V1.22031H19.7411C20.6686 1.22031 21.4105 1.97202 21.4105 2.88969C21.4105 3.81712 20.6686 4.56883 19.7411 4.56883Z" fill="#6E6E6E"/><path d="M27.3933 8.51311V1.22056H29.8729V0.0100098H23.4883V1.22056H25.9679V8.51311H27.3933Z" fill="#6E6E6E"/><path d="M31.2412 0.0100098V8.51311H36.9132V7.30257H32.6568V0.0100098H31.2412Z" fill="#6E6E6E"/><path d="M38.456 2.7435L36.8647 0.0100098H35.2637L37.6555 4.11024L38.456 2.7435Z" fill="#6E6E6E"/><path d="M38.2793 4.87172V8.51311H39.6949V5.17435L42.7115 0.0100098H41.1104L38.2793 4.87172Z" fill="#6E6E6E"/></svg></a></div></div></section><div class="footer__social"><div class="main-socials "><div class="main-socials__item"><a href="https://t.me/rtnews"
               class="main-socials__link" target="_blank"><svg class="Icon-root Icon-telegram" width="14.98" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.0068 7C14.0068 10.866 10.8728 14 7.00684 14C3.14083 14 0.00683594 10.866 0.00683594 7C0.00683594 3.13399 3.14083 0 7.00684 0C10.8728 0 14.0068 3.13399 14.0068 7ZM7.25863 5.16256C6.58073 5.44682 5.22437 6.03756 3.179 6.92338C2.84005 7.05469 2.67598 7.18599 2.66488 7.30619C2.63611 7.51839 2.90499 7.60299 3.269 7.71749L3.41968 7.76562C3.76973 7.88582 4.25081 8.02824 4.5026 8.02824C4.72135 8.02824 4.97286 7.94051 5.25712 7.74369C7.16036 6.46395 8.14473 5.8077 8.21025 5.79687C8.25411 5.78605 8.31962 5.77494 8.35238 5.8077C8.39624 5.84074 8.38542 5.90625 8.38542 5.92818C8.36804 6.00338 7.85791 6.49471 7.36658 6.95728C6.92908 7.36914 6.50667 7.75793 6.46025 7.80949C6.06661 8.21395 5.618 8.46574 6.30729 8.92489C6.90885 9.31881 7.25863 9.57031 7.8713 9.97506C7.95846 10.0309 8.04134 10.0893 8.12195 10.146C8.40535 10.3456 8.66085 10.5256 8.97587 10.5C9.16186 10.4781 9.35868 10.3032 9.45723 9.77824C9.69792 8.54207 10.1462 5.85156 10.2556 4.74699C10.2664 4.64844 10.2556 4.52824 10.2448 4.47355C10.2337 4.41886 10.2118 4.34224 10.1462 4.28756C10.0588 4.22176 9.92749 4.21094 9.8728 4.21094C9.61019 4.21094 9.20573 4.35307 7.25863 5.16256Z" fill="#6E6E6E"/></svg></a></div><div class="main-socials__item"><a href="https://www.rt.com/rss-feeds/"
               class="main-socials__link" target="_blank"><svg class="Icon-root Icon-rss" width="14.98" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.2568 14C13.2231 14 14.0068 13.2163 14.0068 12.25V1.75C14.0068 0.783708 13.2231 0 12.2568 0H1.75684C0.790544 0 0.00683594 0.783708 0.00683594 1.75V12.25C0.00683594 13.2163 0.790544 14 1.75684 14H12.2568ZM11.5108 10.7938C10.8837 2.40754 2.92822 2.79925 2.92822 2.79925V4.13158C10.2178 4.6805 9.90401 10.7938 9.90401 10.7938H11.5108ZM2.92822 5.58202C2.92822 5.58202 7.59197 5.42481 8.49322 10.7938H6.88672C6.88672 10.7938 6.69101 7.6199 2.92822 6.91348V5.58202ZM4.82088 10.0972C4.82088 9.53371 4.36413 9.07812 3.8018 9.07812C3.23888 9.07812 2.78271 9.534 2.78271 10.0972C2.78271 10.6598 3.23888 11.116 3.8018 11.116C4.36413 11.116 4.82088 10.6595 4.82088 10.0972Z" fill="#6E6E6E"/></svg></a></div><div class="main-socials__item"><a href="//twitter.com/RT_com"
               class="main-socials__link" target="_blank"><svg class="Icon-root Icon-twitter" width="18.62" height="14" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.682 0C8.98337 0 7.60406 1.35707 7.60406 3.02827C7.60406 3.26702 7.62961 3.49948 7.68708 3.71937C5.12641 3.59372 2.85949 2.38743 1.3397 0.55288C1.07788 0.998953 0.924627 1.52042 0.924627 2.0733C0.924627 3.12251 1.46741 4.05236 2.29755 4.59267C1.79308 4.5801 1.32054 4.44189 0.905469 4.21571V4.2534C0.905469 5.72356 1.96549 6.94241 3.37673 7.22513C3.12131 7.29424 2.84672 7.33194 2.56575 7.33194C2.36779 7.33194 2.17622 7.31309 1.98465 7.27539C2.37418 8.48168 3.51083 9.35497 4.85821 9.3801C3.80457 10.1906 2.47635 10.6743 1.03318 10.6743C0.784141 10.6743 0.541484 10.6618 0.298828 10.6304C1.64621 11.4974 3.26818 12 5.00509 12C10.6692 12 13.7663 7.3822 13.7663 3.3801C13.7663 3.24817 13.7663 3.11623 13.7599 2.99058C14.3601 2.56335 14.8838 2.02932 15.2988 1.4199C14.7497 1.65864 14.1558 1.82199 13.53 1.89738C14.1686 1.52042 14.6539 0.929843 14.8838 0.219895C14.2899 0.565445 13.6322 0.816754 12.9297 0.954974C12.3678 0.364398 11.5696 0 10.682 0Z" fill="#6E6E6E"/></svg></a></div><div class="main-socials__item"><a href="//www.youtube.com/channel/UCpwvZwUam-URkxB7g4USKpg?sub_confirmation=1"
               class="main-socials__link" target="_blank"><svg class="Icon-root Icon-youtube" width="19.88" height="14" viewBox="0 0 17 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9585 1.97357C15.7712 1.25379 15.2191 0.686985 14.5181 0.49462C13.2477 0.14502 8.15292 0.14502 8.15292 0.14502C8.15292 0.14502 3.05819 0.14502 1.78768 0.49462C1.08666 0.686985 0.534573 1.25379 0.347213 1.97357C0.00683653 3.27811 0.00683594 6.00002 0.00683594 6.00002C0.00683594 6.00002 0.00683653 8.72184 0.347213 10.0265C0.534573 10.7463 1.08666 11.3131 1.78768 11.5055C3.05819 11.855 8.15292 11.855 8.15292 11.855C8.15292 11.855 13.2477 11.855 14.5181 11.5055C15.2191 11.3131 15.7712 10.7463 15.9585 10.0265C16.299 8.72184 16.299 6.00002 16.299 6.00002C16.299 6.00002 16.299 3.27811 15.9585 1.97357ZM6.6255 8.79946V3.70816L10.6985 6.25391L6.6255 8.79946Z" fill="#6E6E6E"/></svg></a></div><div class="main-socials__item"><a href="//rumble.com/c/RTNews"
               class="main-socials__link" target="_blank"><svg class="Icon-root Icon-rumble" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.0428 0.861438C10.6297 0.701227 10.1586 0.592035 9.46887 0.560452C7.6975 0.479849 5.89924 0.47985 4.1279 0.560452C3.43813 0.592035 2.9673 0.701227 2.55532 0.861438C2.12917 1.02691 1.76768 1.24827 1.40754 1.6085C1.04713 1.96861 0.825756 2.33006 0.659724 2.75603C0.499091 3.1681 0.389753 3.63901 0.358706 4.32845C0.279299 6.10367 0.278395 7.89542 0.358841 9.67062C0.390563 10.3603 0.499766 10.8311 0.659859 11.243C0.825486 11.6691 1.04686 12.0306 1.40714 12.3907C1.76714 12.7511 2.12863 12.973 2.55451 13.1384C2.96676 13.2986 3.43772 13.4078 4.12736 13.4394C5.90245 13.5202 7.69472 13.5202 9.46981 13.4394C10.1596 13.4078 10.631 13.2986 11.0432 13.1384C11.4692 12.973 11.8302 12.7511 12.1902 12.3907C12.5506 12.0306 12.772 11.6691 12.938 11.2432C13.0973 10.8311 13.2066 10.3602 13.239 9.67075C13.3188 7.89548 13.3188 6.10385 13.239 4.32858C13.2066 3.63888 13.0973 3.1681 12.938 2.75617C12.772 2.33006 12.5506 1.96861 12.1902 1.6085C11.8298 1.24813 11.4694 1.02678 11.0428 0.861438ZM8.79883 3.61182V5.61182H8.29883C7.4704 5.61182 6.79883 6.28339 6.79883 7.11182V10.3879H4.79883V7.11182C4.79883 5.17882 6.36583 3.61182 8.29883 3.61182H8.79883Z" fill="#6E6E6E"/></svg></a></div><div class="main-socials__item"><a href="//odysee.com/@RT:fd"
               class="main-socials__link" target="_blank"><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.00068 0H6.99932C3.1337 0 0 3.1337 0 6.99932V7.00068C0 10.8663 3.1337 14 6.99932 14H7.00068C10.8663 14 14 10.8663 14 7.00068V6.99932C14 3.1337 10.8663 0 7.00068 0Z" fill="#6E6E6E"/><path d="M1.18138 5.06374C1.19541 5.05613 1.20767 5.04562 1.21737 5.03289C1.22707 5.02017 1.23399 5.00551 1.23765 4.9899C1.24132 4.97428 1.24166 4.95806 1.23865 4.9423C1.23565 4.92654 1.22935 4.91161 1.2202 4.89848C1.20237 4.87244 1.17549 4.8541 1.14487 4.84709C1.11426 4.84009 1.08215 4.84492 1.0549 4.86063C1.03822 4.881 1.0283 4.90612 1.02654 4.93247C1.02478 4.95882 1.03128 4.98506 1.04511 5.00749C1.05894 5.02992 1.07941 5.04741 1.10363 5.05751C1.12785 5.0676 1.15461 5.06978 1.18013 5.06374H1.18138ZM8.20893 1.88848C8.22336 1.8811 8.236 1.87061 8.24595 1.85776C8.2559 1.8449 8.26291 1.83 8.2665 1.8141C8.27008 1.7982 8.27015 1.78171 8.2667 1.76578C8.26324 1.74986 8.25634 1.7349 8.2465 1.72196C8.22871 1.69625 8.20206 1.67813 8.17173 1.67114C8.14141 1.66414 8.10958 1.66877 8.08246 1.68411C8.05694 1.70204 8.03895 1.72889 8.03201 1.75944C8.02506 1.78999 8.02966 1.82205 8.04489 1.84937C8.0625 1.87529 8.08906 1.89367 8.1194 1.9009C8.14974 1.90813 8.18166 1.9037 8.20893 1.88848ZM9.70285 6.48043C9.6967 6.50685 9.69845 6.53452 9.70788 6.55994C9.71731 6.58537 9.734 6.60741 9.75584 6.6233C9.77768 6.63919 9.8037 6.64821 9.83063 6.64923C9.85755 6.65024 9.88417 6.64321 9.90713 6.62902C9.93009 6.61482 9.94837 6.5941 9.95967 6.56946C9.97096 6.54482 9.97476 6.51736 9.97059 6.49054C9.96642 6.46373 9.95447 6.43876 9.93624 6.41877C9.91801 6.39879 9.89432 6.38469 9.86815 6.37824C9.83286 6.37087 9.79611 6.37733 9.76539 6.39632C9.73467 6.41531 9.71231 6.44539 9.70285 6.48043V6.48043ZM7.72807 11.1228C7.67673 11.0976 7.62664 11.1354 7.60285 11.1998C7.59797 11.2199 7.59912 11.2411 7.60617 11.2605C7.61323 11.28 7.62586 11.2969 7.64246 11.3092C7.65907 11.3214 7.67891 11.3284 7.69947 11.3293C7.72003 11.3301 7.74038 11.3248 7.75794 11.314C7.7755 11.3032 7.78949 11.2874 7.79814 11.2686C7.80678 11.2498 7.80968 11.2288 7.80649 11.2084C7.80329 11.1879 7.79413 11.1688 7.78017 11.1536C7.76621 11.1384 7.74808 11.1277 7.72807 11.1228V11.1228ZM1.98156 2.54447C1.98985 2.54632 1.99842 2.54647 2.00678 2.54494C2.01513 2.5434 2.0231 2.5402 2.03021 2.53552C2.03732 2.53085 2.04344 2.52479 2.0482 2.51771C2.05296 2.51062 2.05627 2.50265 2.05793 2.49426C2.0596 2.48587 2.05958 2.47723 2.0579 2.46885C2.05621 2.46047 2.05288 2.4525 2.0481 2.44543C2.04332 2.43836 2.03718 2.43232 2.03006 2.42767C2.02293 2.42301 2.01496 2.41983 2.0066 2.41832C1.96903 2.41832 1.93022 2.43094 1.93022 2.46878C1.9275 2.47713 1.92674 2.486 1.928 2.49469C1.92926 2.50339 1.9325 2.51167 1.93748 2.51888C1.94246 2.5261 1.94903 2.53205 1.95668 2.53627C1.96433 2.54049 1.97284 2.54287 1.98156 2.54321V2.54447ZM2.38478 8.86723C2.33344 8.87984 2.29587 8.91769 2.30839 8.96941C2.30974 8.98126 2.31349 8.9927 2.31941 9.00302C2.32533 9.01335 2.33329 9.02234 2.3428 9.02943C2.35231 9.03653 2.36317 9.04158 2.3747 9.04428C2.38623 9.04697 2.39818 9.04726 2.40982 9.0451C2.45991 9.0451 2.48621 8.99464 2.48621 8.94292C2.48502 8.93096 2.48138 8.91939 2.47553 8.90891C2.46968 8.89844 2.46174 8.8893 2.45221 8.88208C2.44269 8.87485 2.43178 8.86968 2.42017 8.86691C2.40856 8.86414 2.39651 8.86382 2.38478 8.86597V8.86723ZM10.8086 4.53768L10.7322 4.86946L10.4329 5.01327L10.761 5.09023L10.9012 5.3829L10.9764 5.05112L11.2732 4.91614L10.9438 4.83918L10.8086 4.53768ZM6.52467 2.36029C6.50718 2.36566 6.49106 2.37482 6.47746 2.38714C6.46385 2.39945 6.45309 2.41462 6.44593 2.43158C6.43877 2.44853 6.43538 2.46686 6.436 2.48527C6.43663 2.50369 6.44125 2.52174 6.44954 2.53817C6.50401 2.65646 6.51724 2.78981 6.48711 2.91662C6.48088 2.95371 6.48932 2.99178 6.51062 3.02267C6.53192 3.05357 6.56439 3.07482 6.60106 3.08188H6.62611C6.65745 3.08201 6.68771 3.07029 6.71089 3.04903C6.73408 3.02778 6.74851 2.99854 6.75133 2.96708C6.79851 2.78848 6.78075 2.59876 6.70124 2.4322C6.6955 2.4149 6.68611 2.39907 6.67371 2.38578C6.66131 2.3725 6.64619 2.36208 6.62941 2.35524C6.61263 2.34841 6.59457 2.34532 6.57649 2.34619C6.55841 2.34706 6.54073 2.35187 6.52467 2.36029V2.36029ZM6.46206 1.81153C6.43024 1.74157 6.38801 1.67691 6.33684 1.61978C6.31107 1.59538 6.27703 1.58181 6.24167 1.58181C6.20631 1.58181 6.17227 1.59538 6.1465 1.61978C6.12171 1.64545 6.10785 1.67984 6.10785 1.71565C6.10785 1.75146 6.12171 1.78586 6.1465 1.81153C6.17719 1.85013 6.20286 1.89252 6.22289 1.93768C6.24071 1.97028 6.27002 1.99496 6.30502 2.00687C6.34002 2.01878 6.37818 2.01705 6.41197 2.00202C6.4426 1.98245 6.46476 1.95197 6.47405 1.91666C6.48333 1.88134 6.47905 1.8438 6.46206 1.81153ZM11.2669 10.7368C11.0755 9.94123 10.8243 9.16146 10.5156 8.40425C10.2563 7.74573 9.41233 6.93457 8.86761 6.53089C8.82172 6.49637 8.78381 6.45223 8.75651 6.40152C8.72921 6.3508 8.71315 6.29472 8.70946 6.23715C8.70577 6.17957 8.71453 6.12188 8.73513 6.06805C8.75573 6.01422 8.78769 5.96553 8.82879 5.92536C9.36099 5.40813 10.3077 4.41153 10.6145 3.89052C10.8148 3.52215 11.2093 2.82327 11.2268 2.21774C11.2656 1.76737 11.2043 1.24637 10.612 1.00794C10.4668 0.9425 10.3065 0.91871 10.1487 0.939188C9.99095 0.959667 9.84187 1.02362 9.71788 1.124C9.34221 1.38387 9.21698 2.09537 8.95777 2.80435C8.65223 3.62181 8.17137 3.72526 7.91716 3.72526C7.66296 3.72526 7.82951 3.45529 7.24722 1.75854C6.66492 0.0617949 5.11841 0.370868 3.95508 1.07228C2.47369 1.96417 3.13111 3.86529 3.49927 5.09023C3.29515 5.29459 2.51125 5.44724 1.80249 5.82948C1.3617 6.06791 0.984776 6.22181 0.616618 6.51953C0.104453 6.93457 -0.117193 7.4026 0.0606249 8.04093C0.137637 8.26518 0.298481 8.4503 0.508926 8.55689C0.927173 8.74865 1.54327 8.46985 2.48621 7.75583C2.94875 7.45359 3.45182 7.21952 3.98013 7.06073C3.98013 7.06073 4.5499 7.94379 5.0821 8.98707C5.6143 10.0304 4.51108 10.3747 4.39712 10.3747C4.28317 10.3747 2.54381 10.2044 2.94202 11.6842C3.34023 13.164 5.43648 12.6278 6.51215 11.9138C7.58782 11.1998 7.32235 8.86597 7.32235 8.86597C8.37298 8.70071 8.70232 9.8222 8.805 10.3962C8.90768 10.9702 8.67978 11.9655 9.74167 11.9908C9.89164 11.9896 10.0408 11.9679 10.185 11.9264C10.7585 11.7927 11.0903 11.5026 11.2268 11.1935C11.2881 11.0494 11.3021 10.8895 11.2669 10.7368V10.7368ZM5.96743 3.79843C4.89176 4.20716 4.37208 3.67228 4.30947 2.68955C4.23308 1.57941 5.25866 1.30187 5.25866 1.30187C6.3982 0.923416 6.70249 1.46713 6.96797 2.28334C7.23344 3.09954 7.03183 3.39348 5.96743 3.80095V3.79843Z" fill="black"/></svg></a></div></div></div></div></div><div class="footer__control-width"><div class="footer__appContainer Section-is1to2-xs_is1to1"><div class="footer__appContainer__appBox"><a class="footer__appContainer__appBox-flex Section-is1to2" href="/applications/" onclick="ga('send', 'event', 'Links', 'Click', 'App Down');"><svg class="Icon-root" width="32" height="32" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.120117" y="0.5" width="17.5471" height="17.5" rx="5" fill="#77BC1F"/><path d="M8.81397 6.58207C9.2028 6.59599 9.55374 6.76303 9.80897 7.02354C10.0762 7.29599 10.2417 7.67184 10.2417 8.08746C10.2417 8.50508 10.0782 8.88093 9.80897 9.15138C9.64347 9.31843 9.44208 9.4457 9.21277 9.51928L10.8997 11.7903H7.80302L6.30155 9.59286H5.44214V11.7903H2.49902V6.58207C2.49902 6.58207 5.13507 6.58207 8.81397 6.58207ZM6.49098 8.9565C6.70832 8.94457 6.90573 8.8511 7.05129 8.70195C7.20682 8.54286 7.30253 8.3261 7.30253 8.08746C7.30253 7.84883 7.20682 7.63207 7.05129 7.47298C6.90573 7.32582 6.70832 7.23036 6.49098 7.21843H5.44214V8.9565H6.49098Z" fill="black"/><path d="M9.95254 6.58207V7.21843H12.4191V11.7903H15.3582V7.21843H17.6952L17.6972 6.58008L9.95254 6.58207Z" fill="black"/></svg><div class="footer__appContainer__appBox__appHeaderBox"><p class="footer__appContainer__appBox__appHeaderBox_text">RT News App</p></div></a><section class="footer__appContainer__appBox-shop-rt Section-is1to2"><a href="https://en.shop-rt.com/" target="_blank" onclick="ga('send', 'event', 'RT_SHOP_EN', 'CLICK_EN', '/russia/553184-moscow-europe-mending-ties/')"><svg class="Icon-root" width="88" height="31" viewBox="0 0 88 31" fill="none" xmlns="http://www.w3.org/2000/svg"><rect y="0.0185547" width="31.5283" height="30" fill="#77BC1F"/><rect x="32.3395" y="1.60614" width="53.0742" height="26.8248" stroke="#77BC1F" stroke-width="3.17516"/><path d="M47.8919 19.19C47.4473 19.19 47.025 19.1455 46.625 19.0566C46.2249 18.9677 45.8693 18.827 45.5581 18.6343C45.2544 18.4343 45.0136 18.1861 44.8358 17.8898C44.6654 17.586 44.5802 17.2193 44.5802 16.7896C44.5802 16.7525 44.5802 16.7155 44.5802 16.6784C44.5802 16.634 44.5839 16.6007 44.5913 16.5784H46.236C46.2286 16.6007 46.2249 16.6303 46.2249 16.6673C46.2249 16.7044 46.2249 16.7377 46.2249 16.7673C46.2249 17.0044 46.2879 17.2045 46.4138 17.3675C46.5472 17.5304 46.7398 17.6527 46.9917 17.7342C47.2436 17.8157 47.5362 17.8564 47.8696 17.8564C48.0845 17.8564 48.2734 17.8453 48.4364 17.8231C48.6068 17.7935 48.755 17.7564 48.8809 17.712C49.0143 17.6601 49.1217 17.6008 49.2032 17.5342C49.2921 17.4675 49.3551 17.3897 49.3921 17.3008C49.4366 17.2119 49.4588 17.1119 49.4588 17.0007C49.4588 16.8007 49.3921 16.6377 49.2588 16.5117C49.1328 16.3858 48.955 16.2784 48.7253 16.1895C48.5031 16.1006 48.2512 16.0191 47.9697 15.945C47.6881 15.8709 47.3992 15.7968 47.1028 15.7227C46.8065 15.6412 46.5175 15.5449 46.236 15.4338C45.9545 15.3152 45.7026 15.1745 45.4803 15.0115C45.2581 14.8485 45.0803 14.641 44.9469 14.3892C44.8135 14.1373 44.7469 13.8335 44.7469 13.4779C44.7469 13.1 44.8247 12.7741 44.9802 12.4999C45.1432 12.2258 45.3692 11.9998 45.6581 11.822C45.9471 11.6442 46.2805 11.5146 46.6583 11.4331C47.0362 11.3442 47.4473 11.2997 47.8919 11.2997C48.3067 11.2997 48.6994 11.3442 49.0698 11.4331C49.4403 11.5146 49.7663 11.6479 50.0478 11.8331C50.3293 12.0184 50.5479 12.2517 50.7035 12.5333C50.8665 12.8148 50.948 13.1482 50.948 13.5334V13.6668H49.3366V13.5779C49.3366 13.3779 49.2773 13.2075 49.1588 13.0667C49.0402 12.9259 48.8735 12.8148 48.6587 12.7333C48.4438 12.6518 48.1919 12.6111 47.903 12.6111C47.5918 12.6111 47.3251 12.6407 47.1028 12.7C46.888 12.7592 46.7213 12.8481 46.6027 12.9667C46.4916 13.0778 46.436 13.2112 46.436 13.3667C46.436 13.5446 46.499 13.6927 46.625 13.8113C46.7583 13.9224 46.9361 14.0224 47.1584 14.1113C47.3881 14.1928 47.6437 14.2669 47.9252 14.3336C48.2067 14.4003 48.4957 14.4744 48.792 14.5558C49.0884 14.6373 49.3773 14.7337 49.6588 14.8448C49.9404 14.9559 50.1923 15.0967 50.4145 15.2671C50.6368 15.4301 50.8146 15.6338 50.948 15.8783C51.0813 16.1228 51.148 16.4154 51.148 16.7562C51.148 17.3415 51.0072 17.812 50.7257 18.1676C50.4442 18.5232 50.0589 18.7825 49.5699 18.9455C49.081 19.1085 48.5216 19.19 47.8919 19.19ZM52.3561 19.0566V11.4331H54.0119V14.4558H57.3903V11.4331H59.0462V19.0566H57.3903V15.8561H54.0119V19.0566H52.3561ZM64.1794 19.19C63.3718 19.19 62.6754 19.0455 62.0901 18.7566C61.5048 18.4676 61.0566 18.0305 60.7454 17.4452C60.4343 16.86 60.2787 16.1265 60.2787 15.2449C60.2787 14.3484 60.4343 13.6112 60.7454 13.0334C61.0566 12.4481 61.5048 12.0147 62.0901 11.7331C62.6754 11.4442 63.3718 11.2997 64.1794 11.2997C65.0017 11.2997 65.7019 11.4442 66.2797 11.7331C66.865 12.0147 67.3132 12.4481 67.6244 13.0334C67.9356 13.6112 68.0912 14.3484 68.0912 15.2449C68.0912 16.1265 67.9356 16.86 67.6244 17.4452C67.3132 18.0305 66.865 18.4676 66.2797 18.7566C65.7019 19.0455 65.0017 19.19 64.1794 19.19ZM64.1794 17.8342C64.5424 17.8342 64.861 17.7823 65.1351 17.6786C65.4092 17.5749 65.6389 17.4193 65.8241 17.2119C66.0093 17.0044 66.1501 16.7525 66.2464 16.4562C66.3427 16.1524 66.3909 15.8079 66.3909 15.4227V15.0782C66.3909 14.6855 66.3427 14.3373 66.2464 14.0335C66.1501 13.7298 66.0093 13.4779 65.8241 13.2778C65.6389 13.0704 65.4092 12.9148 65.1351 12.8111C64.861 12.7074 64.5424 12.6555 64.1794 12.6555C63.8237 12.6555 63.5089 12.7074 63.2348 12.8111C62.9606 12.9148 62.731 13.0704 62.5457 13.2778C62.3605 13.4779 62.2198 13.7298 62.1234 14.0335C62.0345 14.3373 61.9901 14.6855 61.9901 15.0782V15.4227C61.9901 15.8079 62.0345 16.1524 62.1234 16.4562C62.2198 16.7525 62.3605 17.0044 62.5457 17.2119C62.731 17.4193 62.9606 17.5749 63.2348 17.6786C63.5089 17.7823 63.8237 17.8342 64.1794 17.8342ZM69.3244 19.0566V11.4331H73.2917C73.84 11.4331 74.2956 11.5368 74.6586 11.7442C75.0291 11.9443 75.3069 12.2295 75.4921 12.5999C75.6847 12.963 75.7811 13.3964 75.7811 13.9002C75.7811 14.404 75.681 14.8448 75.481 15.2226C75.2884 15.5931 75.0031 15.882 74.6253 16.0895C74.2475 16.2969 73.7844 16.4006 73.2362 16.4006H70.9802V19.0566H69.3244ZM70.9802 15.0448H73.0139C73.3621 15.0448 73.6288 14.9448 73.814 14.7448C74.0067 14.5447 74.103 14.2669 74.103 13.9113C74.103 13.6668 74.0622 13.4631 73.9807 13.3001C73.8992 13.1371 73.777 13.0111 73.614 12.9222C73.4584 12.8333 73.2584 12.7889 73.0139 12.7889H70.9802V15.0448Z" fill="#FCFCFC"/><path d="M18.3495 10.665C19.0326 10.6889 19.6492 10.9751 20.0975 11.4214C20.567 11.8882 20.8577 12.5321 20.8577 13.2442C20.8577 13.9596 20.5705 14.6036 20.0975 15.0669C19.8068 15.3531 19.453 15.5712 19.0501 15.6972L22.0137 19.588H16.5735L13.9357 15.8233H12.4259V19.588H7.25537V10.665C7.25537 10.665 11.8864 10.665 18.3495 10.665ZM14.2685 14.733C14.6503 14.7126 14.9971 14.5524 15.2528 14.2969C15.5261 14.0244 15.6942 13.653 15.6942 13.2442C15.6942 12.8353 15.5261 12.4639 15.2528 12.1914C14.9971 11.9393 14.6503 11.7757 14.2685 11.7553H12.4259V14.733H14.2685Z" fill="black"/><path d="M20.3498 10.665V11.7553H24.683V19.588H29.8465V11.7553H33.9521L33.9556 10.6616L20.3498 10.665Z" fill="black"/></svg></a></section></div></div><div class="footer-top-2"><div class="footer__seach-form"><form name="footer__search" class="footer__search-form" action="/search" ><input class="visually-hidden footer__search-form__checkbox" id="footer__search-form__checkbox" type="checkbox"/><input class="footer__search-form__field" type="search" name="q" placeholder="Search" autocomplete="off"><label for="footer__search-form__checkbox" class="footer__search-form__label" onClick="document.getElementById('footer__search-form__checkbox').click();return false; "></label><input class="visually-hidden" type="submit" name="search"></form></div></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/news/" class="footer__nav-link  footer__nav-link_color_fff" >News</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/russia/" class="footer__nav-link  footer__nav-link_color_fff" >Russia & Former Soviet Union</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/business/" class="footer__nav-link  footer__nav-link_color_fff" >Business</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/sport/" class="footer__nav-link  footer__nav-link_color_fff" >Sport</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/tags/op-ed/" class="footer__nav-link  footer__nav-link_color_fff" >Op-ed</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/shows/" class="footer__nav-link  footer__nav-link_color_fff" >Shows</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/projects/" class="footer__nav-link  footer__nav-link_color_fff" >Projects</a></li></ul><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link " >Live</a></li><li class="footer__nav-item"><a href="/applications/" class="footer__nav-link " >Applications</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link " >Where to watch</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link " >Schedule</a></li><li class="footer__nav-item"><a href="/sponsored-content/" class="footer__nav-link " >Sponsored content</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/terms-of-use/" class="footer__nav-link " >Terms of Use</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link " >Privacy policy</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link " >About RT</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link " >Contact info</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link " >Feedback & Complaints</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link " >Vacancies</a></li></ul></div></div><div class="footer__copiright__BlockWrapper "><div class="footer__copyright_block"><div class="copyright__logo"><a href="/" class=""><img class="footer_copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text"><p>&copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2022. All rights reserved.</p></div></div></div></div>
                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Read RT <a href="https://www.rt.com/privacy-policy/" target="_blank">Privacy policy</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div>                
                            </div>
        </div>
        <div class="widget"></div>

         
         <script>
             window.CounterEye = {};
                          window.CounterEye.writeView = {
                 url: 'https://nbc.rt.com/nbc/en/',
                 publicId: '553184'
             };
                      </script>

        
  <script src="https://cdnen.rt.com/static/libs/jquery-1.11.2.min.js?v=2"></script>
  <script src="https://cdnen.rt.com/static/js/common.min.js?v=1646412449447512"></script>
  <script async src="https://cdnen.rt.com/static/js/services.sharing.js?v=8"></script>
                


<button class="add-button">Add to home screen</button>

<script type="text/javascript">

    // Register service worker to control making site work offline

    if('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/homescreen-sw.js')
            .then(function() { console. log('Service Worker Registered'); });
    }

    // Code to handle install prompt on desktop

    let deferredPrompt;
    const addBtn = document.querySelector('.add-button');
    addBtn.style.display = 'none';

    window.addEventListener('beforeinstallprompt', (e) => {
        // Prevent Chrome 67 and earlier from automatically showing the prompt
        e.preventDefault();
        // Stash the event so it can be triggered later.
        deferredPrompt = e;
        // Update UI to notify the user they can add to home screen
        addBtn.style.display = 'block';

        addBtn.addEventListener('click', (e) => {
            // hide our user interface that shows our A2HS button
            addBtn.style.display = 'none';
            // Show the prompt
            deferredPrompt.prompt();
            // Wait for the user to respond to the prompt
            deferredPrompt.userChoice.then((choiceResult) => {
                if (choiceResult.outcome === 'accepted') {
                    console.log('User accepted the A2HS prompt');
                } else {
                    console.log('User dismissed the A2HS prompt');
                }
                deferredPrompt = null;
            });
            ga('send', 'event', 'homescreen', 'installed', location.href);
        });
    });

    if (location.href.indexOf('?utm_source=homescreen_android&utm_medium=tap&utm_campaign=Homescreen') > -1) {
        onclick= ga('send', 'event', 'homescreen', 'open', 'not set');
    }
</script>



<!-- lazysizes -->
<script async src="https://cdnen.rt.com/static/js/libs/lazyall.js"></script>
<script async onload="lazySizes && lazySizes.init(); googletag && googletag.createAds();" src="https://cdnen.rt.com/static/js/libs/lazysizes.min.js"></script>
<!-- lazysizes -->


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<!-- NEWSROOM SCRIPT -->
<!-- END NEWSROOM SCRIPT -->

<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt="Begin comScore Tag" /></noscript><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt=""/></noscript><div style="position: absolute;display:none;"><img src="https://mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div><script type="text/javascript" async src="https://cdnen.rt.com/static/js/libs/counters.js?b=7"></script><!-- push notification -->
<script async type="text/javascript" src="https://cdnen.rt.com/static/js/pushes/notification.js?v=3"></script>
<!-- push notification -->


</body>
</html>
