<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta property="fb:pages" content="326683984410" />
        <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
        <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
        <meta name="apple-mobile-web-app-capable" content="no" />
        <meta name="format-detection" content="telephone=yes" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="MobileOptimzied" content="width" />
        <meta http-equiv="cleartype" content="on" />
        <meta name="navigation" content="tabbed" />
        <title>‘Missiles to fly over Japan & land near Guam’: N. Korea’s strike plan vs US to be ready in ‘days’ — RT News</title>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />    
        <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
        <meta name="description" content="North Korean state media has outlined details of the country’s Guam strike plan expected to be ready by mid-August. The attack will reportedly include four missiles fired over Japan and landing within a few dozen kilometers of US territory." />
        <meta property="og:site_name" content="RT International" />
        <meta property="og:locale" content="en_US" />
        
        <meta property="og:title" content="‘Missiles to fly over Japan &amp; land near Guam’: N. Korea’s strike plan vs US to be ready in ‘days’" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/news/399128-nkorea-plan-missile-strike-guam/" />
        <meta property="og:description" content="North Korean state media has outlined details of the country’s Guam strike plan expected to be ready by mid-August. The attack will reportedly include four missiles fired over Japan and landing within a few dozen kilometers of US territory." />
        <link rel="amphtml" href="https://www.rt.com/document/598b9b61dda4c8f2258b4567/amp">

                        <meta property="og:image" content="https://cdn.rt.com/files/2017.08/article/598b9ef8fc7e93cf398b4567.jpg"/>
                                            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RT_com">
            <meta name="twitter:creator" content="@RT_com">
            <meta name="twitter:title" content="‘Missiles to fly over Japan &amp; land near Guam’: N. Korea’s strike plan vs US to be ready in ‘days’ — RT News">
            <meta name="twitter:description" content="North Korean state media has outlined details of the country’s Guam strike plan expected to be ready by mid-August. The attack will reportedly include four missiles fired over Japan and landing within a few dozen kilometers of US territory.">
            <meta property="twitter:image" content="https://cdn.rt.com/files/2017.08/article/598b9ef8fc7e93cf398b4567.jpg"/>
                                        <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=4fdbfffaff0f0108e5e7a7gbd734c5e821e28"/>
<!-- end -->
        
        
                <script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/static/libs/jquery-1.11.2.js"><\/script>')</script>
                            <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script>
                
                       

                        <script type="text/javascript" src="//ruptly-d.openx.net/w/1.0/jstag?nc=144751494-RT"></script>
                <script async type='text/javascript'>
                   var googletag = googletag || {};
                   googletag.cmd = googletag.cmd || [];
                   (function() {
                     var gads = document.createElement('script');
                     gads.async = true;
                     gads.type = 'text/javascript';
                     var useSSL = 'https:' == document.location.protocol;
                     gads.src = (useSSL ? 'https:' : 'http:') +
                       '//www.googletagservices.com/tag/js/gpt.js';
                     var node = document.getElementsByTagName('script')[0];
                     node.parentNode.insertBefore(gads, node);
                   })();
                 </script>
            

                    <!-- EN_RT_News --><script type='text/javascript'>

            googletag.cmd.push(function() {
            var mappingLeaderboard = googletag.sizeMapping().
                addSize([1000,0], [[728, 90], [970, 90], [970, 250], [1228, 90]]).
                addSize([768, 0], [[468, 60], [728, 90]]).
                addSize([0, 0], [[300, 50], [320, 50]]).
                build();
            var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]]).
                addSize([768, 0], [[250, 250], [300, 250], [300, 600], [376, 252]]).
                addSize([0, 0], [300, 250]).
                build();    
            var mappingSkyscraper = googletag.sizeMapping().
                addSize([1000, 0], [[160, 600], [300, 250], [300, 600], [375, 600]]).
                addSize([768, 0], [[160, 600], [300, 250], [300, 600]]).
                addSize([0, 0], [300, 250]).
                build();
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1406118774894-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1406118774894-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1406118774894-2').defineSizeMapping(mappingSkyscraper).addService(googletag.pubads());
                            googletag.defineSlot('/144751494/EN_RT_News', [1, 1],  'div-gpt-ad-1406118774894-3').addService(googletag.pubads());
            			googletag.defineSlot('/144751494/EN_375x180', [375, 180], 'div-gpt-ad-1426577342865-0').addService(googletag.pubads());
    			googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                    	googletag.enableServices();
                });
            </script>
        
                
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtcom/loader.js');
        </script>
                </head>

    <body>
                <div class="layout">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
	<div class="header__section header__section_gray">
		<div class="header__content">
			<div class="header__social">
				
<ul class="socials  ">
    <li class="socials__item  ">
            <a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a>
        </li><li class="socials__item  ">
            <a href="//twitter.com/#!/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a>
        </li><li class="socials__item  ">
            <a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a>
        </li><li class="socials__item  ">
            <a href="//plus.google.com/102728491539958529040/posts" class="socials__link socials__link_google-plus" target="_blank">google-plus</a>
        </li><li class="socials__item  ">
            <a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a>
        </li><li class="socials__item  ">
            <a href="//soundcloud.com/rttv" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a>
        </li><li class="socials__item  ">
            <a href="//coub.com/russiatoday" class="socials__link socials__link_coub" target="_blank">coub</a>
        </li></ul>			</div>
			<div class="header__alternative-links">
				<ul class="alternative-links ">
  <li class="alternative-links__item ">
    <a href="/applications/" class="alternative-links__link " onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li>
  <li class="alternative-links__item  ">
    <a href="/rss/news/" class="alternative-links__link alternative-links__link_rss " target="_blank">RSS</a>
  </li>
</ul>			</div>
			<div class="header__langs">
				<ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//deutsch.rt.com/" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" class="langs__link" title="RT " target="_blank">FR</a></li></ul>			</div>
			<div class="header__media-projects">
				<ul class="media-projects">
  <li class="media-projects__item"><a href="//russian.rt.com/inotv" class="media-projects__link" title="RT " target="_blank">ИНОТВ</a></li><li class="media-projects__item"><a href="//rtd.rt.com/" class="media-projects__link" title="RT " target="_blank">RTД</a></li><li class="media-projects__item"><a href="//ruptly.tv/" class="media-projects__link" title="RT " target="_blank">RUPTLY</a></li></ul>			</div>
			<div class="clears-mh"></div>
		</div>
	</div>
	<div class="header__section header__section_border-bottom_gray">
		<div class="header__content">
			<div class="header__logo">
                <a class="logo " href="/">
    <span class="logo__image">RT</span><span class="logo__text">Question more</span>
</a>			</div>
			<div class="header__live">
				<a href="/on-air/" class="live-button">live</a>
			</div>
			<div class="header__seach-form">
				    <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
				<div class="header__date">
					<time class="date">
	                  
	                  11:21 GMT, Aug 10, 2017
	            	</time>
				</div>
			</div>
			<ul class="mobile-nav">
				<li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">search</a>
				</li><li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="header__section" id="header-nav">
		<div class="header__content">
                    <ul class="nav">
  <li class="nav__item "><a class="nav__link nav__link_active " href="/news/">News</a></li><li class="nav__item "><a class="nav__link  " href="/usa/">America</a></li><li class="nav__item "><a class="nav__link  " href="/uk/">UK</a></li><li class="nav__item "><a class="nav__link  " href="/politics/">Russian politics</a></li><li class="nav__item "><a class="nav__link  " href="/business/">Business</a></li><li class="nav__item "><a class="nav__link  " href="/sport/">Sport</a></li><li class="nav__item "><a class="nav__link  " href="/op-edge/">Op-Edge</a></li><li class="nav__item "><a class="nav__link  " href="/in-vision/">In vision</a></li><li class="nav__item "><a class="nav__link  " href="/in-motion/">In motion</a></li><li class="nav__item "><a class="nav__link  nav__link_herbal" href="/360/">RT360</a></li><li class="nav__item "><a class="nav__link  " href="/shows/">Shows</a></li><li class="nav__item nav__item_static_hide"><a class="nav__link  " href="/onair-talent/">On-Air Talent</a></li><li class="nav__item "><a class="nav__link  " href="/more/">More</a></li></ul>
		</div>
	</div>
</div>            </div>
            <div class="layout__wrapper ">
            <div class="layout__control-width ">
                
        <div class="banners banners_padding_top">   
            <div class="banners__border">
                <!-- EN_RT_News-0 --><div id='div-gpt-ad-1406118774894-0'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-0'); });

			</script></div>            </div>
        </div>

      
            </div>
            <div class="layout__breaking ">
                

            </div>      
                <div class="layout__content ">
                 
                    <div class="layout__grid">
                        <div class="columns">
                            <div class="columns__column static-66_high-100">
                                
    <div class="columns__content">

        <div class="article "><div class="article__breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/news/">News</a></div></div><div class="article__tag"></div><h1 class="article__heading">

        ‘Missiles to fly over Japan & land near Guam’: N. Korea’s strike plan vs US to be ready in ‘days’

     

    </h1><div class="article__date"><time class="date date_article-header">Published time: 10 Aug, 2017 00:01 </time><time class="date date_article-header">Edited time: 10 Aug, 2017 09:24 </time></div><div class="article__short-url"><div class="short-url"><a class="short-url__link" href="https://on.rt.com/8jyw">Get short URL</a></div></div><div class="article__cover"><div class="media  "><img class="media__item " src="https://cdn.rt.com/files/2017.08/original/598b9ef8fc7e93cf398b4567.jpg" alt="‘Missiles to fly over Japan &amp; land near Guam’: N. Korea’s strike plan vs US to be ready in ‘days’"></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle">

                © KCNA / Reuters   

                         

                 

            </div></div></div><div class="article__share"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5396eb96220e676a"></script><div class="addthis_sharing_toolbox"></div></div><div class="article__summary summary ">

        North Korean state media has outlined details of the country’s Guam strike plan expected to be ready by mid-August. The attack will reportedly include four missiles fired over Japan and landing within a few dozen kilometers of US territory.

    </div><div class="article__text text  js-mediator-article"><p></p><div class="arcticle__read-more read-more">
    <div class="read-more__title">Read more</div>
    <a class="read-more__link" href="/usa/399112-mattis-north-korea-warning/" target="_blank">
                    <img class="read-more__cover" src="https://cdn.rt.com/files/2017.08/thumbnail/598b48c1dda4c882328b4567.jpg" alt="US self-propelled artillery during a military exercise in Pocheon, South Korea, March 2016 © Kim Hong-Ji" alt="‘You will lose’: Mattis warns N. Korea against starting a war" />
                <span class="read-more__footer">‘You will lose’: Mattis warns N. Korea against starting a war</span>
    </a>
</div><p>Continuing the heated exchange with US President Donald Trump, Pyongyang&rsquo;s state media outlet KCNA said that the country&rsquo;s leader, Kim Jong-un, will be presented with an elaborate plan of the attack by mid-August, Reuters reported.</p><p>The plan envisions launching four Hwasong-12 rockets that would<em> &ldquo;cross the sky above Shimane, Hiroshima and Koichi Prefectures of Japan,&rdquo;</em> the report says, citing General Kim Rak Gyom.</p><p>The missiles are set to<em> &ldquo;fly 3,356.7km (2,085.8 miles) for 1,065 seconds&rdquo;</em> before practically reaching the shores of Guam, landing in the waters just <em>&ldquo;30-40km away.&rdquo;</em></p><p>Pyongyang also ridiculed Trump&rsquo;s promise to counter any incoming threats from the North with <em>&ldquo;fire and fury,&rdquo;</em> labelling the remark a <em>&ldquo;load of nonsense&rdquo;</em> and in its turn vowing to act with <em>&ldquo;absolute force.&rdquo;</em></p><p>Trump&rsquo;s initial remark courted controversy, prompting Secretary of State Rex Tillerson to reassure Americans that North Korea poses <em>&ldquo;no immediate danger&rdquo;</em> to US, while Defense Secretary James Mattis stated that Washington is sure in its military preeminence, urging North Korea to refrain from <em>&ldquo;consideration of actions that would lead to the end of its regime and the destruction of its people.&rdquo;</em></p><p>Trump&rsquo;s national security aide Sebastian Gorka compared the current escalation between US and North Korea to the Cuban crisis of 1962, calling on US lawmakers to back Trump&rsquo;s stance in the unfolding crisis.</p><p><em>"This is analogous to the Cuban missile crisis. We need to come together,"</em> Gorka said in an interview to Fox and Friends on Wednesday, recalling that <em>&ldquo;during the Cuban missile crisis, we stood behind JFK.&rdquo;</em></p><p>Echoing Trump&rsquo;s remark, Gorka also warned the self-isolated nation against <em>&ldquo;testing America.&rdquo;&nbsp;</em></p><div class="arcticle__read-more read-more">
    <div class="read-more__title">Read more</div>
    <a class="read-more__link" href="/usa/399072-trump-powerful-nuclear-arsenal/" target="_blank">
                    <img class="read-more__cover" src="https://cdn.rt.com/files/2017.08/thumbnail/598aff01dda4c85c578b4567.jpg" alt="FILE PHOTO: An MX intercontinental ballistic missile fills the air with flames during a test launch. © Roger Ressmeyer / Corbis / VCG / Getty Images" alt="Trump: US nuclear arsenal stronger than ever after I ordered modernization" />
                <span class="read-more__footer">Trump: US nuclear arsenal stronger than ever after I ordered modernization</span>
    </a>
</div><p>Speaking about Washington&rsquo;s military edge, he described the US as <em>&ldquo;not just a superpower&rdquo;</em> but a <em>&ldquo;hyperpower,&rdquo;</em> at the same time playing down the dangers posed by the North, calling it a <em>&ldquo;very, very insignificant threat in terms of scale.&rdquo;</em></p><p>While Trump&rsquo;s sharp tone has given rise to concern within the part of the US establishment, with Senator John McCain casting doubt that the US leader is ready back up his rhetoric with real actions, others appeared to be quite enthusiastic, estimating US chances in a face-to-face military confrontation.</p><p>Retired Gen. Tom McInerney argued that the US would emerge victorious, with its ability to level North Korea within 15 minutes in case it launches an attack on South Korea.</p><p><em>&ldquo;If he [ Trump] gets our full nuclear retaliatory capability, within minutes after one round going into Seoul, there will be nothing left,&rdquo;</em> McInerney told Fox News on Monday.</p><p>Moscow, meanwhile, once again appealed for both sides to show restraint and to resume dialogue to defuse the tensions building up in the region.</p><p><em>"As we said, we want the tensions to ease, and we have to start seriously devising and inventing ways for a political dialogue on this issue,</em>" Russia&rsquo;s UN envoy, Vasily Nebenzya, said on Wednesday, as <a href="http://tass.com/politics/959777">cited</a> by TASS.</p><div class="rtcode"><iframe width="853" height="480" src="https://www.youtube.com/embed/fPgwR1crKY4" frameborder="0" allowfullscreen></iframe></div><p>Addressing the US administration in particular, Nebenzya said that he hopes Washington will <em>&ldquo;refrain from any moves that would provoke another party into actions that might be dangerous.&rdquo; </em></p><p>The Japanese government responded to the new threat by saying that it deems itself to be fully within its rights to shoot down the North Korean rockets heading to Guam, as they pose an existential threat to Japan, the country&rsquo;s defense minister Itsunori Onondera told Kyodo news agency on Thursday.</p><p>Yoshihide Suga, Japan's chief government spokesman, said that Japan&rsquo;s self-defense forces would &ldquo;take necessary measures&rdquo; in case of the military escalation outlined in the plan unveiled by KCNA.</p><p><em>"We can never tolerate this,&rdquo;</em> he said, stressing the importance of <em>&ldquo;US deterrent power.&rdquo;</em></p><p><strong><a href="https://www.rt.com/news/399017-north-korea-nuclear-japan-us/">READ MORE:&nbsp;&lsquo;Small enough to fit in a missile&rsquo;: US &amp; Japan issue warnings over Pyongyang&rsquo;s nuclear plans</a></strong></p><p><em>"President Trump has said all options are on the table and the government welcomes that policy,&rdquo;</em> Suga said, as <a href="http://www.straitstimes.com/asia/east-asia/japan-says-can-never-tolerate-north-korea-provocations">cited </a>by the Straits Times. Security experts estimate that the Japanese military currently lacks the ability to intercept the missile on its own.</p><p>Eddie Baza Calvo, the governor of Guam, meanwhile, called on residents and tourists visiting the state to proceed with their duties as usual, while admitting that the situation is growing tense.</p><p><em>"Obviously, for our administration, and for the people of Guam, there is concern and worry, but there is no panic,"</em> Calvo told Fox News on Thursday, adding that an <em>"America community such as Guam, as well as other American communities, will be protected.&rdquo;</em></p></div><div class="addthis_sharing_toolbox"></div></div>

    </div>
    <div class="columns__content">
        <div class="news-block">

            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
        </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-a',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
            <div data-spotim-module="recirculation" data-spot-id="sp_6phY2k0C"></div><script src="https://recirculation.spot.im/spot/sp_6phY2k0C"></script><script 
        src="https://launcher.spot.im/deferred/bundle.js" 
        data-spotim-module="deferred-launcher" 
        data-spot-id="sp_6phY2k0C" 
        data-post-id="399128"></script>

        </div>
    </div>

                                </div><div class="columns__column static-33_high-100">
                                





















<div class="columns__content">
    <div class="news-block news-block_high-hidden">
            <ul class="buttons">        
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/where-to-watch/">Where to watch</a>
        </div>
    </li><li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/schedule/">Schedule</a>
        </div>
    </li></ul></div>

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-1 --><div id='div-gpt-ad-1406118774894-1'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-1'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
            <div class="news-block">
                    <div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>            </div>
    
</div>
<div class="columns__content">
          

</div>
<div class="columns__content">
        


</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-2 --><div id='div-gpt-ad-1406118774894-2'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-2'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- 260x180  --><div id='div-gpt-ad-1426577342865-0'><script type='text/javascript'>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426577342865-0'); });

            </script></div>                </div>
            </div>
        </div>
    

</div>

                                                </div>
                            <div class="columns__separator"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__buttons"><ul class="buttons"><li class="buttons__item"><div class="button"><a class="button__link" href="/where-to-watch/">Where to watch</a></div></li><li class="buttons__item"><div class="button"><a class="button__link" href="/schedule/">Schedule</a></div></li></ul></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/news/" class="footer__nav-link  " >News</a></li><li class="footer__nav-item"><a href="/usa/" class="footer__nav-link  " >America</a></li><li class="footer__nav-item"><a href="/uk/" class="footer__nav-link  " >UK</a></li><li class="footer__nav-item"><a href="/politics/" class="footer__nav-link  " >Russian politics</a></li><li class="footer__nav-item"><a href="/business/" class="footer__nav-link  " >Business</a></li><li class="footer__nav-item"><a href="/sport/" class="footer__nav-link  " >Sport</a></li><li class="footer__nav-item"><a href="/op-edge/" class="footer__nav-link  " >Op-Edge</a></li><li class="footer__nav-item"><a href="/more/" class="footer__nav-link  " >More</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link  " >Live</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link  " >Where to watch</a></li><li class="footer__nav-item"><a href="/in-vision/" class="footer__nav-link  " >In vision</a></li><li class="footer__nav-item"><a href="/in-motion/" class="footer__nav-link  " >In motion</a></li><li class="footer__nav-item"><a href="/360/" class="footer__nav-link  footer__nav-link_herbal" >RT360</a></li><li class="footer__nav-item"><a href="/shows/" class="footer__nav-link  " >Shows</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link  " >Schedule</a></li><li class="footer__nav-item"><a href="/business-projects/" class="footer__nav-link  " >Business projects</a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/legal-disclaimer/" class="footer__nav-link  " >Legal disclaimer</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link  " >Privacy policy</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link  " >Feedback</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link  " >About us</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link  " >Vacancies</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link  " >Contact info</a></li><li class="footer__nav-item"><a href="/onair-talent/" class="footer__nav-link  " >On-Air Talent</a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item">RT NEWS APP</li><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'Android');">Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/us/app/rt-news-english/id649316948" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'iOS');">iOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=1eaa6301-170d-4aeb-a8d0-815fe7dbd682" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'Windows phone');">Windows phone</a></li><li class="footer__nav-item"><a href="http://apps.microsoft.com/windows/app/rt-news-english/b1c6d600-6486-4498-a3c8-773db151b6f0" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'Windows 8');">Windows 8</a></li></ul><ul class="footer__nav footer__nav_5"><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//actualidad.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Español</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Français</a></li><li class="footer__nav-item"><a href="//russian.rt.com/inotv/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">ИНОТВ</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">RTД</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">RUPTLY</a></li></ul></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><label class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Searh" /></label></div></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/applications/" class="alternative-links__link alternative-links__link_footer" onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/rss/news/" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer" target="_blank">RSS</a></li></ul></div><div class="footer__social"><ul class="socials  "><li class="socials__item  "><a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/#!/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//plus.google.com/102728491539958529040/posts" class="socials__link socials__link_google-plus" target="_blank">google-plus</a></li><li class="socials__item  "><a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="//soundcloud.com/rttv" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//coub.com/russiatoday" class="socials__link socials__link_coub" target="_blank">coub</a></li></ul></div></div></div><div class="footer__copyright "><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class=""><img class="copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text">
        &copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2017. All rights reserved.
    </div><div class="copyright__age-limit"></div></div></div></div></div>                
        <!-- 1x1 --><div id='div-gpt-ad-1406118774894-3' style='height:1px; width:1px; overflow: hidden;'><script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-3'); });

			</script></div>
                </div>
        </div>
        <div class="widget"></div>
        <script defer="defer" async src="/static/js/common.min.js?v=35e249a715ce560aac99644854374f0526"></script>
        
        
            <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script>            
        
            
            
                <script>
            window._newsroom = window._newsroom || [];
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-rtcom/newsroom.js');
        </script>
    
                    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START /
     _sf_async_config.uid = 55718;
     _sf_async_config.domain = 'rt.com';
     _sf_async_config.useCanonical = true;
     / CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<!--  google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');

            ga('set', 'dimension1', '10 Aug, 2017');
            ga('send', 'pageview');

</script>
<!--  google analytics -->

<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random();</script>
<!--/LiveInternet-->
<!-- tns-counter.ru -->
<script>
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script>
<!-- begin of Top100 code -->

<!-- end of Top100 code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika({id:32550500,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- mediator -->
<script id="js-mpf-mediator-init" data-counter="2820231" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<!-- /mediator -->

        
            </body>
</html>
