<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="yandex-verification" content="003a3c9d6bff23fb" />
        <meta name="pocket-site-verification" content="23a18549cf0481f5cbfd0579b6f2bb" />
        <meta property="fb:pages" content="326683984410" />
        <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
        <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
        <meta name="apple-mobile-web-app-capable" content="no" />
        <meta name="format-detection" content="telephone=yes" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="MobileOptimzied" content="width" />
        <meta http-equiv="cleartype" content="on" />
        <meta name="navigation" content="tabbed" />
        <title>Bomb threat at Frankfurt train station, hundreds evacuated – police — RT World News</title>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
        <meta name="description" content="Some 500 people had to be evacuated from a train in Frankfurt due to a bomb threat, local police reported." />
        <meta property="og:site_name" content="RT International" />
        <meta property="og:locale" content="en_US" />
        
        <meta property="og:title" content="Bomb threat at Frankfurt train station, hundreds evacuated – police" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/news/449699-bomb-threat-at-frankfurt-train/" />
        <meta property="og:description" content="Some 500 people had to be evacuated from a train in Frankfurt due to a bomb threat, local police reported." />
        <link rel="amphtml" href="https://www.rt.com/news/449699-bomb-threat-at-frankfurt-train/amp/">
        <meta name="published_time_telegram" content="2019-01-25T14:16:00+00:00" />

                        <meta property="og:image" content="https://cdni.rt.com/files/2019.01/article/5c4b21e9fc7e93e62b8b45e8.JPG"/>
                                            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RT_com">
            <meta name="twitter:creator" content="@RT_com">
            <meta name="twitter:title" content="Bomb threat at Frankfurt train station, hundreds evacuated – police — RT World News">
            <meta name="twitter:description" content="Some 500 people had to be evacuated from a train in Frankfurt due to a bomb threat, local police reported.">
            <meta property="twitter:image" content="https://cdni.rt.com/files/2019.01/article/5c4b21e9fc7e93e62b8b45e8.JPG"/>
                                        <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=749c834adjloipe34sb6l123s014578fl234ad438dt43h8p3at91"/>
<!-- end -->
        
        
                <script src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/static/libs/jquery-1.11.2.js"><\/script>')</script>
                            <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script>
                
                       

                        <script src="//ruptly-d.openx.net/w/1.0/jstag?nc=144751494-RT" async="async"></script>
                <script>
                    function getRoxotGroupId() {
                        try {
                            var storageKey = 'roxot-gid';
                            var groupId = localStorage.getItem(storageKey);
                            if (groupId === null) {
                                groupId = 1 + Math.floor(Math.random() * 10000);
                                localStorage.setItem(storageKey, groupId);
                            }
                            return '' + groupId;
                        }
                        catch (e) {
                            return '10001';
                        }
                    }
                    function getRoxotSectorId() {
                        try {
                            var storageKey = 'roxot-sid';
                            var groupId = localStorage.getItem(storageKey);
                            if (groupId === null) {
                                groupId = 1 + Math.floor(Math.random() * 100);
                                localStorage.setItem(storageKey, groupId);
                            }
                            return '' + groupId;
                        }
                        catch (e) {
                            return '101';
                        }
                    }
                    function getRoxotDeep() {
                        try {
                            var storageKey = 'roxot-deep';
                            var groupId = localStorage.getItem(storageKey);
                            if (groupId === null) {
                                groupId = 1 + Math.floor(Math.random() * 100);
                                localStorage.setItem(storageKey, groupId);
                            }
                            return '' + groupId;
                        }
                        catch (e) {
                            return '101';
                        }
                    }
                    function getRoxotEvent() {
                        return '' + (1 + Math.floor(Math.random() * 100));
                    }
                </script>
                <script>
                   var googletag = googletag || {};
                   googletag.cmd = googletag.cmd || [];
                   (function() {
                     var gads = document.createElement('script');
                     gads.async = true;
                     gads.type = 'text/javascript';
                     var useSSL = 'https:' == document.location.protocol;
                     gads.src = (useSSL ? 'https:' : 'http:') +
                       '//www.googletagservices.com/tag/js/gpt.js';
                     var node = document.getElementsByTagName('script')[0];
                     node.parentNode.insertBefore(gads, node);
                   })();
                 </script>
            

                    <!-- EN_RT_News --><script>

            googletag.cmd.push(function() {
            var mappingLeaderboard = googletag.sizeMapping().
                addSize([1000,0], [[728, 90], [970, 90], [970, 250], [1228, 90]]).
                addSize([768, 0], [[468, 60], [728, 90]]).
                addSize([0, 0], [[300, 50], [320, 50]]).
                build();
            var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]]).
                addSize([768, 0], [[250, 250], [300, 250], [300, 600], [376, 252]]).
                addSize([0, 0], [300, 250]).
                build();    
            var mappingSkyscraper = googletag.sizeMapping().
                addSize([1000, 0], [[160, 600], [300, 250], [300, 600], [375, 600]]).
                addSize([768, 0], [[160, 600], [300, 250], [300, 600]]).
                addSize([0, 0], [300, 250]).
                build();
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1406118774894-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1406118774894-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                                                    googletag.defineSlot('/144751494/EN_RT_News', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1406118774894-2').defineSizeMapping(mappingSkyscraper).addService(googletag.pubads());
                            googletag.defineSlot('/144751494/EN_RT_News', [1, 1],  'div-gpt-ad-1406118774894-3').addService(googletag.pubads());
            			googletag.defineSlot('/144751494/EN_375x180', [375, 180], 'div-gpt-ad-1426577342865-0').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
    			googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                    	googletag.enableServices();
                });
            </script>
        
            
        <script>
            window.CounterEye = {};
                        window.CounterEye.writeView = {
                url: 'https://www.rt.com/nbc/',
                publicId: '449699'
            };
                    </script>

                    <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><script src="/static/js/libs/picturefill.min.js" async="async"></script><script src="/static/js/libs/ls.bgset.min.js" async="async"></script><script src="/static/js/libs/lazysizes.min.js" async="async"></script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        .media__image_ration-100 img[data-sizes="auto"] { display: block; width: auto; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .read-more-big__cover.lazyload,
        .read-more-big__cover.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .read-more-big__cover.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>            </head>

    <body>
                <div class="layout">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
	<div class="header__section header__section_gray">
		<div class="header__content">
			<div class="header__social">
				
<ul class="socials  ">
    <li class="socials__item  ">
            <a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a>
        </li><li class="socials__item  ">
            <a href="//twitter.com/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a>
        </li><li class="socials__item  ">
            <a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a>
        </li><li class="socials__item  ">
            <a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a>
        </li></ul>
			</div>
			<div class="header__alternative-links">
				<ul class="alternative-links ">
    <li class="alternative-links__item ">
        <a href="/applications/" class="alternative-links__link " onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li>
    <li class="alternative-links__item  ">
        <a href="/rss/news/" class="alternative-links__link alternative-links__link_rss " target="_blank">RSS</a>
    </li>
</ul>			</div>
			<div class="header__langs">
				<ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//deutsch.rt.com/" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" class="langs__link" title="RT " target="_blank">FR</a></li></ul>			</div>
			<div class="header__media-projects">
				<ul class="media-projects">
  <li class="media-projects__item"><a href="//russian.rt.com/inotv" class="media-projects__link" title="RT " target="_blank">ИНОТВ</a></li><li class="media-projects__item"><a href="//rtd.rt.com/" class="media-projects__link" title="RT " target="_blank">RTД</a></li><li class="media-projects__item"><a href="//ruptly.tv/" class="media-projects__link" title="RT " target="_blank">RUPTLY</a></li></ul>			</div>
			<div class="clears-mh"></div>
		</div>
	</div>
	<div class="header__section header__section_border-bottom_gray">
		<div class="header__content">
			<div class="header__logo">
                <a class="logo " href="/">
    <span class="logo__image">RT</span><span class="logo__text">Question more</span>
</a>			</div>
			<div class="header__live">
				<a href="/on-air/" class="live-button">live</a>
			</div>
			<div class="header__seach-form">
				    <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="js-search-input seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
				<div class="header__date">
					<span class="date">
	                  
	                  15:45 GMT, Jan 25, 2019
	            	</span>
				</div>
			</div>
			<ul class="mobile-nav">
				<li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">search</a>
				</li><li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="header__section" id="header-nav">
		<div class="header__content">
                    
<ul class="nav">
  <li class="nav__item "><a class="nav__link nav__link_active " href="/news/">News</a></li><li class="nav__item "><a class="nav__link  " href="/usa/">USA</a></li><li class="nav__item "><a class="nav__link  " href="/uk/">UK</a></li><li class="nav__item "><a class="nav__link  " href="/sport/">Sport</a></li><li class="nav__item "><a class="nav__link  " href="/russia/">Russia</a></li><li class="nav__item "><a class="nav__link  " href="/business/">Business</a></li><li class="nav__item "><a class="nav__link  " href="/op-ed/">Op-ed</a></li><li class="nav__item "><a class="nav__link  nav__link_herbal" href="/360/">RT360</a></li><li class="nav__item "><a class="nav__link  " href="/shows/">Shows</a></li><li class="nav__item "><a class="nav__link  " href="/projects/">Projects</a></li></ul>
		</div>
	</div>
</div>            </div>
            <div class="layout__wrapper ">
                <div class="layout__social">
                    
<div class="socials__container">
	<ul class="social__list">
<li class="social__list-item footer__fb-class">
		<a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a>
	</li><li class="social__list-item footer__tw-class">
		<a class="social__item-link" href="//twitter.com/RT_com" target="_blank">twitter</a>
	</li><li class="social__list-item footer__yt-class">
		<a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a>
	</li><li class="social__list-item footer__insta-class">
		<a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a>
	</li>	</ul>
</div>
                </div>
            <div class="layout__control-width ">
                
        <div class="banners banners_padding_top">   
            <div class="banners__border">
                <!-- EN_RT_News-0 -->            </div>
        </div>

                    

            </div>
            <div class="layout__breaking ">
                

            </div>
                <div class="layout__content ">
                 
                    <div class="layout__grid">
                        <div class="columns">
                            <div class="columns__column static-66_high-100">
                                
    <div class="columns__content">
        <div class="article "><div class="article__breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/news/">World News</a></div></div><div class="article__tag"></div><h1 class="article__heading">

        Bomb threat at Frankfurt train station, hundreds evacuated – police

    </h1><div class="article__date"><span class="date date_article-header">Published time: 25 Jan, 2019 14:16 </span><span class="date date_article-header">Edited time: 25 Jan, 2019 15:13 </span></div><div class="article__short-url"><div class="short-url"><a class="short-url__link" href="https://on.rt.com/9mzn">Get short URL</a></div></div><div class="article__cover"><div class="media  "><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.01/xxs/5c4b21e9fc7e93e62b8b45ea.JPG 560w,
                                https://cdni.rt.com/files/2019.01/xs/5c4b21e9fc7e93e62b8b45eb.JPG 640w,
                                https://cdni.rt.com/files/2019.01/thumbnail/5c4b21e9fc7e93e62b8b45e9.JPG 920w,
                                https://cdni.rt.com/files/2019.01/m/5c4b21eafc7e93e62b8b45ec.JPG 1080w,
                                https://cdni.rt.com/files/2019.01/l/5c4b21eafc7e93e62b8b45ed.JPG 1536w,
                                https://cdni.rt.com/files/2019.01/article/5c4b21e9fc7e93e62b8b45e8.JPG 1960w,
                                https://cdni.rt.com/files/2019.01/xxl/5c4b21eafc7e93e62b8b45ee.JPG 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.01/xxs/5c4b21e9fc7e93e62b8b45ea.JPG 280w,
                                https://cdni.rt.com/files/2019.01/xs/5c4b21e9fc7e93e62b8b45eb.JPG 320w,
                                https://cdni.rt.com/files/2019.01/thumbnail/5c4b21e9fc7e93e62b8b45e9.JPG 460w,
                                https://cdni.rt.com/files/2019.01/m/5c4b21eafc7e93e62b8b45ec.JPG 540w,
                                https://cdni.rt.com/files/2019.01/l/5c4b21eafc7e93e62b8b45ed.JPG 768w,
                                https://cdni.rt.com/files/2019.01/article/5c4b21e9fc7e93e62b8b45e8.JPG 980w,
                                https://cdni.rt.com/files/2019.01/xxl/5c4b21eafc7e93e62b8b45ee.JPG 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Bomb threat at Frankfurt train station, hundreds evacuated – police"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.01/xxs/5c4b21e9fc7e93e62b8b45ea.JPG"
                        class="media__item  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.01/xxs/5c4b21e9fc7e93e62b8b45ea.JPG" class="media__item " alt="Bomb threat at Frankfurt train station, hundreds evacuated – police" /></noscript></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle"><span data-role="title">FILE PHOTO. An ICE highspeed train of German railway Deutsche Bahn. ©REUTERS / Kai Pfaffenbach </span></div></div></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary summary ">

        Some 500 people had to be evacuated from a train in Frankfurt due to a bomb threat, local police reported.

    </div><div class="article__text text "><p>The law enforcement evacuated the passengers of the Intercity-Express train operating between Zurich and Kiel.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="de" dir="ltr">Gegen den <a href="https://twitter.com/hashtag/ICE74?src=hash&amp;ref_src=twsrc%5Etfw">#ICE74</a> liegt eine <a href="https://twitter.com/hashtag/Bombendrohung?src=hash&amp;ref_src=twsrc%5Etfw">#Bombendrohung</a> vor. Aus dem Zug wurden 500 Reisende sicher und unverletzt evakuiert. Die Gleise 5&amp;6 des <a href="https://twitter.com/hashtag/Bahnhof?src=hash&amp;ref_src=twsrc%5Etfw">#Bahnhof</a><a href="https://twitter.com/hashtag/FrankfurtS%C3%BCd?src=hash&amp;ref_src=twsrc%5Etfw">#FrankfurtSüd</a> wurden gesperrt.<br>Maßnahmen laufen.<br>Bewahren Sie Ruhe<a href="https://twitter.com/hashtag/bpol?src=hash&amp;ref_src=twsrc%5Etfw">#bpol</a><br>*pk</p>&mdash; Bundespolizei Koblenz (@bpol_koblenz) <a href="https://twitter.com/bpol_koblenz/status/1088800869733330944?ref_src=twsrc%5Etfw">January 25, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Two tracks of the Frankfurt South station have been blocked, the tweet said. Authorities said they received a phone tip-off that there was a bomb on board the train and that a search for it was underway, but wouldn&rsquo;t offer more details.</p><div class="rtcode"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d4972.888474218358!2d8.686720147100694!3d50.09934286355781!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xf521cc2d95991ceb!2sFrankfurt(Main)Sud!5e0!3m2!1sru!2sru!4v1548427174085" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div><p>A while later, police gave the all-clear, saying no explosives were detected.</p><p><strong>DETAILS TO FOLLOW</strong></p><p></p></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, telegram, fbmessenger, whatsapp"
     data-counters></div></div></div>
    </div>
    <div class="columns__content">
            </div>
    <div class="columns__content">
        <div id="unit_92026"><a href="http://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<script>
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//mixi.media/data/js/92026.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());

    $(document).on('click', '#unit_92026 .list-container-item', function(e){
        e.preventDefault();
        var Mixi_Down_Href = $(this).find('.imgFrame').attr('href');

        if (ga) { ga('send', 'event', 'Mixi_Down', 'Click', Mixi_Down_Href) }
        setTimeout(function() {window.open(Mixi_Down_Href, '_blank')}, 0);
    });
</script>
    </div>
<div class="columns__content"></div>    <div class="columns__content">
        <div class="news-block">
                        <script 
        src="https://launcher.spot.im/spot/sp_6phY2k0C"
        data-spotim-module="spotim-launcher"
        data-post-url="https://on.rt.com/9mzn"
        data-post-id="449699"
        async="async"
    ></script>        </div>
    </div>

                                </div><div class="columns__column static-33_high-100">
                                

























<div class="columns__content">
    <div class="news-block news-block_high-hidden">
            <ul class="buttons">
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/where-to-watch/">Where to watch</a>
        </div>
    </li>
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/schedule/">Schedule</a>
        </div>
    </li>
</ul></div>

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-1 --><div id='div-gpt-ad-1406118774894-1'><script>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-1'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
        <div class="subscribe-layout subscribe-layout_sidebar">
        <div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Subscribe to RT newsletter to get stories the mainstream media won’t tell you</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="E-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Subscribe</button></div></form></div>    </div>

</div>
<div class="columns__content">
        <div id="unit_92027"><a href="http://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<script>
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//mixi.media/data/js/92027.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());

    $(document).on('click', '#unit_92027 .list-container-item', function(e){
        e.preventDefault();
        var Mixi_Right_Href = $(this).find('.imgFrame').attr('href');

        if (ga) { ga('send', 'event', 'Mixi_Right', 'Click', Mixi_Right_Href) }
        setTimeout(function() {window.open(Mixi_Right_Href, '_blank')}, 0);
    });
</script>

</div>
<div class="columns__content">
        
</div>
<div class="columns__content">
        


</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-2 --><div id='div-gpt-ad-1406118774894-2'><script>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-2'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- 260x180  --><div id='div-gpt-ad-1426577342865-0'><script>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426577342865-0'); });

            </script></div>                </div>
            </div>
        </div>
    

</div>

                                                </div>
                            <div class="columns__separator"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer"><div class="footer-top"><div class="lang_nav_social_BlockWrapper"><div class="footer-top-lang"><a href="//arabic.rt.com/">العربية</a><a href="//actualidad.rt.com/">esp</a><a href="//russian.rt.com/">рус</a><a href="//deutsch.rt.com/">de</a><a href="//francais.rt.com/">fr</a></div><div class="footer-top-buttons"><a href="//russian.rt.com/inotv">инотв</a><a href="//rtd.rt.com/">rтд</a><a href="//ruptly.tv/">ruptly</a></div><div class="footer__social"><div class="socials__container"><ul class="social__list"><li class="social__list-item footer__fb-class"><a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a></li><li class="social__list-item footer__tw-class"><a class="social__item-link" href="//twitter.com/RT_com" target="_blank">twitter</a></li><li class="social__list-item footer__yt-class"><a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a></li><li class="social__list-item footer__insta-class"><a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a></li></ul></div></div></div></div><div class="footer__control-width"><div class="footer__appContainer"><div class="footer__appContainer__appBox"><div class="footer__appContainer__appBox__appHeaderBox"><p class="footer__appContainer__appBox__appHeaderBox_text">RT News App</p></div><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english" target="_blank" class="footer__appContainer__appBox__android"></a><a href="https://itunes.apple.com/app/rt-news-russia-today/id649316948?mt=8" target="_blank" class="footer__appContainer__appBox__apple"></a><a href="https://www.microsoft.com/ru-ru/store/p/rt-news-english/9wzdncrdn5ns?rtc=1" target="_blank" class="footer__appContainer__appBox__windows"></a></div></div><div class="footer-top-2"><div class="footer__seach-form"><form name="footer__search" class="footer__search-form" action="/search" ><input class="visually-hidden footer__search-form__checkbox" id="footer__search-form__checkbox" type="checkbox"/><input class="footer__search-form__field" type="search" name="q" placeholder="Search" autocomplete="off"><label for="footer__search-form__checkbox" class="footer__search-form__label" onClick="document.getElementById('footer__search-form__checkbox').click();return false; "></label><input class="visually-hidden" type="submit" name="search"></form></div></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/news/" class="footer__nav-link  footer__nav-link_color_fff" >News</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/usa/" class="footer__nav-link  footer__nav-link_color_fff" >USA</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/uk/" class="footer__nav-link  footer__nav-link_color_fff" >UK</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/russia/" class="footer__nav-link  footer__nav-link_color_fff" >Russia</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/business/" class="footer__nav-link  footer__nav-link_color_fff" >Business</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/sport/" class="footer__nav-link  footer__nav-link_color_fff" >Sport</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/op-ed/" class="footer__nav-link  footer__nav-link_color_fff" >Op-ed</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/360/" class="footer__nav-link  footer__nav-link_herbal" >RT360</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/shows/" class="footer__nav-link  footer__nav-link_color_fff" >Shows</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/projects/" class="footer__nav-link  footer__nav-link_color_fff" >Projects</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="//www.facebook.com/RTvids/" class="footer__nav-link  footer__nav-link_herbal"  target="_blank">RT Play</a></li></ul><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link " >Live</a></li><li class="footer__nav-item"><a href="/applications/" class="footer__nav-link " >Applications</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link " >Where to watch</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link " >Schedule</a></li><li class="footer__nav-item"><a href="/sponsored-content/" class="footer__nav-link " >Sponsored content</a></li><li class="footer__nav-item"><a href="/onair-talent/" class="footer__nav-link " >On-Air Talent</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/legal-disclaimer/" class="footer__nav-link " >Legal disclaimer</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link " >Privacy policy</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link " >About us</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link " >Contact info</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link " >Feedback</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link " >Vacancies</a></li></ul></div></div><div class="footer__copiright__BlockWrapper "><div class="footer__copyright_block"><div class="copyright__logo"><a href="/" class=""><img class="footer_copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text"><p>&copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2019. All rights reserved.</p></div></div></div></div>
                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Read RT <a href="https://www.rt.com/privacy-policy/" target="_blank">Privacy policy</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div>                
                
        <!-- 1x1 --><div id='div-gpt-ad-1406118774894-3' style='height:1px; width:1px; overflow: hidden;'><script>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-3'); });

			</script></div>
                </div>
        </div>
        <div class="widget"></div>
        <script defer="defer" async src="/static/js/common.min.js?v=749c834fg8sd65a7sb6ls123014578fl7m4n4sdfsdt43h8p3at91"></script>
<script src="/static/js/services.sharing.js?v=2" async="async"></script>
                

        
                    <!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt="Begin comScore Tag" /></noscript><!-- End comScore Tag --><script>
    var _sf_async_config={};
    /** CONFIGURATION START /
     _sf_async_config.uid = 55718;
     _sf_async_config.domain = 'rt.com';
     _sf_async_config.useCanonical = true;
     / CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!--  google analytics --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');

            ga('set', 'dimension1', '25 Jan, 2019');
            ga('send', 'pageview');

</script><!--  google analytics --><!--LiveInternet counter--><script>
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random();</script><!--/LiveInternet--><!-- tns-counter.ru --><script>
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script><!-- begin of Top100 code --><!-- Yandex.Metrika counter --><script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika2({
                    id:32550500,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script><noscript><div><img src="https://mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->        
                <script src="/static/js/pushes/firebase.js"></script>
        <script src="/static/js/pushes/notification.js?v=2"></script>
    </body>
</html>
