


<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta property="fb:pages" content="326683984410" />
        <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
        <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
        <meta name="apple-mobile-web-app-capable" content="no" />
        <meta name="format-detection" content="telephone=yes" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="MobileOptimzied" content="width" />
        <meta http-equiv="cleartype" content="on" />
        <meta name="navigation" content="tabbed" />
        <title>Protests against police brutality heat up in central Paris, while alleged victim calls for peace — RT News</title>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />    
        <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
        <meta name="description" content="
        The French capital and surrounding suburbs continue to be gripped by protests after a police officer was charged with the aggravated rape of a young man. The alleged victim, a black man named as Theo, has reportedly called on protesters to remain calm.
        
    " />
        <meta property="og:site_name" content="RT International" />
        <meta property="og:locale" content="en_EN" />
        
        <meta property="og:title" content="Protests against police brutality heat up in central Paris, while alleged victim calls for peace" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/news/376632-paris-protests-police-theo/" />
        <meta property="og:description" content="
        The French capital and surrounding suburbs continue to be gripped by protests after a police officer was charged with the aggravated rape of a young man. The alleged victim, a black man named as Theo, has reportedly called on protesters to remain calm.
        
    " />
        <link rel="amphtml" href="https://www.rt.com/document/589a3860c46188a26a8b45d1/amp">

                        <meta property="og:image" content="https://img.rt.com/files/2017.02/article/589a4462c361887f028b4600.jpg"/>
                                <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@RT_com">
        <meta name="twitter:creator" content="@RT_com">
        <meta name="twitter:title" content="Protests against police brutality heat up in central Paris, while alleged victim calls for peace — RT News">
        <meta name="twitter:description" content="
        The French capital and surrounding suburbs continue to be gripped by protests after a police officer was charged with the aggravated rape of a young man. The alleged victim, a black man named as Theo, has reportedly called on protesters to remain calm.
        
    ">
        <meta property="twitter:image" content="https://img.rt.com/files/2017.02/article/589a4462c361887f028b4600.jpg"/>
                <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=a9db08fa9a0a010e5eagbd734c5e821e28"/>
<!-- end -->

                    
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/static/libs/jquery-1.11.2.js"><\/script>')</script>
                            <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script>
                
                       

                        <script type="text/javascript" src="//ruptly-d.openx.net/w/1.0/jstag?nc=144751494-RT"></script>
                <script async type='text/javascript'>
                   var googletag = googletag || {};
                   googletag.cmd = googletag.cmd || [];
                   (function() {
                     var gads = document.createElement('script');
                     gads.async = true;
                     gads.type = 'text/javascript';
                     var useSSL = 'https:' == document.location.protocol;
                     gads.src = (useSSL ? 'https:' : 'http:') +
                       '//www.googletagservices.com/tag/js/gpt.js';
                     var node = document.getElementsByTagName('script')[0];
                     node.parentNode.insertBefore(gads, node);
                   })();
                 </script>
            

                    <!-- EN_RT_News --><script type='text/javascript'>

            googletag.cmd.push(function() {
            var mappingLeaderboard = googletag.sizeMapping().
                addSize([1000,0], [[728, 90], [970, 90], [970, 250], [1228, 90]]).
                addSize([768, 0], [[468, 60], [728, 90]]).
                addSize([0, 0], [[300, 50], [320, 50]]).
                build();
            var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]]).
                addSize([768, 0], [[250, 250], [300, 250], [300, 600], [376, 252]]).
                addSize([0, 0], [300, 250]).
                build();    
            var mappingSkyscraper = googletag.sizeMapping().
                addSize([1000, 0], [[160, 600], [300, 250], [300, 600], [375, 600]]).
                addSize([768, 0], [[160, 600], [300, 250], [300, 600]]).
                addSize([0, 0], [300, 250]).
                build();
	            googletag.defineSlot('/144751494/EN_RT_News', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1406118774894-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
	            googletag.defineSlot('/144751494/EN_RT_News', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1406118774894-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
	            googletag.defineSlot('/144751494/EN_RT_News', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1406118774894-2').defineSizeMapping(mappingSkyscraper).addService(googletag.pubads());
               			googletag.defineSlot('/144751494/EN_RT_News', [1, 1],  'div-gpt-ad-1406118774894-3').addService(googletag.pubads());
            			googletag.defineSlot('/144751494/EN_375x180', [375, 180], 'div-gpt-ad-1426577342865-0').addService(googletag.pubads());
    			googletag.pubads().enableSingleRequest();
                    	googletag.enableServices();
                });
            </script>
        
                
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtcom/loader.js');
        </script>
                </head>

    <body>
        <div class="layout">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
	<div class="header__section header__section_gray">
		<div class="header__content">
			<div class="header__social">
				
<ul class="socials  ">
    <li class="socials__item  ">
            <a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a>
        </li><li class="socials__item  ">
            <a href="//twitter.com/#!/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a>
        </li><li class="socials__item  ">
            <a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a>
        </li><li class="socials__item  ">
            <a href="//plus.google.com/102728491539958529040/posts" class="socials__link socials__link_google-plus" target="_blank">google-plus</a>
        </li><li class="socials__item  ">
            <a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a>
        </li><li class="socials__item  ">
            <a href="//soundcloud.com/rttv" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a>
        </li><li class="socials__item  ">
            <a href="//coub.com/russiatoday" class="socials__link socials__link_coub" target="_blank">coub</a>
        </li></ul>			</div>
			<div class="header__alternative-links">
				<ul class="alternative-links ">
  <li class="alternative-links__item ">
    <a href="/applications/" class="alternative-links__link " onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li>
  <li class="alternative-links__item  ">
    <a href="/rss/news/" class="alternative-links__link alternative-links__link_rss " target="_blank">RSS</a>
  </li>
</ul>			</div>
			<div class="header__langs">
				<ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//deutsch.rt.com/" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" class="langs__link" title="RT " target="_blank">FR</a></li></ul>			</div>
			<div class="header__media-projects">
				<ul class="media-projects">
  <li class="media-projects__item"><a href="//russian.rt.com/inotv" class="media-projects__link" title="RT " target="_blank">ИНОТВ</a></li><li class="media-projects__item"><a href="//rtd.rt.com/" class="media-projects__link" title="RT " target="_blank">RTД</a></li><li class="media-projects__item"><a href="//ruptly.tv/" class="media-projects__link" title="RT " target="_blank">RUPTLY</a></li></ul>			</div>
			<div class="clears-mh"></div>
		</div>
	</div>
	<div class="header__section header__section_border-bottom_gray">
		<div class="header__content">
			<div class="header__logo">
                <a class="logo " href="/">
    <span class="logo__image">RT</span><span class="logo__text">Question more</span>
</a>			</div>
			<div class="header__live">
				<a href="/on-air/" class="live-button">live</a>
			</div>
			<div class="header__seach-form">
				    <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
				<div class="header__date">
					<time class="date">
	                  
	                  22:46 GMT, Feb 07, 2017
	            	</time>
				</div>
			</div>
			<ul class="mobile-nav">
				<li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">search</a>
				</li><li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="header__section" id="header-nav">
		<div class="header__content">
                    <ul class="nav">
  <li class="nav__item "><a class="nav__link nav__link_active " href="/news/">News</a></li><li class="nav__item "><a class="nav__link  " href="/usa/">America</a></li><li class="nav__item "><a class="nav__link  " href="/uk/">UK</a></li><li class="nav__item "><a class="nav__link  " href="/politics/">Russian politics</a></li><li class="nav__item "><a class="nav__link  " href="/business/">Business</a></li><li class="nav__item "><a class="nav__link  " href="/sport/">Sport</a></li><li class="nav__item "><a class="nav__link  " href="/op-edge/">Op-Edge</a></li><li class="nav__item "><a class="nav__link  " href="/in-vision/">In vision</a></li><li class="nav__item "><a class="nav__link  " href="/in-motion/">In motion</a></li><li class="nav__item "><a class="nav__link  nav__link_herbal" href="/360/">RT360</a></li><li class="nav__item "><a class="nav__link  " href="/shows/">Shows</a></li><li class="nav__item nav__item_static_hide"><a class="nav__link  " href="/onair-talent/">On-Air Talent</a></li><li class="nav__item "><a class="nav__link  " href="/more/">More</a></li></ul>
		</div>
	</div>
</div>            </div>
            <div class="layout__wrapper ">
            <div class="layout__control-width ">
                
        <div class="banners banners_padding_top">   
            <div class="banners__border">
                <!-- EN_RT_News-0 --><div id='div-gpt-ad-1406118774894-0'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-0'); });

			</script></div>            </div>
        </div>

      
            </div>
            <div class="layout__breaking ">
                <div class="breaking-news"><div class="breaking-news__content"><a class="breaking-news__text" href="https://www.rt.com/news/376633-pakistan-quake-turbat-coast/">
	                6.3 quake strikes off southern Pakistan – USGS 
	            </a></div></div>

            </div>      
                <div class="layout__content ">
                 
                    <div class="layout__grid">
                        <div class="columns">
                            <div class="columns__column static-66_high-100">
                                
    <div class="columns__content">

        <div class="article "><div class="article__breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/news/">News</a></div></div><h1 class="article__heading">

        Protests against police brutality heat up in central Paris, while alleged victim calls for peace

     

    </h1><div class="article__date"><time class="date date_article-header">Published time: 7 Feb, 2017 22:16</time></div><div class="article__short-url"><div class="short-url"><a class="short-url__link" href="https://on.rt.com/82m0">Get short URL</a></div></div><div class="article__cover"><div class="media  "><div class="media__video"><script>
    var RT = RT || {};
    RT.player = RT.player || {};
    RT.player.time = Date.parse('22:46 GMT, Feb 07, 2017')
</script><script src="/static/libs/jwplayer/jwplayer.js"></script><div class="mediaplayer"><div id="js-mediaplayer-589a4127c46188a36a8b45e0"></div><script src="/static/js/streamsense.4.1411.18.min.js" type="text/javascript"></script><script type="text/javascript">
    var myStreamingTag = new ns_.StreamingTag( { customerC2: '17935924', C3: 'english' } );
                var metadata = {
        ns_st_ci: "589a4127c46188a36a8b45e0", // идентификатор контента (видео)
        c3: "english",
        c4: "*null",
        c6: "*null" 
    };
    </script></div><script>
$(function () {
    jwplayer.key="vubALmkUQoFfQTKjsdLKY7Oox0kDInQGMzt2VA=="
   jwplayer("js-mediaplayer-589a4127c46188a36a8b45e0").setup({
        primary:     "flash",
            advertising: {
          client: "vast",
                   tag: '//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/144751494/EN_Video_Articles&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=https://www.rt.com/news/376632-paris-protests-police-theo/&description_url=https://www.rt.com/news/376632-paris-protests-police-theo/&sdkv=h.3.124.0&sdki=5&osd=2&frm=2sdr=1&mpt=h5_vsi&correlator=' + RT.player.time
                
        },
            file:        "https://img.rt.com/files/2017.02/589a4127c46188a36a8b45e0.mp4",
                        image:       "https://img.rt.com/files/2017.02/article/589a4462c361887f028b4600.jpg",
        // stretching: 'fill',
                // title:       "paris_protests_theo",
        aspectratio: "16:9",
        skin:        "/static/libs/jwplayer/skins/rtskin.xml",
        width:       "100%",
        startparam:  "start",
        ga: {},        
        sharing: {
            code: encodeURI('<iframe width="560" height="315" src="https://www.rt.com/news/376632-paris-protests-police-theo/video/" frameborder="0" allowfullscreen/></iframe>'),
            link: "https://www.rt.com/news/376632-paris-protests-police-theo/"
        },
        events: {
           onReady: function(){
               ga('send', 'event', 'JW Player Article', 'Ready', location.href);
            },
            onPlay: function(){
                myStreamingTag.playVideoContentPart(metadata);
                ga('send', 'event', 'JW Player Article', 'Play', location.href);

                var playingVideoId = 'js-mediaplayer-589a4127c46188a36a8b45e0'; // id текущего плеера
                pauseMedia(playingVideoId); //запускаем функцию остановки всех играющих плееров кроме этого Код функции ниже по коду
            },
            onPause: function(){
                myStreamingTag.stop();
            },
            onComplete: function(){
                myStreamingTag.stop();
                ga('send', 'event', 'JW Player Article', 'Complete', location.href);
            }
        }
    });

    
        jwplayer("js-mediaplayer-589a4127c46188a36a8b45e0").addButton(
           "https://www.rt.com/static/libs/jwplayer/img/download.png",
           "Download",
           function() {
        window.location.href = "https://img.rt.com/files/2017.02/589a4127c46188a36a8b45e0.mp4?event=download";
         },
        "download"
        );

    
});

function pauseMedia(playingMediaId) { //Функция пробегает по всем плеерам jwplayer, кроме переданного, и ставит их на паузу
    $('body').find('.jwplayer, object').each(function(){
        currentMediaId =$(this).attr('id');
        if( jwplayer(this).getState() == "PLAYING" || jwplayer(this).getState() == "BUFFERING" ) {
            if(currentMediaId != playingMediaId){
                jwplayer(this).play(false);
                //or jwplayer(this).stop();
            }
        }
    });
}
 </script></div></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle">

                © Geoffroy Van Der Hasselt / AFP   

                         

                 

            </div></div></div><div class="article__share"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5396eb96220e676a"></script><div class="addthis_sharing_toolbox"></div></div><div class="article__summary summary ">

        The French capital and surrounding suburbs continue to be gripped by protests after a police officer was charged with the aggravated rape of a young man. The alleged victim, a black man named as Theo, has reportedly called on protesters to remain calm.

    </div><div class="article__text text "><p>The unrest began after the 22-year-old man claimed he was beaten and raped with a baton when four police officers stopped him to check his ID in Paris's suburb of Seine-Saint-Denis last week. <br /><br />After several nights of unrest in the suburbs, angry protests shifted to central Paris.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Paris?src=hash">#Paris</a> : mobilisation <a href="https://twitter.com/hashtag/justicepourTheo?src=hash">#justicepourTheo</a> &gt;&gt;&gt; on vous informe en continu<br>RDV SUR : <a href="https://t.co/NOC9FTAcUg">https://t.co/NOC9FTAcUg</a><a href="https://t.co/CnDatT0bH3">https://t.co/CnDatT0bH3</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/829025427381428224">February 7, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>RT's Charlotte Dubinskij reported of a rally in Paris<em> "going wild,"</em> where several hundred people had gathered on Tuesday night. Some demonstrators were throwing bottles at police, while others set garbage cans on fire.<br /><br /><em>"It's not normal, we're all frustrated, we are at war with the police. If they do it today, they can do it again tomorrow,"</em> one of the men in Paris told RT earlier.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/JusticePouTheo?src=hash">#JusticePouTheo</a> des poubelles commencent à être incendiées alors que le rassemblement part en manif sauvage <a href="https://t.co/ywT30znBC2">pic.twitter.com/ywT30znBC2</a></p>&mdash; Cyril Castell (@13kapsy) <a href="https://twitter.com/13kapsy/status/829051441801203712">7 февраля 2017 г.</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Dubinskij described the protest as <em>"heavy,"</em> saying crowds have been chanting slogans against police brutality, amid a <em>"sense of tension on the streets of Paris."</em></p><div class="rtcode"><iframe width="853" height="480" src="https://www.youtube.com/embed/wZeQMANK5cg" frameborder="0" allowfullscreen></iframe></div><p>With <em>"huge police presence and lots of confusion,"</em> riot police have been pushing people back down a metro station as they tried to join the rally, Dubinskij reported from the scene.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr">La police interpelle les manifestants du rassemblement <a href="https://twitter.com/hashtag/JusticePourTheo?src=hash">#JusticePourTheo</a>. Ça chauffe de plus en plus ! <a href="https://t.co/QsUELhu69A">pic.twitter.com/QsUELhu69A</a></p>&mdash; Cyril Castell (@13kapsy) <a href="https://twitter.com/13kapsy/status/829049537100709888">7 февраля 2017 г.</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Theo himself has urged French youths not to resort to violence, AFP reported on Tuesday, citing a recording released by the president's office. The French President, Francois Hollande visited the man in hospital on the outskirts of Paris, the agency reported. Citing Hollande's aide, AFP said that during the half hour meeting with the president, Theo called to <em>"stop the war, stay united,"</em> while adding that he trusted the justice system.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="ru"><p lang="fr" dir="ltr">👊 😓 pas de mots pour décrire cette image juste j&#39;espère que la justice fera son travail <a href="https://twitter.com/hashtag/justicepourth%C3%A9o?src=hash">#justicepourthéo</a><a href="https://t.co/09Q6EXw4Rv">pic.twitter.com/09Q6EXw4Rv</a></p>&mdash; Ange_D (@AngeDiaa) <a href="https://twitter.com/AngeDiaa/status/829055748147728386">7 февраля 2017 г.</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Laurent Jacobelli, a member of&nbsp; France's Arise party, appeared to somewhat defend the police's actions, telling RT<em> "policemen are in a very difficult situation right now in France."</em><br /><br /><em>"The government has cut the police budget and fewer police have to fight against [growing] insecurity. I would like to underline that the case [of the alleged rape] is very exceptional. In the suburbs of Paris and other big cities in France, there are areas where the French laws do not longer apply, and it's very difficult to maintain safety for the French citizens in these areas,"</em> Jacobelli said. <br /><br /><em>"This one incident is absolutely horrendous and it's very understandable that people who just want to have a peaceful life and who might live in a neighborhood which is a little bit less fancy still have the right to be tranquil and they have been really assaulted in their heart,"</em> multiculturalism expert, Cecile le Roux told RT.</p></div><div class="addthis_sharing_toolbox"></div></div>

    </div>
    <div class="columns__content">
        <div class="news-block">

            <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
        </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-a',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
            <div data-spotim-module="recirculation" data-spot-id="sp_6phY2k0C"></div><script src="https://recirculation.spot.im/spot/sp_6phY2k0C" data-spotim-script="recirculation"></script><div class="spot-im-frame-inpage" data-post-id="376632"></div><script type="text/javascript">
    !function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_6phY2k0C",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");
    </script>

        </div>
    </div>

                                </div><div class="columns__column static-33_high-100">
                                























<div class="columns__content">
    <div class="news-block news-block_high-hidden">
            <ul class="buttons">        
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/where-to-watch/">Where to watch</a>
        </div>
    </li><li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/schedule/">Schedule</a>
        </div>
    </li></ul></div>

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-1 --><div id='div-gpt-ad-1406118774894-1'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-1'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
            <div class="news-block">
                    <div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>            </div>
    
</div>
<div class="columns__content">
          

</div>
<div class="columns__content">
        


</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- EN_RT_News-2 --><div id='div-gpt-ad-1406118774894-2'><script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-2'); });

			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <!-- 260x180  --><div id='div-gpt-ad-1426577342865-0'><script type='text/javascript'>

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426577342865-0'); });

            </script></div>                </div>
            </div>
        </div>
    

</div>

                                                </div>
                            <div class="columns__separator"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer"><div class="footer__control-width"><div class="footer__buttons"><ul class="buttons"><li class="buttons__item"><div class="button"><a class="button__link" href="/where-to-watch/">Where to watch</a></div></li><li class="buttons__item"><div class="button"><a class="button__link" href="/schedule/">Schedule</a></div></li></ul></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/news/" class="footer__nav-link  " >News</a></li><li class="footer__nav-item"><a href="/usa/" class="footer__nav-link  " >America</a></li><li class="footer__nav-item"><a href="/uk/" class="footer__nav-link  " >UK</a></li><li class="footer__nav-item"><a href="/politics/" class="footer__nav-link  " >Russian politics</a></li><li class="footer__nav-item"><a href="/business/" class="footer__nav-link  " >Business</a></li><li class="footer__nav-item"><a href="/sport/" class="footer__nav-link  " >Sport</a></li><li class="footer__nav-item"><a href="/op-edge/" class="footer__nav-link  " >Op-Edge</a></li><li class="footer__nav-item"><a href="/more/" class="footer__nav-link  " >More</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link  " >Live</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link  " >Where to watch</a></li><li class="footer__nav-item"><a href="/in-vision/" class="footer__nav-link  " >In vision</a></li><li class="footer__nav-item"><a href="/in-motion/" class="footer__nav-link  " >In motion</a></li><li class="footer__nav-item"><a href="/360/" class="footer__nav-link  footer__nav-link_herbal" >RT360</a></li><li class="footer__nav-item"><a href="/shows/" class="footer__nav-link  " >Shows</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link  " >Schedule</a></li><li class="footer__nav-item"><a href="/business-projects/" class="footer__nav-link  " >Business projects</a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/legal-disclaimer/" class="footer__nav-link  " >Legal disclaimer</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link  " >Privacy policy</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link  " >Feedback</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link  " >About us</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link  " >Vacancies</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link  " >Contact info</a></li><li class="footer__nav-item"><a href="/onair-talent/" class="footer__nav-link  " >On-Air Talent</a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item">RT NEWS APP</li><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'Android');">Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/us/app/rt-news-english/id649316948" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'iOS');">iOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=1eaa6301-170d-4aeb-a8d0-815fe7dbd682" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'Windows phone');">Windows phone</a></li><li class="footer__nav-item"><a href="http://apps.microsoft.com/windows/app/rt-news-english/b1c6d600-6486-4498-a3c8-773db151b6f0" class="footer__nav-link footer__nav-link_color_fff"  target="_blank"  onclick="ga('send', 'event', 'Footer', 'Click', 'Windows 8');">Windows 8</a></li></ul><ul class="footer__nav footer__nav_5"><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//actualidad.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Español</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">Français</a></li><li class="footer__nav-item"><a href="//inotv.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">ИНОТВ</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">RTД</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link footer__nav-link_color_fff"  target="_blank">RUPTLY</a></li></ul></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><label class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Searh" /></label></div></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/applications/" class="alternative-links__link alternative-links__link_footer" onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/rss/news/" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer" target="_blank">RSS</a></li></ul></div><div class="footer__social"><ul class="socials  "><li class="socials__item  "><a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/#!/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//plus.google.com/102728491539958529040/posts" class="socials__link socials__link_google-plus" target="_blank">google-plus</a></li><li class="socials__item  "><a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="//soundcloud.com/rttv" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//coub.com/russiatoday" class="socials__link socials__link_coub" target="_blank">coub</a></li></ul></div></div></div><div class="footer__copyright "><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class=""><img class="copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text">
        &copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2017. All rights reserved.
    </div><div class="copyright__age-limit"></div></div></div></div></div>                
        <!-- 1x1 --><div id='div-gpt-ad-1406118774894-3' style='height:1px; width:1px; overflow: hidden;'><script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406118774894-3'); });

			</script></div>
                </div>
        </div>
        <div class="widget"></div>
        <script defer="defer" async data-main="/static/js/common.min.js?v=35e249a715ce560aac99644854374f0526" src="/static/js/libs/require.js"></script>
        
        
            <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script>            
        
                    

        <script>
            window._newsroom = window._newsroom || [];
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-rtcom/newsroom.js');
        </script>
    
    <!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17935924" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START /
_sf_async_config.uid = 55718;
_sf_async_config.domain = 'rt.com';
_sf_async_config.useCanonical = true;
/ CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');
    ga('send', 'pageview');
</script>
<!--LiveInternet counter-->
  <script type="text/javascript">
  new Image().src = "//counter.yadro.ru/hit?r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random();</script>
<!--/LiveInternet-->
<!-- tns-counter.ru -->
<script>
	(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);	
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" async src="https://counter.rambler.ru/top100.jcn?1886286"></script>
<noscript>
	<img src="https://counter.rambler.ru/top100.cnt?1886286" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika({id:32550500,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
