<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="yandex-verification" content="003a3c9d6bff23fb" />
        <meta name="pocket-site-verification" content="23a18549cf0481f5cbfd0579b6f2bb" />
        <meta property="fb:pages" content="326683984410" />
        <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
        <meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" />
        <meta name="apple-mobile-web-app-capable" content="no" />
        <meta name="format-detection" content="telephone=yes" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="MobileOptimzied" content="width" />
        <meta http-equiv="cleartype" content="on" />
        <meta name="navigation" content="tabbed" />
        <title>Comeback kids: Messi & Ronaldo set for international returns for first time since Russia World Cup — RT Sport News</title>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/static/block/touch-icon/apple-touch-icon-precomposed.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="/static/block/touch-icon/apple-touch-icon-72x72-precomposed.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/static/block/touch-icon/apple-touch-icon-114x114-precomposed.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/static/block/touch-icon/apple-touch-icon-144x144-precomposed.png" />
        <meta name="description" content="The last time they appeared in national team colors was on Russian soil in the summer of 2018, but Lionel Messi and Cristiano Ronaldo will both be returning to represent their countries on Friday." />
        <meta property="og:site_name" content="RT International" />
        <meta property="og:locale" content="en_US" />

        
        <meta property="og:title" content="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.rt.com/sport/454477-messi-ronaldo-international-return/" />
        <meta property="og:description" content="The last time they appeared in national team colors was on Russian soil in the summer of 2018, but Lionel Messi and Cristiano Ronaldo will both be returning to represent their countries on Friday." />
        <link rel="amphtml" href="https://www.rt.com/sport/454477-messi-ronaldo-international-return/amp/">
        <meta name="published_time_telegram" content="2019-03-22T11:58:23+00:00" />

    
                    <meta property="og:image" content="https://cdni.rt.com/files/2019.03/article/5c94cbbbfc7e93e1478b45b1.jpg"/>
        
        
                            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RT_com">
            <meta name="twitter:creator" content="@RT_com">
            <meta name="twitter:title" content="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup — RT Sport News">
            <meta name="twitter:description" content="The last time they appeared in national team colors was on Russian soil in the summer of 2018, but Lionel Messi and Cristiano Ronaldo will both be returning to represent their countries on Friday.">
            <meta property="twitter:image" content="https://cdni.rt.com/files/2019.03/article/5c94cbbbfc7e93e1478b45b1.jpg"/>
                
                        <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=749c834adjasdab6l123s0sdad34efsdc234ad438dt43h8p3at91"/>
<!-- end -->
        
        
        <script defer='defer' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

                        <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
            var mappingLeaderboard = googletag.sizeMapping().
            addSize([1000,0], [[728, 90], [970, 90], [970, 250], [1228, 90]]).
            addSize([768, 0], [[468, 60], [728, 90]]).
            addSize([0, 0], [[300, 50], [320, 50]]).
            build();
            var mappingBox = googletag.sizeMapping().
            addSize([1000, 0], [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]]).
            addSize([768, 0], [[250, 250], [300, 250], [300, 600], [376, 252]]).
            addSize([0, 0], [300, 250]).
            build();
            var mappingSkyscraper = googletag.sizeMapping().
            addSize([1000, 0], [[160, 600], [300, 250], [300, 600], [375, 600]]).
            addSize([768, 0], [[160, 600], [300, 250], [300, 600]]).
            addSize([0, 0], [300, 250]).
            build();
            slots['sport_banner'][0] = googletag.defineSlot('/144751494/EN_RT_Sports', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1495464023204-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
            slots['sport_banner'][1] = googletag.defineSlot('/144751494/EN_RT_Sports', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1495464023204-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            slots['sport_banner'][2] = googletag.defineSlot('/144751494/EN_RT_Sports', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1495464023204-2').defineSizeMapping(mappingSkyscraper).addService(googletag.pubads());
            slots['sport_banner'][3] = googletag.defineSlot('/144751494/EN_RT_Sports', [1, 1],  'div-gpt-ad-1495464023204-3').addService(googletag.pubads());
            // googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>
        
                                                                                                                                                                                                    
        <script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script>

                    <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        .media__image_ration-100 img[data-sizes="auto"] { display: block; width: auto; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .read-more-big__cover.lazyload,
        .read-more-big__cover.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .read-more-big__cover.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>        
        <!--  google analytics --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5773642-2', 'auto');

            ga('set', 'dimension1', '22 Mar, 2019');
            ga('set', 'dimension2', '599ab449fc7e936b588b4567');
        ga('send', 'pageview');

</script><!--  google analytics -->
                                    <link rel="canonical" href="https://www.rt.com/sport/454477-messi-ronaldo-international-return/" />
                        </head>

    <body>
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "url": "https://www.rt.com",
                "logo": "https://www.rt.com/static/img/logo112x112.png",
                "name": "RT",
                "legalName": "Autonomous non-profit organization (ANO) \"TV-Novosti\"",
                "sameAs": [
                    "http://www.facebook.com/RTnews/",
                    "http://twitter.com/RT_com",
                    "http://www.youtube.com/user/RussiaToday",
                    "http://instagram.com/rt"
                ],
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.rt.com/search?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }
            }
        </script><script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                                                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "RT",
                        "item": "https://www.rt.com"
                        }
                                                                    ,                        {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Sport News",
                        "item": "https://www.rt.com/sport/"
                        }
                                                                    ,                        {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Comeback kids: Messi & Ronaldo set for international returns for first time since Russia World Cup",
                        "item": "https://www.rt.com/sport/454477-messi-ronaldo-international-return/"
                        }
                                                            ]
            }
        </script><script type="application/ld+json">
          {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.rt.com/sport/454477-messi-ronaldo-international-return/"
              },
              "headline": "Comeback kids: Messi & Ronaldo set for international returns for first time since Russia World Cup",
              "image": [{
                  "@type": "ImageObject",
                  "url": "https://cdni.rt.com/files/2019.03/article/5c94cbbbfc7e93e1478b45b1.jpg",
                  "height": 576,
                  "width": 1024
              }],
                                          "associatedMedia": [
                                                                                    {
                              "@type": "ImageObject",
                              "contentUrl": "https://cdni.rt.com/files/2019.03/original/5c94ca49fc7e93f0478b45af.jpg",
                              "description": "Ronaldo trains with Portugal ahead of the game against Ukraine. © Global Look Press via ZUMA Press"
                          }
                                                              ,                          {
                              "@type": "ImageObject",
                              "contentUrl": "https://cdni.rt.com/files/2019.03/original/5c94caf8fc7e9318348b45cc.jpg",
                              "description": "Messi at Argentina training this week. © Global Look Press / www.imago-images.de"
                          }
                                                              ,                          {
                              "@type": "ImageObject",
                              "contentUrl": "https://cdni.rt.com/files/2019.03/original/5c94cd47fc7e9300488b45d9.jpg",
                              "description": "© Reuters / Massimo Pinca "
                          }
                                                              ,                          {
                              "@type": "ImageObject",
                              "contentUrl": "https://cdni.rt.com/files/2019.03/original/5c94cdcddda4c8252e8b465b.jpg",
                              "description": "© Global Look Press / Petter Arvidson "
                          }
                                                      ],
                            "author": {
                                    "@type": "Organization",
                  "name": "RT"
                                },
              "datePublished": "2019-03-22T11:58:23+00:00",
              "dateModified": "2019-03-22T11:58:23+00:00",
              "publisher": {
                  "@type": "Organization",
                  "name": "RT",
                  "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.rt.com/static/img/logo112x112.png"
                  }
              },
              "description": "The last time they appeared in national team colors was on Russian soil in the summer of 2018, but Lionel Messi and Cristiano Ronaldo will both be returning to represent their countries on Friday."
          }
        </script>                <div class="layout">
            <div class="offers" id="offers"></div>
            <div class="layout__header" id="layout__header">
                <div class="header" id="header">
	<div class="header__section header__section_gray">
		<div class="header__content">
			<div class="header__social">
				
<ul class="socials  ">
    <li class="socials__item  ">
            <a href="//www.facebook.com/RTnews/" class="socials__link socials__link_facebook" target="_blank">facebook</a>
        </li><li class="socials__item  ">
            <a href="//twitter.com/RT_com" class="socials__link socials__link_twitter" target="_blank">twitter</a>
        </li><li class="socials__item  ">
            <a href="//www.youtube.com/user/RussiaToday" class="socials__link socials__link_youtube" target="_blank">youtube</a>
        </li><li class="socials__item  ">
            <a href="//instagram.com/rt" class="socials__link socials__link_instagram" target="_blank">instagram</a>
        </li></ul>
			</div>
			<div class="header__alternative-links">
				<ul class="alternative-links ">
    <li class="alternative-links__item ">
        <a href="/applications/" class="alternative-links__link " onclick="ga('send', 'event', 'Links', 'Click', 'App Down');">Applications</a></li>
    <li class="alternative-links__item  ">
        <a href="/rss/sport/" class="alternative-links__link alternative-links__link_rss " target="_blank">RSS</a>
    </li>
</ul>			</div>
			<div class="header__langs">
				<ul class="langs">
  <li class="langs__item"><a href="//arabic.rt.com/" class="langs__link" title="RT " target="_blank">العربية</a></li><li class="langs__item"><a href="//actualidad.rt.com/" class="langs__link" title="RT " target="_blank">ESP</a></li><li class="langs__item"><a href="//russian.rt.com/" class="langs__link" title="RT " target="_blank">РУС</a></li><li class="langs__item"><a href="//deutsch.rt.com/" class="langs__link" title="RT " target="_blank">DE</a></li><li class="langs__item"><a href="//francais.rt.com/" class="langs__link" title="RT " target="_blank">FR</a></li></ul>			</div>
			<div class="header__media-projects">
				<ul class="media-projects">
  <li class="media-projects__item"><a href="//russian.rt.com/inotv" class="media-projects__link" title="RT " target="_blank">ИНОТВ</a></li><li class="media-projects__item"><a href="//rtd.rt.com/" class="media-projects__link" title="RT " target="_blank">RTД</a></li><li class="media-projects__item"><a href="//ruptly.tv/" class="media-projects__link" title="RT " target="_blank">RUPTLY</a></li></ul>			</div>
			<div class="clears-mh"></div>
		</div>
	</div>
	<div class="header__section header__section_border-bottom_gray">
		<div class="header__content">
			<div class="header__logo">
                <a class="logo " href="/">
    <span class="logo__image">RT</span><span class="logo__text">Question more</span>
</a>			</div>
			<div class="header__live">
				<a href="/on-air/" class="live-button">live</a>
			</div>
			<div class="header__seach-form">
				    <form name="search" class="seach-form" action="/search" >
    <div class="seach-form__wrapper">
        <span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small">
            <input class="js-search-input seach-form__input-text " type="text" name="q" value="" maxlength="100" />

            
        </span>
        <label class="seach-form__wrapper-input-submit">
            <input class="seach-form__input-submit" type="submit" value="Search" />
        </label>

        
    </div>
    </form>
				<div class="header__date">
					<span class="date">
	                  
	                  12:07 GMT, Mar 22, 2019
	            	</span>
				</div>
			</div>
			<ul class="mobile-nav">
				<li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">search</a>
				</li><li class="mobile-nav__item">
					<a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="header__section" id="header-nav">
		<div class="header__content">
                    
<ul class="nav">
  <li class="nav__item "><a class="nav__link  " href="/news/">News</a></li><li class="nav__item "><a class="nav__link  " href="/usa/">USA</a></li><li class="nav__item "><a class="nav__link  " href="/uk/">UK</a></li><li class="nav__item "><a class="nav__link nav__link_active " href="/sport/">Sport</a></li><li class="nav__item "><a class="nav__link  " href="/russia/">Russia</a></li><li class="nav__item "><a class="nav__link  " href="/business/">Business</a></li><li class="nav__item "><a class="nav__link  " href="/op-ed/">Op-ed</a></li><li class="nav__item "><a class="nav__link  nav__link_herbal" href="/360/">RT360</a></li><li class="nav__item "><a class="nav__link  " href="/shows/">Shows</a></li><li class="nav__item "><a class="nav__link  " href="/projects/">Projects</a></li></ul>		</div>
	</div>
</div>            </div>
            <div class="layout__wrapper ">
                <div class="layout__social">
                    
<div class="socials__container">
	<ul class="social__list">
<li class="social__list-item footer__fb-class">
		<a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a>
	</li><li class="social__list-item footer__tw-class">
		<a class="social__item-link" href="//twitter.com/RT_com" target="_blank">twitter</a>
	</li><li class="social__list-item footer__yt-class">
		<a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a>
	</li><li class="social__list-item footer__insta-class">
		<a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a>
	</li>	</ul>
</div>
                </div>
            <div class="layout__control-width ">
                    <div class="banners banners_padding_top">
        <div class="banners__border">
            <script>
        var slots = {
            ['sport_banner']: {},
        };
    </script><!-- EN_RT_Sports-0 --><div class="lazyload" id='div-gpt-ad-1495464023204-0'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495464023204-0'); });

                    document.addEventListener('lazybeforeunveil', function(e) {
                        if (e.target.getAttribute('id') === 'div-gpt-ad-1495464023204-0') {
                            googletag.cmd.push(function() {
                                googletag.pubads().refresh([slots['sport_banner'][0]]);
                            });
                        }
                    });
                </script></div>        </div>
    </div>
                

            </div>
            <div class="layout__breaking ">
                

            </div>
                <div class="layout__content ">
                 
                    <div class="layout__grid">
                        <div class="columns">
                            <div class="columns__column static-66_high-100">
                                    <div class="columns__content">
        <div class="article "><div class="article__breadcrumbs"><div class="breadcrumbs"><a class="breadcrumbs__links" href="/">Home</a><a class="breadcrumbs__links" href="/sport/">Sport News</a></div></div><div class="article__tag"></div><h1 class="article__heading">

        Comeback kids: Messi & Ronaldo set for international returns for first time since Russia World Cup

    </h1><div class="article__date"><span class="date date_article-header">Published time: 22 Mar, 2019 11:58 </span></div><div class="article__short-url"><div class="short-url"><a class="short-url__link" href="https://on.rt.com/9qod">Get short URL</a></div></div><div class="article__cover"><div class="media  "><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c94cbbbfc7e93e1478b45b1.jpg 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c94cbbbfc7e93e1478b45b1.jpg 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c94cbbbfc7e93e1478b45b1.jpg 920w,
                                https://cdni.rt.com/files/2019.03/m/5c94cbbbfc7e93e1478b45b1.jpg 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c94cbbbfc7e93e1478b45b1.jpg 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c94cbbbfc7e93e1478b45b1.jpg 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c94cbbbfc7e93e1478b45b1.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c94cbbbfc7e93e1478b45b1.jpg 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c94cbbbfc7e93e1478b45b1.jpg 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c94cbbbfc7e93e1478b45b1.jpg 460w,
                                https://cdni.rt.com/files/2019.03/m/5c94cbbbfc7e93e1478b45b1.jpg 540w,
                                https://cdni.rt.com/files/2019.03/l/5c94cbbbfc7e93e1478b45b1.jpg 768w,
                                https://cdni.rt.com/files/2019.03/article/5c94cbbbfc7e93e1478b45b1.jpg 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c94cbbbfc7e93e1478b45b1.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c94cbbbfc7e93e1478b45b1.jpg"
                        class="media__item  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c94cbbbfc7e93e1478b45b1.jpg" class="media__item " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></div><div class="media__footer media__footer_bottom "><div class="media__title media__title_arcticle"><span data-role="title">© Global Look Press / Markus Ulmer / AFLO Sport / Yohei Osada  </span></div></div></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary summary ">

        The last time they appeared in national team colors was on Russian soil in the summer of 2018, but Lionel Messi and Cristiano Ronaldo will both be returning to represent their countries on Friday.

    </div><div class="article__text text "><p>The iconic duo have sat out all their respective nations&rsquo; games since they exited the World Cup on the same day &ndash; June 30 &ndash; last year, and by a twist of fate both are expected to return to international action almost simultaneously.</p><p>Messi will end his self-imposed mini-exile as he captains Argentina in a friendly against Venezuela at the Wanda Metropolitano Stadium, a game which kicks off 15 minutes after Ronaldo will likely lead Portugal out in their UEFA Euro 2020 qualifier against Ukraine at Estadio da Luz in Lisbon.</p><a class="read-more-big" href="/sport/453843-ronaldo-messi-jose-mourinho-video/" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Also on rt.com</span>
            <span class="read-more-big__title">Messi and Ronaldo equally blessed and cursed to be playing in same generation, says Mourinho (VIDEO)</span>
        </span>
            <span
                class="read-more-big__cover lazyload"
                                    
                                            data-bgset="
                            https://cdni.rt.com/files/2019.03/xxs/5c8aabcbfc7e93df438b45b5.jpg 280w,
                            https://cdni.rt.com/files/2019.03/xs/5c8aabcbfc7e93df438b45b5.jpg 320w,
                            https://cdni.rt.com/files/2019.03/thumbnail/5c8aabcbfc7e93df438b45b5.jpg 460w,
                            https://cdni.rt.com/files/2019.03/m/5c8aabcbfc7e93df438b45b5.jpg 540w,
                            https://cdni.rt.com/files/2019.03/l/5c8aabcbfc7e93df438b45b5.jpg 768w,
                            https://cdni.rt.com/files/2019.03/article/5c8aabcbfc7e93df438b45b5.jpg 980w,
                            https://cdni.rt.com/files/2019.03/xxl/5c8aabcbfc7e93df438b45b5.jpg 1240w
                        "
                        data-sizes="auto"
                                                ></span>
    </span>
</a><p>The pair&rsquo;s return comes more than nine months since they suffered World Cup agony at the last 16 stage, where Argentina lost a 4-3 thriller to eventual winners France and Portugal were rolled over 2-1 by Uruguay.</p><p>Much has unfolded since then. Ronaldo completed a $117 million switch from Real Madrid to Juventus in the summer, but is also facing rape claims&nbsp;&ndash; which he vehemently denies &ndash; after alleged documents relating to a 2009 incident in Las Vegas were reported in September.</p><a class="read-more-big" href="/sport/454379-ronaldo-juventus-not-travel-us-rape-case/" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Also on rt.com</span>
            <span class="read-more-big__title">Ronaldo & Juventus 'to steer clear of  US tour' amid rape probe arrest fears </span>
        </span>
            <span
                class="read-more-big__cover lazyload"
                                    
                                            data-bgset="
                            https://cdni.rt.com/files/2019.03/xxs/5c936d25fc7e93f1188b4576.jpg 280w,
                            https://cdni.rt.com/files/2019.03/xs/5c936d25fc7e93f1188b4576.jpg 320w,
                            https://cdni.rt.com/files/2019.03/thumbnail/5c936d25fc7e93f1188b4576.jpg 460w,
                            https://cdni.rt.com/files/2019.03/m/5c936d25fc7e93f1188b4576.jpg 540w,
                            https://cdni.rt.com/files/2019.03/l/5c936d25fc7e93f1188b4576.jpg 768w,
                            https://cdni.rt.com/files/2019.03/article/5c936d25fc7e93f1188b4576.jpg 980w,
                            https://cdni.rt.com/files/2019.03/xxl/5c936d25fc7e93f1188b4576.jpg 1240w
                        "
                        data-sizes="auto"
                                                ></span>
    </span>
</a><p>The forward, 34, had already made the decision to take a break from Portugal duty while he focused on building up his fitness at Juventus at the start of the season, but his absence dragged on to become lengthier than initially expected. &nbsp;</p><p>Ronaldo will end that with tonight&rsquo;s Euro 2020 qualifier, as he makes his 155th appearance for Portugal.</p><p>He is his country&rsquo;s all-time scorer on 85 goals, and during the World Cup in Russia moved to second in the all-time international scoring charts, behind only Iranian legend Ali Daei, who bagged an incredible 109 goals in 149 games.</p><div class="article__cover"><div class="media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://cdni.rt.com/files/2019.03/original/5c94ca49fc7e93f0478b45af.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><!--[if IE 9]></video><![endif]--><img
                        class="read-more__cover lazyload"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/original/5c94ca49fc7e93f0478b45af.jpg"
                        
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/original/5c94ca49fc7e93f0478b45af.jpg"  /></noscript><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer">
                   Ronaldo trains with Portugal ahead of the game against Ukraine. © Global Look Press via ZUMA Press                                                             </div></div></div></div><p>The Portuguese number 7 has been in fine form for his club team this season, netting 19 times in Serie A and recently sealing Juventus&rsquo; place in the Champions League quarterfinals thanks to his hat-trick heroics against Atletico Madrid.</p><div class="article__cover"><div class="media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://cdni.rt.com/files/2019.03/original/5c94cd47fc7e9300488b45d9.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><!--[if IE 9]></video><![endif]--><img
                        class="read-more__cover lazyload"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/original/5c94cd47fc7e9300488b45d9.jpg"
                        
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/original/5c94cd47fc7e9300488b45d9.jpg"  /></noscript><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer">
                   © Reuters / Massimo Pinca                                                              </div></div></div></div><p>He will be looking to steer defending European champions Portugal through a group that contains tonight&rsquo;s opponents Ukraine, as well as Lithuania, Luxembourg and Serbia.</p><p>Fellow five-time Ballon d'Or winner Messi has been in no less spectacular form for club team Barcelona this season, scoring 39 goals in 37 games in all competitions.</p><a class="read-more-big" href="/sport/454301-lionel-messi-can-be-cloned-says-genetics-expert/" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Also on rt.com</span>
            <span class="read-more-big__title">Messi Mark 2: Genetics expert claims Barcelona star could be CLONED </span>
        </span>
            <span
                class="read-more-big__cover lazyload"
                                    
                                            data-bgset="
                            https://cdni.rt.com/files/2019.03/xxs/5c925185fc7e93cd1b8b45aa.jpg 280w,
                            https://cdni.rt.com/files/2019.03/xs/5c925185fc7e93cd1b8b45ab.jpg 320w,
                            https://cdni.rt.com/files/2019.03/thumbnail/5c925185fc7e93cd1b8b45a9.jpg 460w,
                            https://cdni.rt.com/files/2019.03/m/5c925185fc7e93cd1b8b45ac.jpg 540w,
                            https://cdni.rt.com/files/2019.03/l/5c925186fc7e93cd1b8b45ad.jpg 768w,
                            https://cdni.rt.com/files/2019.03/article/5c925185fc7e93cd1b8b45a8.jpg 980w,
                            https://cdni.rt.com/files/2019.03/xxl/5c925186fc7e93cd1b8b45ae.jpg 1240w
                        "
                        data-sizes="auto"
                                                ></span>
    </span>
</a><p>He returns to lead an Argentina team that has seen significant changes since their disastrous World Cup campaign in Russia.</p><p>The manager behind that debacle, Jorge Sampaoli, has been replaced by&nbsp;Lionel Scaloni, whose latest squad has some big-name absentees including Manchester City star Sergio Aguero.</p><div class="article__cover"><div class="media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://cdni.rt.com/files/2019.03/original/5c94caf8fc7e9318348b45cc.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><!--[if IE 9]></video><![endif]--><img
                        class="read-more__cover lazyload"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/original/5c94caf8fc7e9318348b45cc.jpg"
                        
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/original/5c94caf8fc7e9318348b45cc.jpg"  /></noscript><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer">
                   Messi at Argentina training this week. © Global Look Press / www.imago-images.de                                                             </div></div></div></div><p>However, they now have the return of the prodigal son in Messi, who has netted 65 goals in his 128 games for La Albiceleste.</p><p>After winning his 129th cap in Madrid, Messi could add to that in a friendly against Morocco in Tangier on Tuesday, although there are <a href="https://www.mirror.co.uk/sport/football/news/lionel-messi-cost-argentina-eye-13976911" target="_blank" rel="noopener noreferrer">reports</a> he could skip that game.</p><div class="article__cover"><div class="media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://cdni.rt.com/files/2019.03/original/5c94cdcddda4c8252e8b465b.jpg" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="><!--[if IE 9]></video><![endif]--><img
                        class="read-more__cover lazyload"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/original/5c94cdcddda4c8252e8b465b.jpg"
                        
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/original/5c94cdcddda4c8252e8b465b.jpg"  /></noscript><div class="media__footer media__footer_bottom "><div class="media__title media__title_footer">
                   © Global Look Press / Petter Arvidson                                                              </div></div></div></div><p>The diminutive magician, 31, will seek the international glory that has so painfully eluded him so far, and could even take his team into the World Cup in Qatar in 2022 - where you wouldn't bet against Ronaldo featuring, despite his advancing years.&nbsp; &nbsp; &nbsp;</p><p>Friday, then, is a big night for two returning stars, and the latest chapter in two careers that have seemingly been intertwined for more than a decade. &nbsp;</p></div><div class="article__share"><div class="social-container"
     data-buttons="facebook, twitter, reddit, telegram, fbmessenger, whatsapp"
     data-counters></div><div class="article__tags-trends"><div class="tags-trends"><strong class="tags-trends__heading">Trends:</strong><a class="tags-trends__link" rel="tag" href="/trends/cristiano-ronaldo-football-portugal/">Cristiano Ronaldo news </a><a class="tags-trends__link" rel="tag" href="/trends/lionel-messi-argentine-footballer/">Lionel Messi news </a></div></div></div></div>

        <style>
		.banners-rotator {
			display: block;
			font-size: 0;
		}
		.banners-rotator img {
			width: 100%;
		}
		.banners-rotator__sportnews {
			margin-top: 20px;
		}
	</style><a class="banners-rotator banners-rotator__sportnews" id="js-banners-rotator" target="_blank"></a>
        <div id="unit_92026" class="lazyload"><a href="http://mixi.media/" rel="nofollow" style="display: none;">Mixi.Media News</a></div>
<script>
    document.addEventListener('lazybeforeunveil', function(e) {
        if (e.target.getAttribute('id') === 'unit_92026') {
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//mixi.media/data/js/92026.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());

            isJqueryInit(function() {
                $(document).on('click', '#unit_92026 .list-container-item', function(e){
                    e.preventDefault();
                    var Mixi_Down_Href = $(this).find('.imgFrame').attr('href');

                    if (ga) { ga('send', 'event', 'Mixi_Down', 'Click', Mixi_Down_Href) }
                    setTimeout(function() {window.open(Mixi_Down_Href, '_blank')}, 0);
                });
            });
        }
    });
</script>
    </div>
<div class="columns__content"><div class="news-block"><ul class="card-rows"><li class="card-rows__item static-two_low-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/448503-ronaldo-to-submit-dna-sample-rape-allegations-reports/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.01/xxs/5c376f4bdda4c8802e8b4611.jpg 560w,
                                https://cdni.rt.com/files/2019.01/xs/5c376f4bdda4c8802e8b4611.jpg 640w,
                                https://cdni.rt.com/files/2019.01/thumbnail/5c376f4bdda4c8802e8b4611.jpg 920w,
                                https://cdni.rt.com/files/2019.01/m/5c376f4bdda4c8802e8b4611.jpg 1080w,
                                https://cdni.rt.com/files/2019.01/l/5c376f4bdda4c8802e8b4611.jpg 1536w,
                                https://cdni.rt.com/files/2019.01/article/5c376f4bdda4c8802e8b4611.jpg 1960w,
                                https://cdni.rt.com/files/2019.01/xxl/5c376f4bdda4c8802e8b4611.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.01/xxs/5c376f4bdda4c8802e8b4611.jpg 280w,
                                https://cdni.rt.com/files/2019.01/xs/5c376f4bdda4c8802e8b4611.jpg 320w,
                                https://cdni.rt.com/files/2019.01/thumbnail/5c376f4bdda4c8802e8b4611.jpg 460w,
                                https://cdni.rt.com/files/2019.01/m/5c376f4bdda4c8802e8b4611.jpg 540w,
                                https://cdni.rt.com/files/2019.01/l/5c376f4bdda4c8802e8b4611.jpg 768w,
                                https://cdni.rt.com/files/2019.01/article/5c376f4bdda4c8802e8b4611.jpg 980w,
                                https://cdni.rt.com/files/2019.01/xxl/5c376f4bdda4c8802e8b4611.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.01/xxs/5c376f4bdda4c8802e8b4611.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.01/xxs/5c376f4bdda4c8802e8b4611.jpg" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/448503-ronaldo-to-submit-dna-sample-rape-allegations-reports/" class="link link_hover-underline" >
                Ronaldo 'asked to submit DNA sample' as part of case into Las Vegas rape allegations            </a></div></div></div></div></li><li class="card-rows__item static-two_low-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/453794-messi-praises-ronaldo-after-own-champions-league-masterclass/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8a2bdafc7e93432b8b45cd.jpg 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c8a2bdafc7e93432b8b45cd.jpg 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8a2bdafc7e93432b8b45cd.jpg 920w,
                                https://cdni.rt.com/files/2019.03/m/5c8a2bdafc7e93432b8b45cd.jpg 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c8a2bdafc7e93432b8b45cd.jpg 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c8a2bdafc7e93432b8b45cd.jpg 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8a2bdafc7e93432b8b45cd.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8a2bdafc7e93432b8b45cd.jpg 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c8a2bdafc7e93432b8b45cd.jpg 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8a2bdafc7e93432b8b45cd.jpg 460w,
                                https://cdni.rt.com/files/2019.03/m/5c8a2bdafc7e93432b8b45cd.jpg 540w,
                                https://cdni.rt.com/files/2019.03/l/5c8a2bdafc7e93432b8b45cd.jpg 768w,
                                https://cdni.rt.com/files/2019.03/article/5c8a2bdafc7e93432b8b45cd.jpg 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8a2bdafc7e93432b8b45cd.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c8a2bdafc7e93432b8b45cd.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c8a2bdafc7e93432b8b45cd.jpg" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/453794-messi-praises-ronaldo-after-own-champions-league-masterclass/" class="link link_hover-underline" >
                Messi puts on own Champions League masterclass – but has praise for ‘magical’ Ronaldo             </a></div></div></div></div></li></ul></div></div>    <div class="columns__content">
        <div class="news-block">
                            <script 
        src="https://launcher.spot.im/spot/sp_CPNKLma6"
        data-spotim-module="spotim-launcher"
        data-post-url="https://on.rt.com/9qod"
        data-post-id="454477"
        async="async"
    ></script>                    </div>
    </div>
                            </div><div class="columns__column static-33_high-100">
                                

























<div class="columns__content">
    <div class="news-block news-block_high-hidden">
            <ul class="buttons">
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/where-to-watch/">Where to watch</a>
        </div>
    </li>
<li class="buttons__item">
        <div class="button">
            <a class="button__link" href="/schedule/">Schedule</a>
        </div>
    </li>
</ul></div>

</div>
<div class="columns__content">
        


</div>
<div class="columns__content">
        <div class="subscribe-layout subscribe-layout_sidebar">
        <div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Subscribe to RT newsletter to get stories the mainstream media won’t tell you</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="E-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Subscribe</button></div></form></div>    </div>

</div>
<div class="columns__content">
        <div id="unit_92027" class="lazyload"><a href="http://mixi.media/" rel="nofollow" style="display: none;">Mixi.Media News</a></div>
<script>
    document.addEventListener('lazybeforeunveil', function(e) {
        if (e.target.getAttribute('id') === 'unit_92027') {
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//mixi.media/data/js/92027.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());

            isJqueryInit(function() {
                $(document).on('click', '#unit_92027 .list-container-item', function(e){
                    e.preventDefault();
                    var Mixi_Right_Href = $(this).find('.imgFrame').attr('href');

                    if (ga) { ga('send', 'event', 'Mixi_Right', 'Click', Mixi_Right_Href) }
                    setTimeout(function() {window.open(Mixi_Right_Href, '_blank')}, 0);
                });
            });
        }
    });
</script>

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <script>
        var slots = {
            ['sport_banner']: {},
        };
    </script><!-- EN_RT_Sports-1 --><div class="lazyload" id='div-gpt-ad-1495464023204-1'><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495464023204-1'); });

                document.addEventListener('lazybeforeunveil', function(e) {
                    if (e.target.getAttribute('id') === 'div-gpt-ad-1495464023204-1') {
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([slots['sport_banner'][1]]);
                        });
                    }
                });
            </script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
    
            <div class="news-block news-block_padding_size_small">
            <div class="banners">
                <div class="banners__border">
                    <script>
        var slots = {
            ['sport_banner']: {},
        };
    </script><!-- EN_RT_Sports-2 --><div class="lazyload" id='div-gpt-ad-1495464023204-2'><script>

			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495464023204-2'); });

            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'div-gpt-ad-1495464023204-2') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['sport_banner'][2]]);
                    });
                }
            });
			</script></div>                </div>
            </div>
        </div>
    

</div>
<div class="columns__content">
        <div class="news-block js-news-block-in-side"><ul class="card-rows"><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/453930-ronaldo-messi-champions-league--draw-final-reaction/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8bae94fc7e93c9328b45ed.jpg 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c8bae94fc7e93c9328b45ed.jpg 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8bae94fc7e93c9328b45ed.jpg 920w,
                                https://cdni.rt.com/files/2019.03/m/5c8bae94fc7e93c9328b45ed.jpg 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c8bae94fc7e93c9328b45ed.jpg 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c8bae94fc7e93c9328b45ed.jpg 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8bae94fc7e93c9328b45ed.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8bae94fc7e93c9328b45ed.jpg 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c8bae94fc7e93c9328b45ed.jpg 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8bae94fc7e93c9328b45ed.jpg 460w,
                                https://cdni.rt.com/files/2019.03/m/5c8bae94fc7e93c9328b45ed.jpg 540w,
                                https://cdni.rt.com/files/2019.03/l/5c8bae94fc7e93c9328b45ed.jpg 768w,
                                https://cdni.rt.com/files/2019.03/article/5c8bae94fc7e93c9328b45ed.jpg 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8bae94fc7e93c9328b45ed.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c8bae94fc7e93c9328b45ed.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c8bae94fc7e93c9328b45ed.jpg" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/453930-ronaldo-messi-champions-league--draw-final-reaction/" class="link link_hover-underline" >
                ‘Epic!’ Fans salivate at prospect of Messi-Ronaldo UCL final amid mouthwatering possibilities            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/454144-messi-barcelona-hat-trick-applaud-crowd/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8fa5dfdda4c8f15b8b4601.png 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c8fa5e0dda4c8f15b8b4602.png 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8fa5dfdda4c8f15b8b4600.png 920w,
                                https://cdni.rt.com/files/2019.03/m/5c8fa5e0dda4c8f15b8b4603.png 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c8fa5e0dda4c8f15b8b4604.png 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c8fa5dfdda4c8f15b8b45ff.png 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8fa5e1dda4c8f15b8b4605.png 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8fa5dfdda4c8f15b8b4601.png 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c8fa5e0dda4c8f15b8b4602.png 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8fa5dfdda4c8f15b8b4600.png 460w,
                                https://cdni.rt.com/files/2019.03/m/5c8fa5e0dda4c8f15b8b4603.png 540w,
                                https://cdni.rt.com/files/2019.03/l/5c8fa5e0dda4c8f15b8b4604.png 768w,
                                https://cdni.rt.com/files/2019.03/article/5c8fa5dfdda4c8f15b8b45ff.png 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8fa5e1dda4c8f15b8b4605.png 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c8fa5dfdda4c8f15b8b4601.png"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c8fa5dfdda4c8f15b8b4601.png" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/454144-messi-barcelona-hat-trick-applaud-crowd/" class="link link_hover-underline" >
                'Messi! Messi!': Rival fans chant Barca great's name after latest physics-defying display (VIDEOS)            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/454157-conor-mcgregor-cristiano-ronaldo/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8fe7f6fc7e9395298b4577.png 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c8fe7f6fc7e9395298b4577.png 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8fe7f6fc7e9395298b4577.png 920w,
                                https://cdni.rt.com/files/2019.03/m/5c8fe7f6fc7e9395298b4577.png 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c8fe7f6fc7e9395298b4577.png 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c8fe7f6fc7e9395298b4577.png 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8fe7f6fc7e9395298b4577.png 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c8fe7f6fc7e9395298b4577.png 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c8fe7f6fc7e9395298b4577.png 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c8fe7f6fc7e9395298b4577.png 460w,
                                https://cdni.rt.com/files/2019.03/m/5c8fe7f6fc7e9395298b4577.png 540w,
                                https://cdni.rt.com/files/2019.03/l/5c8fe7f6fc7e9395298b4577.png 768w,
                                https://cdni.rt.com/files/2019.03/article/5c8fe7f6fc7e9395298b4577.png 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c8fe7f6fc7e9395298b4577.png 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c8fe7f6fc7e9395298b4577.png"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c8fe7f6fc7e9395298b4577.png" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/454157-conor-mcgregor-cristiano-ronaldo/" class="link link_hover-underline" >
                 Conor McGregor pays tribute to ‘phenomenal athlete’ Cristiano Ronaldo            </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/454413-uefa-fines-ronaldo-cojones-celebration-no-ban/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c93ab6cdda4c88d318b4577.jpg 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c93ab6cdda4c88d318b4578.jpg 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c93ab6cdda4c88d318b4576.jpg 920w,
                                https://cdni.rt.com/files/2019.03/m/5c93ab6cdda4c88d318b4579.jpg 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c93ab6cdda4c88d318b457a.jpg 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c93ab6bdda4c88d318b4575.jpg 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c93ab6cdda4c88d318b457b.jpg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c93ab6cdda4c88d318b4577.jpg 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c93ab6cdda4c88d318b4578.jpg 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c93ab6cdda4c88d318b4576.jpg 460w,
                                https://cdni.rt.com/files/2019.03/m/5c93ab6cdda4c88d318b4579.jpg 540w,
                                https://cdni.rt.com/files/2019.03/l/5c93ab6cdda4c88d318b457a.jpg 768w,
                                https://cdni.rt.com/files/2019.03/article/5c93ab6bdda4c88d318b4575.jpg 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c93ab6cdda4c88d318b457b.jpg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c93ab6cdda4c88d318b4577.jpg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c93ab6cdda4c88d318b4577.jpg" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/454413-uefa-fines-ronaldo-cojones-celebration-no-ban/" class="link link_hover-underline" >
                Peanuts: Ronaldo fined €20K, escapes ban over ‘cojones’ celebration               </a></div></div></div></div></li><li class="card-rows__item static-one_high-two_med-one"><div class="card-rows__content"><div class="media  "><div class="media__image "><a href="/sport/454416-denis-suarez-kuwait-mosque-shorts/" class="link link_disabled" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                            media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c93ae9ddda4c885318b4587.jpeg 560w,
                                https://cdni.rt.com/files/2019.03/xs/5c93ae9ddda4c885318b4587.jpeg 640w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c93ae9ddda4c885318b4587.jpeg 920w,
                                https://cdni.rt.com/files/2019.03/m/5c93ae9ddda4c885318b4587.jpeg 1080w,
                                https://cdni.rt.com/files/2019.03/l/5c93ae9ddda4c885318b4587.jpeg 1536w,
                                https://cdni.rt.com/files/2019.03/article/5c93ae9ddda4c885318b4587.jpeg 1960w,
                                https://cdni.rt.com/files/2019.03/xxl/5c93ae9ddda4c885318b4587.jpeg 2480w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><source
                            data-srcset="
                                https://cdni.rt.com/files/2019.03/xxs/5c93ae9ddda4c885318b4587.jpeg 280w,
                                https://cdni.rt.com/files/2019.03/xs/5c93ae9ddda4c885318b4587.jpeg 320w,
                                https://cdni.rt.com/files/2019.03/thumbnail/5c93ae9ddda4c885318b4587.jpeg 460w,
                                https://cdni.rt.com/files/2019.03/m/5c93ae9ddda4c885318b4587.jpeg 540w,
                                https://cdni.rt.com/files/2019.03/l/5c93ae9ddda4c885318b4587.jpeg 768w,
                                https://cdni.rt.com/files/2019.03/article/5c93ae9ddda4c885318b4587.jpeg 980w,
                                https://cdni.rt.com/files/2019.03/xxl/5c93ae9ddda4c885318b4587.jpeg 1240w
                            "
                            srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        ><!--[if IE 9]></video><![endif]--><img
                        alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup"
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP885MBL2AcVQAGAEduEafx9imZAAAAAElFTkSuQmCC"
                        data-sizes="auto"
                        data-src="https://cdni.rt.com/files/2019.03/xxs/5c93ae9ddda4c885318b4587.jpeg"
                        class="media__item media__item_ratio  lazyload"
                    /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/xxs/5c93ae9ddda4c885318b4587.jpeg" class="media__item media__item_ratio " alt="Comeback kids: Messi &amp; Ronaldo set for international returns for first time since Russia World Cup" /></noscript></a></div><div class="media__footer media__footer_bottom "><div class="media__title fff media__title_footer "><a href="/sport/454416-denis-suarez-kuwait-mosque-shorts/" class="link link_hover-underline" >
                ‘Lack of respect’: Muslim fans slam Arsenal star Suarez for wearing shorts in mosque            </a></div></div></div></div></li></ul></div>
</div>
<div class="columns__content">
    
</div>
<div class="columns__content">
        	<div class="news-block news-block_padding_size_small"><div class="banners"><div class="banners__border"><a href="https://www.rt.com/shows/on-touchline-with-jose-mourinho/" ><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://cdni.rt.com/files/2019.03/original/5c8a4107fc7e93c0448b45c7.gif" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAACCAQAAAAOGh/KAAAAEUlEQVR42mP885+BTMBIvlYAWc0D+SBHXpQAAAAASUVORK5CYII="><!--[if IE 9]></video><![endif]--><img
							class="read-more__cover lazyload"
							src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAACCAQAAAAOGh/KAAAAEUlEQVR42mP885+BTMBIvlYAWc0D+SBHXpQAAAAASUVORK5CYII="
							data-sizes="auto"
							data-src="https://cdni.rt.com/files/2019.03/original/5c8a4107fc7e93c0448b45c7.gif"
							alt=""
						/></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/files/2019.03/original/5c8a4107fc7e93c0448b45c7.gif" alt="" /></noscript></a></div></div></div>


</div>
<div class="columns__content">
    
</div>

                                                </div>
                            <div class="columns__separator"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clears-mh"></div>
            <div class="layout__footer">
                <div class="footer"><div class="footer-top"><div class="lang_nav_social_BlockWrapper"><div class="footer-top-lang"><a href="//arabic.rt.com/">العربية</a><a href="//actualidad.rt.com/">esp</a><a href="//russian.rt.com/">рус</a><a href="//deutsch.rt.com/">de</a><a href="//francais.rt.com/">fr</a></div><div class="footer-top-buttons"><a href="//russian.rt.com/inotv">инотв</a><a href="//rtd.rt.com/">rтд</a><a href="//ruptly.tv/">ruptly</a></div><div class="footer__social"><div class="socials__container"><ul class="social__list"><li class="social__list-item footer__fb-class"><a class="social__item-link" href="//www.facebook.com/RTnews/" target="_blank">facebook</a></li><li class="social__list-item footer__tw-class"><a class="social__item-link" href="//twitter.com/RT_com" target="_blank">twitter</a></li><li class="social__list-item footer__yt-class"><a class="social__item-link" href="//www.youtube.com/user/RussiaToday" target="_blank">youtube</a></li><li class="social__list-item footer__insta-class"><a class="social__item-link" href="//instagram.com/rt" target="_blank">instagram</a></li></ul></div></div></div></div><div class="footer__control-width"><div class="footer__appContainer"><div class="footer__appContainer__appBox"><div class="footer__appContainer__appBox__appHeaderBox"><p class="footer__appContainer__appBox__appHeaderBox_text">RT News App</p></div><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english" target="_blank" class="footer__appContainer__appBox__android"></a><a href="https://itunes.apple.com/app/rt-news-russia-today/id649316948?mt=8" target="_blank" class="footer__appContainer__appBox__apple"></a><a href="https://www.microsoft.com/ru-ru/store/p/rt-news-english/9wzdncrdn5ns?rtc=1" target="_blank" class="footer__appContainer__appBox__windows"></a></div></div><div class="footer-top-2"><div class="footer__seach-form"><form name="footer__search" class="footer__search-form" action="/search" ><input class="visually-hidden footer__search-form__checkbox" id="footer__search-form__checkbox" type="checkbox"/><input class="footer__search-form__field" type="search" name="q" placeholder="Search" autocomplete="off"><label for="footer__search-form__checkbox" class="footer__search-form__label" onClick="document.getElementById('footer__search-form__checkbox').click();return false; "></label><input class="visually-hidden" type="submit" name="search"></form></div></div><div class="footer__navs footer__navs_item_1"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/news/" class="footer__nav-link  footer__nav-link_color_fff" >News</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/usa/" class="footer__nav-link  footer__nav-link_color_fff" >USA</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/uk/" class="footer__nav-link  footer__nav-link_color_fff" >UK</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/russia/" class="footer__nav-link  footer__nav-link_color_fff" >Russia</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/business/" class="footer__nav-link  footer__nav-link_color_fff" >Business</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/sport/" class="footer__nav-link  footer__nav-link_color_fff" >Sport</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/op-ed/" class="footer__nav-link  footer__nav-link_color_fff" >Op-ed</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/360/" class="footer__nav-link  footer__nav-link_herbal" >RT360</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/shows/" class="footer__nav-link  footer__nav-link_color_fff" >Shows</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="/projects/" class="footer__nav-link  footer__nav-link_color_fff" >Projects</a></li><li class="footer__nav-item footer__nav-item__hidden_mobile"><a href="//www.facebook.com/RTvids/" class="footer__nav-link  footer__nav-link_herbal"  target="_blank">RT Play</a></li></ul><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/on-air/" class="footer__nav-link " >Live</a></li><li class="footer__nav-item"><a href="/applications/" class="footer__nav-link " >Applications</a></li><li class="footer__nav-item"><a href="/where-to-watch/" class="footer__nav-link " >Where to watch</a></li><li class="footer__nav-item"><a href="/schedule/" class="footer__nav-link " >Schedule</a></li><li class="footer__nav-item"><a href="/sponsored-content/" class="footer__nav-link " >Sponsored content</a></li><li class="footer__nav-item"><a href="/onair-talent/" class="footer__nav-link " >On-Air Talent</a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/terms-of-use/" class="footer__nav-link " >Terms of Use</a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="footer__nav-link " >Privacy policy</a></li><li class="footer__nav-item"><a href="/about-us/" class="footer__nav-link " >About us</a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link " >Contact info</a></li><li class="footer__nav-item"><a href="mailto:feedback@rttv.ru" class="footer__nav-link " >Feedback</a></li><li class="footer__nav-item"><a href="/about-us/vacancies/" class="footer__nav-link " >Vacancies</a></li></ul></div></div><div class="footer__copiright__BlockWrapper "><div class="footer__copyright_block"><div class="copyright__logo"><a href="/" class=""><img class="footer_copyright__logotip" src="/static/img/logo-bottom.png" alt="RT.com"></a></div><div class="copyright__text"><p>&copy; Autonomous Nonprofit Organization “TV-Novosti”, 2005–2019. All rights reserved.</p></div></div></div></div>
                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Read RT <a href="https://www.rt.com/privacy-policy/" target="_blank">Privacy policy</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div>                
                
        <script>
        var slots = {
            ['sport_banner']: {},
        };
    </script><!-- 1x1 --><div id='div-gpt-ad-1495464023204-3' style='height:1px; width:1px; overflow: hidden;'><script>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495464023204-3'); });
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['sport_banner']['1x1']]);
                });

			</script></div>
                </div>
        </div>
        <div class="widget"></div>

                  <script src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script>

                  <script src="/static/libs/jquery-1.11.2.min.js"></script>

        <script defer="defer" async src="/static/js/common.min.js?v=749c834fgda3a7sb6ls12301asd3rfl7m4n4sdfsdt43h8p3at91"></script> 
<script src="/static/js/services.sharing.js?v=2" async="async"></script>
                
        
            <!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt="Begin comScore Tag" /></noscript><!-- End comScore Tag --><script>
    var _sf_async_config={};
    /** CONFIGURATION START /
     _sf_async_config.uid = 55718;
     _sf_async_config.domain = 'rt.com';
     _sf_async_config.useCanonical = true;
     / CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!--LiveInternet counter--><script>
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random();</script><!--/LiveInternet--><!-- tns-counter.ru --><script>
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_total/' + Math.round(Math.random()*1E9);
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_total/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '476';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script><!-- begin of Top100 code --><!-- Yandex.Metrika counter --><script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32550500 = new Ya.Metrika2({
                    id:32550500,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script><noscript><div><img src="https://mc.yandex.ru/watch/32550500" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
                                <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                })();
            </script>
                    
        <script>
            window.CounterEye = {};
                        window.CounterEye.writeView = {
                url: 'https://www.rt.com/nbc/',
                publicId: '454477'
            };
                    </script>

                
        <script src="/static/js/pushes/firebase.js" defer></script>
        <script src="/static/js/pushes/notification.js?v=2" defer></script>

                <script src="/static/js/libs/picturefill.min.js"></script>
        <script src="/static/js/libs/ls.bgset.min.js"></script>
        <script src="/static/js/libs/lazysizes.min.js"></script>
        <script>lazySizes.init();</script>
            </body>
</html>
